<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>TESS, la missione della NASA alla scoperta della vita nello spazio</title>
<meta name="description" content="Per giugno 2018 è attesa la partenza della missione TESS, che dopo Kepler permetterà di avere una visione più dettagliata dello spazio che ci circonda."/>
<meta name="news_keywords" content="nasa, tess, pianeti, esopianeti, satellite, orbita, dati"/>
<link rel="canonical" href="http://tech.everyeye.it/articoli/speciale-tess-missione-della-nasa-alla-scoperta-della-vita-nello-spazio-34652.html"/>
<link rel="amphtml" href="http://tech.everyeye.it/amp/articoli/speciale-tess-missione-della-nasa-alla-scoperta-della-vita-nello-spazio-34652.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000429.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/u/0/112491046560467725116"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="TESS, la missione della NASA alla scoperta della vita nello spazio">
<meta name="twitter:description" content="Per giugno 2018 è attesa la partenza della missione TESS, che dopo Kepler permetterà di avere una visione più dettagliata dello spazio che ci circonda.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/tess-missione-della-nasa-alla-scoperta-della-vita-nello-spazio-v8-34652.jpg">
<meta name="EdDateTime" content="2017/8/21">
<meta name="EdImage" content="https://images.everyeye.it/img-articoli/tess-missione-della-nasa-alla-scoperta-della-vita-nello-spazio-v8-34652-246x150.jpg"/>    
<meta property="og:title" content="TESS, la missione della NASA alla scoperta della vita nello spazio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://tech.everyeye.it/articoli/speciale-tess-missione-della-nasa-alla-scoperta-della-vita-nello-spazio-34652.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/tess-missione-della-nasa-alla-scoperta-della-vita-nello-spazio-v8-34652.jpg" />
<meta property="og:description" content="Per giugno 2018 è attesa la partenza della missione TESS, che dopo Kepler permetterà di avere una visione più dettagliata dello spazio che ci circonda." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "34652"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "spazio"; var label_n	= "Spazio"; var amazon_asin = ""; var id_scheda_pagina = "34350"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://tech.everyeye.it/articoli/speciale-tess-missione-della-nasa-alla-scoperta-della-vita-nello-spazio-34652.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'tech');
	googletag.pubads().setTargeting('pagina', 'articolo');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Andrea Pisani');
ga('set', 'dimension4', '8-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-5', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body class=" over-articoli">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://tech.everyeye.it" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye Tech" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" title="Everyeye Tech"></span>
		</a>
		<span class="menu-mobile"></span>
	</div>

	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul >
<li class="topitem"><a href="/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul>	

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/u/0/112491046560467725116" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div>
</a></div>
</header><main class="site-content articolo" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">

	<div class="cont_all_top" itemscope itemtype="http://schema.org/Article">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME Tech</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it/schede/spazio/" itemprop="item" title="Spazio">
			<span itemprop="name">Spazio</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it/articoli/spazio/" itemprop="item" title="Articoli Spazio">
			<span itemprop="name">Articoli</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it/articoli/speciale-tess-missione-della-nasa-alla-scoperta-della-vita-nello-spazio-34652.html" itemprop="item" title="TESS, la missione della NASA alla scoperta della vita nello spazio Speciale">
			<span itemprop="name">TESS, la missione della NASA alla scoperta della vita nello spazio Speciale</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titoliarticolo">
<h1 itemprop="headline">TESS, la missione della NASA alla scoperta della vita nello spazio</h1>
<h2 itemprop="alternativeHeadline">Per giugno 2018 è attesa la partenza della missione TESS, che dopo Kepler permetterà di avere una visione più dettagliata dello spazio che ci circonda.</h2>
</div>
	<div class="artwork_primo">

		<div id="seguitop34350" data-id="34350" class="segui-contenuto"></div>

		<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/tess-missione-della-nasa-alla-scoperta-della-vita-nello-spazio-speciale-v8-34652-1280x16.jpg" alt="speciale TESS, la missione della NASA alla scoperta della vita nello spazio">
	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/tess-missione-della-nasa-alla-scoperta-della-vita-nello-spazio-speciale-v8-34652-1280x16.jpg">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye Tech">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tech.everyeye.it/img13/amp/amp-logo-tech-600.png"><meta itemprop="width" content="344"><meta itemprop="height" content="60"></div></div>
<script> var elenco_giochi = '34350'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20http://tech.everyeye.it/articoli/speciale-tess-missione-della-nasa-alla-scoperta-della-vita-nello-spazio-34652.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<i>
				<a href="http://tech.everyeye.it/schede/spazio/" title="Spazio" rel="bookmark">
					<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/spazio-v4-34350-28x28.jpg" alt="Spazio"><b>Spazio</b>
				</a>
			</i>
		</li>				

			<li><a href="http://tech.everyeye.it/articoli/spazio/" class="ico-articoli" title="Spazio articoli">Articoli</a></li>
		
			<li><a href="http://tech.everyeye.it/notizie/spazio/" class="ico-news" title="Spazio notizie"><span>203</span> Notizie</a></li>
		
			<li><a href="http://tech.everyeye.it/video/spazio/" class="ico-video" title="Spazio video"><span>17</span> Video</a></li>
		<li><a href="http://tech.everyeye.it/immagini/spazio/" class="ico-img" title="Spazio immagini"><span>60</span> Immagini</a></li>
		
	</ul>
	
</div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://tech.everyeye.it/articoli/speciale-tess-missione-della-nasa-alla-scoperta-della-vita-nello-spazio-34652.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo" id="inread">
<div class="acura_rece">
<span>Articolo a cura di

	<span itemprop="author" rel="author">Andrea Pisani
		<div class="arr-aut"></div>
		<div class="arr-aut-fissa"></div>
	</span>
	
	<b> <time itemprop="datePublished dateModified" content="2017-8-21">21 Agosto 2017</time></b>
    </span>
	
</div> 
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div><div id="amazon_mobile"></div><div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div><span class="read-later" data-id="34652" data-tipo="articolo"></span>
		<div itemprop="articleBody">
<p>La NASA sta preparando una nuova missione la cui partenza è prevista per <b>giugno 2018</b>, che desterà sicuramente l'interesse del pubblico che segue le vicende spaziali: stiamo parlando di <b>TESS</b>, Transiting Exoplanet Survey Satellite, ideata per esplorare le stelle e i pianeti al di fuori del nostro sistema solare. Il lancio del prossimo anno è atteso con impazienza da tutti gli addetti ai lavori che hanno partecipato al progetto, tra cui i ricercatori del <b>MIT</b> che hanno appena completato e installato le <b>quattro telecamere</b> sul satellite che verrà lanciato nello spazio per osservare <b>20.000 esopianeti</b> (pianeti al di fuori del sistema solare). Si parla di più di 500 pianeti che hanno dimensioni <b>simili</b> o maggiori della <b>terra</b> e di giganti gassosi come Giove o Saturno.</p><a href="https://images.everyeye.it/img-singole/articolo-47359.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-47359.jpg" class="img_100"></a><p> L'obiettivo primario sono soprattutto i primi, rocciosi e ghiacciati, che orbitano attorno a diverse tipologie di stelle e situati nella <b>zona abitabile</b> che si trova né troppo vicino né troppo lontano da esse. Dalla comunità scientifica alle persone che sperano di trovare vita nello spazio, l'attesa e le aspettative verso TESS sono <b>molto alte</b>: saranno due anni di missione pieni di annunci e immagini di una gran varietà di esopianeti che fino ad ora abbiamo solo potuto immaginare grazie ai disegni e alle ricostruzioni in 3D che circolano online.<br></p><h3>Il satellite TESS è dotato della tecnologia più avanzata per ricavare dati alla frequenza ottica</h3><a href="https://images.everyeye.it/img-singole/articolo-47360.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-47360-500.jpg" class="img_sinistra"></a><p>Dalla terra siamo terribilmente <b>limitati</b> nell'individuare esopianeti al di fuori del sistema solare: gli scienziati hanno sviluppato tecniche apposite per captare l'abbassamento di luminosità di una stella, che indica il passaggio di un esopianeta tra la terra e la stella stessa, una specie di <b>piccolissima eclissi</b> che riusciamo a identificare anche dal nostro pianeta. Il <a href="https://tess.gsfc.nasa.gov/tess_observatory.html#propulsion_tank" rel="nofollow" target="_blank">satellite TESS</a> sarà lanciato in un'orbita  terrestre ben definita molto alta per evitare le interferenze e avere una visuale migliore di questi pianeti, che verranno ripresi dalle sue 4 telecamere sviluppate dal MIT con lenti <b>large-aperture wide-angle</b> per captare tutto lo spazio circostante. La loro progettazione è stata così complessa che sono stati necessari ben 4 anni per completarle. Nel video che segue potete vedere come viene montata una delle 4 telecamere in timelapse. <br></p><div id="youtube1" class="video-embedd"  onclick="javascript:seleziona('youtube', 'SOj1PCtG2yk', this);"><iframe width="560" height="315" src="https://www.youtube.com/embed/SOj1PCtG2yk" frameborder="0" allowfullscreen></iframe></div><p>Tutti i test condotti dalla NASA tramite un team indipendente che ha revisionato il lavoro di montaggio hanno avuto <b>successo</b>, le telecamere sono state correttamente installate e si integrano con il computer di bordo. Rispetto al telescopio Kepler, TESS può inquadrare una sezione dello spazio circostanze <b>20 volte maggiore</b> e in modo istantaneo, un risultato senza precedenti per una missione spaziale. Ci sono anche delle complicazioni purtroppo: non esiste un singolo fuoco nell'immagine e le proprietà delle immagini cambiano in base alla <b>temperatura</b> delle telecamere. Chiaramente tra i test effettuati ci sono anche quelli che ricreano le <b>stesse condizioni</b> che TESS dovrà affrontare nello spazio: al di là di un piccolo <b>spostamento</b> del fuoco rispetto a quanto predetto dai modelli matematici, non sono sorte altre complicazioni che possono compromettere la missione. </p><a href="https://images.everyeye.it/img-singole/articolo-47361.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-47361-500.jpg" class="img_destra"></a><p>Lo spostamento del fuoco non fa altro che far apparire eventuali stelle al centro del campo <b>più chiare</b> di quanto ci si aspettasse, mentre ai bordi risultano leggermente più scure. In ogni caso i membri del MIT e della NASA hanno concluso che il problema <b>non impatterà</b> negativamente sulla missione e TESS riuscirà a raggiungere gli obiettivi prefissati. Il satellite dovrà rilevare la variazione della luminosità delle stelle non appena un pianeta si <b>contrappone</b> tra il satellite e la stella osservata, quindi apparentemente questa variazione della luminosità rispetto al punto di osservazione potrebbe apparire un problema. Infatti i dati vengono <b>processati </b>dal satellite non appena catturati ed è possibile <b>correggere</b> questo errore per la maggior parte delle stelle, per riprodurre con precisione la luminosità delle stesse con il passare del tempo.<br></p><h3>TESS è quasi pronto per il suo viaggio nelle profondità dello spazio</h3><p>Al MIT per ora continueranno ad effettuare tutti i test per verificare che TESS sia veramente pronto: il processo di <b>testing</b> deve essere il più possibile accurato, gli scienziati devono prevedere qualsiasi imprevisto grave che potrebbe accadere dopo il lancio o durante il viaggio, un'apparecchiatura così <b>costosa </b>che ha richiesto una progettazione allo stato dell'arte non può assolutamente fallire per degli imprevisti non calcolati. Dopo il lancio TESS vagherà nello spazio osservando le stelle e il cambiamento della loro luminosità: suddividerà lo spazio in<b> 26 parti </b>e le analizzerà a turno per <b>27 giorni</b> consecutivi, il primo anno le prime 13 parti dell'esmisfero sud del cielo e il secondo anno le seconde 13 parti dell'emisfero nord, registrando tutto quello che vede con le sue <b>4 telecamere</b>, così come suggerito nel video qui di seguito.<br></p><div id="youtube2" class="video-embedd"  onclick="javascript:seleziona('youtube', 'mpViVEO-ymc', this);"><iframe width="560" height="315" src="https://www.youtube.com/embed/mpViVEO-ymc" frameborder="0" allowfullscreen></iframe></div><p>Secondo i calcoli TESS dovrebbe riuscire a osservare il <b>90% </b>di tutto lo spazio, a differenza di Kepler che guardava solo un'area fissa. Il computer di bordo processerà parzialmente i dati per effettuare opportune correzioni come quella che abbiamo accennato in precedenza, ed in seguito li invierà alla terra <b>ogni 14 giorni</b>. Come suggerito dall'immagine, quando TESS si troverà nella <b>HASO</b> (High Altitude Science Operations) raccoglierà dati, mentre nella <b>LAHO</b> (Low Altitude Housekeeping Operations) li trasmetterà alla NASA e al MIT. </p><a href="https://images.everyeye.it/img-singole/articolo-47362.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-47362.jpg" class="img_100"></a><p>Non nascondiamo di attendere <b>con ansia</b> il lancio e le prime trasmissioni dati di un progetto che è in sviluppo dal 2013 ma che è stato concepito per la prima volta nel 2006 e che dovrebbe lavorare a stretto contatto con il futuro <b>James Webb Space Telescope</b>: una volta che TESS avrà completato l'osservazione di esopianeti rocciosi, il Webb telescope potrebbe effettuare un'altra osservazione per ricavare più dati da quel corpo, in particolare la sua superficie e la sua atmosfera. La speranza è sempre quella di trovare i segni di una <b>vita</b> presente o passata, così come per la maggior parte delle missioni spaziali.<br></p><div id="youtube3" class="video-embedd"  onclick="javascript:seleziona('youtube', 'ZsPStvGgNuk', this);"><iframe width="560" height="315" src="https://www.youtube.com/embed/ZsPStvGgNuk" frameborder="0" allowfullscreen></iframe></div>
</div>
		</div>
<!-- END TEMPLATE-->		
<div class="riassunto_guide"><p>Altri contenuti per <b>Spazio</b></p><ul><li><a href="http://tech.everyeye.it/notizie/foto-video-dallo-spazio-aurora-polare-sicilia-viste-dalla-stazione-spaziale-301996.html">Foto e video dallo spazio: aurora polare e Sicilia viste dalla Stazione Spaziale</a></li><li><a href="http://tech.everyeye.it/notizie/le-missioni-marte-del-2020-nuovi-rover-della-nasa-dell-esa-301937.html">Le missioni su Marte del 2020: i nuovi rover della NASA e dell'ESA</a></li><li><a href="http://tech.everyeye.it/notizie/il-1-settembre-asteroide-largo-piu-4-km-passera-vicino-alla-terra-301899.html">Il 1 settembre un asteroide largo più di 4 km passerà vicino alla Terra</a></li><li><a href="http://tech.everyeye.it/notizie/hubble-scatta-una-foto-ad-una-galassia-nana-vicina-alla-via-lattea-301842.html">Hubble scatta una foto ad una galassia nana vicina alla Via Lattea</a></li><li><a href="http://tech.everyeye.it/notizie/cassini-sempre-piu-vicino-saturno-nuovo-scatto-ravvicinato-301700.html">Cassini è sempre più vicino a Saturno, nuovo scatto delle turbolenze</a></li></ul></div>							
		<div class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli">
	<li class="prima"><a href="http://tech.everyeye.it/articoli/recensione-tp-link-lb130-una-lampadina-smart-sempre-connessa-34639.html" data-ga="articoloprec">TP-Link LB130 Recensione: una lampadina smart sempre connessa</a></li>
</ol>
<script id="edintorni" data-src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=3" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div>
				</div>
			</div>
			<div class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="NEW_300x600"></div>
</div>	
			</div>
		</div>
		<div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="http://tech.everyeye.it/articoli/recensione-tp-link-lb130-una-lampadina-smart-sempre-connessa-34639.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="http://tech.everyeye.it/articoli/recensione-tp-link-lb130-una-lampadina-smart-sempre-connessa-34639.html" rel="bookmark" title="TP-Link LB130 Recensione: una lampadina smart sempre connessa" class="titolo_ann">TP-Link LB130 Recensione: una lampadina smart sempre connessa</a>
				</span>
			</div>
			<a href="http://tech.everyeye.it/articoli/recensione-tp-link-lb130-una-lampadina-smart-sempre-connessa-34639.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tp-link-lb130-recensione-una-lampadina-smart-sempre-connessa-17415-575x368.jpg" alt="TP-Link LB130 Recensione: una lampadina smart sempre connessa">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="http://tech.everyeye.it/articoli/speciale-la-vita-pazzesca-john-mcafee-tra-antivirus-accuse-omicidio-politica-33977.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="http://tech.everyeye.it/articoli/speciale-la-vita-pazzesca-john-mcafee-tra-antivirus-accuse-omicidio-politica-33977.html" rel="bookmark" title="La vita pazzesca di John McAfee, tra antivirus, accuse di omicidio e politica" class="titolo_ann">La vita pazzesca di John McAfee, tra antivirus, accuse di omicidio e politica</a>
				</span>
			</div>
			<a href="http://tech.everyeye.it/articoli/speciale-la-vita-pazzesca-john-mcafee-tra-antivirus-accuse-omicidio-politica-33977.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-vita-pazzesca-john-mcafee-tra-antivirus-accuse-omicidio-politica-17413-575x368.jpg" alt="La vita pazzesca di John McAfee, tra antivirus, accuse di omicidio e politica">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="http://tech.everyeye.it/articoli/speciale-asus-zenfone-4-ufficiale-tutto-quello-che-dovete-sapere-sui-nuovi-modelli-34633.html" rel="bookmark" title="ASUS Zenfone 4 è ufficiale: tutto quello che dovete sapere sui nuovi modelli" class="titolo_ann">ASUS Zenfone 4: tutti i modelli della nuova gamma</a>
				</span>
			</div>
			<a href="http://tech.everyeye.it/articoli/speciale-asus-zenfone-4-ufficiale-tutto-quello-che-dovete-sapere-sui-nuovi-modelli-34633.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/asus-zenfone-4-tutti-modelli-della-nuova-gamma-17408-575x368.jpg" alt="ASUS Zenfone 4: tutti i modelli della nuova gamma">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="http://tech.everyeye.it/articoli/speciale-nokia-8-hardware-top-per-vero-rivale-oneplus-5-34634.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="http://tech.everyeye.it/articoli/speciale-nokia-8-hardware-top-per-vero-rivale-oneplus-5-34634.html" rel="bookmark" title="Nokia 8: hardware al top per il vero rivale di OnePlus 5" class="titolo_ann">Nokia 8: hardware al top per il vero rivale di OnePlus 5</a>
				</span>
			</div>
			<a href="http://tech.everyeye.it/articoli/speciale-nokia-8-hardware-top-per-vero-rivale-oneplus-5-34634.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nokia-8-hardware-top-per-vero-rivale-oneplus-5-17403-575x368.jpg" alt="Nokia 8: hardware al top per il vero rivale di OnePlus 5">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="http://tech.everyeye.it/articoli/recensione-aoc-pds241-l-elegante-monitor-disegnato-porsche-34534.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="http://tech.everyeye.it/articoli/recensione-aoc-pds241-l-elegante-monitor-disegnato-porsche-34534.html" rel="bookmark" title="AOC PDS241 Recensione: l''elegante monitor disegnato da Porsche" class="titolo_ann">AOC PDS241: l'elegante monitor disegnato da Porsche</a>
				</span>
			</div>
			<a href="http://tech.everyeye.it/articoli/recensione-aoc-pds241-l-elegante-monitor-disegnato-porsche-34534.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/aoc-pds241-l-elegante-monitor-disegnato-porsche-17399-575x368.jpg" alt="AOC PDS241: l'elegante monitor disegnato da Porsche">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="http://tech.everyeye.it/articoli/recensione-amd-ryzen-3-1300x-vero-best-buy-della-famiglia-ryzen-34596.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="http://tech.everyeye.it/articoli/recensione-amd-ryzen-3-1300x-vero-best-buy-della-famiglia-ryzen-34596.html" rel="bookmark" title="AMD Ryzen 3 1300X Recensione: il vero best buy della famiglia Ryzen" class="titolo_ann">AMD Ryzen 3 1300X Recensione: il vero best buy della famiglia Ryzen</a>
				</span>
			</div>
			<a href="http://tech.everyeye.it/articoli/recensione-amd-ryzen-3-1300x-vero-best-buy-della-famiglia-ryzen-34596.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9.4</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/amd-ryzen-3-1300x-recensione-vero-best-buy-della-famiglia-ryzen-17397-575x368.jpg" alt="AMD Ryzen 3 1300X Recensione: il vero best buy della famiglia Ryzen">
			</a>
</article></div></div>			
	</div>
</main><footer><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=34652&_=1503309997" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000436.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:tech&mkv=pagina:articolo"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:tech&mkv=pagina:articolo"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script>
<script src="//ced-ns.sascdn.com/diff/js/smart.js" type="text/javascript"></script><script type="text/javascript">
    sas.setup({ networkid: 1228, domain: "//www3.smartadserver.com", async: true });
</script><script type="text/javascript">sas.call("std", {
	siteId:		66673,	// 
	pageId:		512395,	// Pagina : Everyeye.it/ros
	formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
	target:		'pagina=articolo;categoria=tech'	// Targeting
});</script><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
