<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Amazon acquista souq.com, l'Amazon del Medio Oriente</title>
<meta name="description" content=" Amazon è già il negozio online numero uno al mondo, ma non è estremamente popolare nel Medio Oriente. Tuttavia, la situazione potrebbe pres..."/>
<meta name="news_keywords" content="amazon, souq"/>
<link rel="canonical" href="http://tech.everyeye.it/notizie/amazon-acquista-souq-com-l-amazon-del-medio-oriente-288527.html"/>
<link rel="amphtml" href="http://tech.everyeye.it/amp/notizie/amazon-acquista-souq-com-l-amazon-del-medio-oriente-288527.html">  
<link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000327.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Amazon acquista souq.com, l'Amazon del Medio Oriente">
<meta name="twitter:description" content=" Amazon è già il negozio online numero uno al mondo, ma non è estremamente popolare nel Medio Oriente. Tuttavia, la situazione potrebbe presto cambiare, dal momento che dopo mesi di trattative, il gigante di Jeff Bezos ha finalizzato l&#8217;acquisizione di Souq.com, noto come l&#8217;Amazon del Medio Oriente.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/amazon-acquista-souq-com-l-amazon-del-medio-oriente-v4-288527.jpg">
<meta name="EdDateTime" content="2017/3/28">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/amazon-acquista-souq-com-l-amazon-del-medio-oriente-v4-288527-246x150.jpg"/>
<meta property="og:title" content="Amazon acquista souq.com, l'Amazon del Medio Oriente" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://tech.everyeye.it/notizie/amazon-acquista-souq-com-l-amazon-del-medio-oriente-288527.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/amazon-acquista-souq-com-l-amazon-del-medio-oriente-v4-288527.jpg" />
<meta property="og:description" content=" Amazon è già il negozio online numero uno al mondo, ma non è estremamente popolare nel Medio Oriente. Tuttavia, la situazione potrebbe presto cambiare, dal momento che dopo mesi di trattative, il gigante di Jeff Bezos ha finalizzato l&#8217;acquisizione di Souq.com, noto come l&#8217;Amazon del Medio Oriente." />
<meta property="og:site_name" content="Everyeye.it" /><meta property="article:author" content="https://www.facebook.com/siralexita" />
<meta property="article:publisher" content="https://www.facebook.com/techeveryeye" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "288527"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "amazon"; var label_n	= "Amazon"; var amazon_asin = ""; var id_scheda_pagina = "17904"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "1"; var url_share 				= "http://tech.everyeye.it/notizie/amazon-acquista-souq-com-l-amazon-del-medio-oriente-288527.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'tech');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '288527');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Alessio Marino');
ga('set', 'dimension4', '3-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-5', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg tech notizia">
<header role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://tech.everyeye.it" itemprop="url" rel="bookmark"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="tech.everyeye.it" width="2.6em" height="2.6em"/></span>
        <meta itemprop="Publisher" content="Everyeye.it"/><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>

	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
<li class="topitem"><a href="/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul>	

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
			
			<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>

	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem" itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/techeveryeye" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="http://www.everyeye.it/notizie/feed-rss-notizie-e-articoli-divisi-per-categoria-aggiornamento-86663.html" class="soc-rss" rel="nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {

	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	
	googletag.enableServices();
	
	googletag.display('div-gpt-ad-1416570472142-2'); 	
	
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME Tech</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it/schede/amazon/" itemprop="item" title="Amazon">
			<span itemprop="name">Amazon</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it/notizie/amazon/" itemprop="item" title="Notizie Amazon">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it/notizie/amazon-acquista-souq-com-l-amazon-del-medio-oriente-288527.html" itemprop="item" title="Amazon acquista souq.com, l'Amazon del Medio Oriente">
			<span itemprop="name">Amazon acquista souq.com, l'Amazon del Medio Oriente</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Amazon acquista souq.com, l'Amazon del Medio Oriente</h1>
	<span> di <a href="mailto:xalex360&#64;gmail.com?SUBJECT=Segnala Contenuto" title="Alessio Marino" rel="nofollow"><p itemprop="author">Alessio Marino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/media/web/verticale/logooutline-e-scritta-verticale-fondochiaro.jpg">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="489">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://tech.everyeye.it/notizie/amazon-acquista-souq-com-l-amazon-del-medio-oriente-288527.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-03-28T13:26:00+01:00">28 Marzo 2017, ore 13:26</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop17904" data-id="17904" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/amazon-acquista-souq-com-l-amazon-del-medio-oriente-v4-288527-1280x720.jpg" alt="Amazon acquista souq.com, l'Amazon del Medio Oriente" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/amazon-acquista-souq-com-l-amazon-del-medio-oriente-v4-288527-1280x720.jpg">    
</div>
<script> var elenco_giochi = '17904'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://tech.everyeye.it/notizie/amazon-acquista-souq-com-l-amazon-del-medio-oriente-288527.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://tech.everyeye.it/schede/amazon/" title="Amazon" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/amazon-v3-17904-28x28.jpg" alt="Amazon"><b>Amazon</b>
			</a>
		</li>	

			<li><a href="http://tech.everyeye.it/articoli/anteprima-amazon-fire-hd-8-e-hd-10-27271.html" class="ico-recensione" title="Amazon anteprima">Anteprima</a></li>
		
			<li><a href="http://tech.everyeye.it/articoli/amazon/" class="ico-articoli" title="Amazon articoli">Articoli</a></li>
		
			<li><a href="http://tech.everyeye.it/notizie/amazon/" class="ico-news" title="Amazon notizie"><span>325</span> Notizie</a></li>
		
			<li><a href="http://tech.everyeye.it/video/amazon/" class="ico-video" title="Amazon video"><span>13</span> Video</a></li>
		<li><a href="http://tech.everyeye.it/immagini/amazon/" class="ico-img" title="Amazon immagini"><span>25</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody"><b> Amazon</b> è già il negozio online numero uno al mondo, ma non è estremamente popolare nel Medio Oriente. Tuttavia, la situazione potrebbe presto cambiare, dal momento che dopo mesi di trattative, il gigante di <b>Jeff Bezos</b> ha finalizzato l&#8217;acquisizione di <b>Souq.com</b>, noto come l&#8217;<b>Amazon del Medio Oriente</b>.<p>L&rsquo;annuncio &egrave; stato dato dal vice presidente di <strong>Amazon, Russ Grandinetti</strong>, il quale ha rivelato che le trattative sono state pi&ugrave; facili del previsto in quanto entrambi i siti &ldquo;<em>condividono lo stesso DNA</em>&rdquo;, e questa acquisizione permetter&agrave; alle due compagnie di &ldquo;<em>offrire il miglior servizio possibile nella regione</em>&rdquo;.<br /> Il prezzo non &egrave; stato rivelato, ma nel 2016 uno dei fondatori di <strong>Souq</strong> aveva lasciato intendere che ci sarebbe voluto 1 miliardo di Dollari per rilevare la compagnia. <em>TechCrunch</em> tuttavia ritiene che l&rsquo;affare si sia chiuso per una cifra vicino ai <strong>650 milioni di Dollari</strong>, un investimento che giustifica pienamente il fatto che <strong>Amazon</strong> ora avr&agrave; un punto di appoggio in Egitto, Arabia Sudita ed Emirati Arabi.<br /> <strong>Souq</strong> ha anche sviluppato un metodo di pagamento proprietario in quanto le carte di credito non sono onnipresenti nella zona. Resta anche da capire se Amazon effettuer&agrave; un rebrand oppure se manterr&agrave; il marchio.</p><span><b>FONTE: </b><a href='https://www.engadget.com/2017/03/28/amazon-is-buying-the-amazon-of-the-middle-east/' rel='nofollow' target='_blank'>Engadget</a></span>
					</div>
<div class="calltoaction"><a href="https://goo.gl/0ifc9k" target="_blank" rel="nofollow"><img src="/img13/tech-call-to-action-3.png" srcset="/img13/tech-call-to-action-mob-3.png 800w, /img13/tech-call-to-action-3.png 1280w" sizes="100vw" alt="Iscriviti alla pagina Facebook di Everyeye Tech"></a></div><div class="riassunto_guide"><p>Altri contenuti per <b>Amazon</b></p><ul><li><a href="http://tech.everyeye.it/notizie/amazonfresh-pickup-frutta-verdura-nel-vostro-bagagliaio-in-15-minuti-288562.html">AmazonFresh Pickup: frutta e verdura nel vostro bagagliaio in 15 minuti</a></li><li><a href="http://tech.everyeye.it/notizie/amazon-in-arrivo-negozi-fisici-basati-con-realta-virtuale-288432.html">Amazon: in arrivo negozi fisici con la realtà virtuale?</a></li><li><a href="http://tech.everyeye.it/notizie/amazon-effettuato-prima-consegna-con-drone-negli-usa-video-288238.html">Amazon ha effettuato la prima consegna con un drone negli USA, il video</a></li><li><a href="http://tech.everyeye.it/notizie/amazon-sconti-offerte-smartphone-tablet-fotocamere-pc-monitor-accessori-288076.html">Amazon: Sconti e Offerte smartphone, tablet, fotocamere, PC, monitor, accessori</a></li><li><a href="http://tech.everyeye.it/notizie/ecco-jeff-bezos-alla-guida-robot-meccanico-gigante-287794.html">Ecco Jeff Bezos alla guida di un robot meccanico gigante</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://tech.everyeye.it/notizie/ios-10-3-rendera-gli-iphone-piu-veloci-ecco-perche-288526.html" data-ga="notiziaprec">iOS 10.3 renderà gli iPhone più veloci, ecco perchè</a></li><li class="ultima"><a href="http://tech.everyeye.it/notizie/apple-gli-occhiali-per-realta-aumentata-vedranno-luce-nel-2018-288529.html" data-ga="notiziasucc">Apple: gli occhiali per la realtà aumentata vedranno la luce nel 2018?</a></li>
</ol>
<script src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=3" language="javascript" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div>					
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">

            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/amazon-v3-17904-340.jpg" alt="Amazon"/> 
            
            <div id="segui17904" data-id="17904" class="segui-contenuto"></div>
        </div>            
                    

    <div class="titolo_nella_scheda speciale">
        <link href="http://tech.everyeye.it/schede/amazon/"> 
        <h2>Amazon</h2>
    </div>

</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave Letti</b></p><ul class="altrifeedTop"><li><a href="http://tech.everyeye.it/notizie/i-siti-con-streaming-film-non-sono-illegali-stabilisce-una-sentenza-288397.html" rel="bookmark" title="I siti con streaming di film non sono illegali, lo stabilisce una sentenza"><b><span>13 commenti</span>I siti con streaming di film non sono illegali, lo stabilisce una sentenza</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-siti-con-streaming-film-non-sono-illegali-stabilisce-una-sentenza-v4-288397-300x300.jpg" alt="I siti con streaming di film non sono illegali, lo stabilisce una sentenza"></li><li><a href="http://tech.everyeye.it/notizie/apple-prossimo-investimento-sara-l-acquisto-disney-288412.html" rel="bookmark" title="Apple: il prossimo investimento sar&agrave; l'acquisto di Disney?"><b><span>17 commenti</span>Apple: il prossimo investimento sar&agrave; l'acquisto di Disney?</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/apple-prossimo-investimento-sar-agrave-l-acquisto-disney-v3-288412-300x300.jpg" alt="Apple: il prossimo investimento sar&agrave; l'acquisto di Disney?"></li><li><a href="http://tech.everyeye.it/articoli/speciale-streaming-on-demand-film-online-pochi-giorni-dall-uscita-32881.html" rel="bookmark" title="Streaming e On Demand: film online a pochi giorni dall'uscita?"><b><span>9 commenti</span>Streaming e On Demand: film online a pochi giorni dall'uscita?</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/streaming-on-demand-film-online-pochi-giorni-dall-uscita-speciale-v5-32881-300x300.jpg" alt="Streaming e On Demand: film online a pochi giorni dall'uscita?"></li><li><a href="http://tech.everyeye.it/notizie/bugatti-ecco-bicicletta-39-000-dollari-288407.html" rel="bookmark" title="Bugatti: ecco la bicicletta da 39.000 Dollari"><b><span>7 commenti</span>Bugatti: ecco la bicicletta da 39.000 Dollari</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/bugatti-ecco-bicicletta-39-000-dollari-v5-288407-300x300.jpg" alt="Bugatti: ecco la bicicletta da 39.000 Dollari"></li><li><a href="http://tech.everyeye.it/notizie/play-store-arriva-l-app-gratuita-della-settimana-288399.html" rel="bookmark" title="Play Store: arriva l'app gratuita della settimana"><b><span>2 commenti</span>Play Store: arriva l'app gratuita della settimana</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/play-store-arriva-l-app-gratuita-della-settimana-v5-288399-300x300.jpg" alt="Play Store: arriva l'app gratuita della settimana"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">    
<div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=288527&_=1490728071" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000348.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:tech&mkv=pagina:notizia"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:tech&mkv=pagina:notizia"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script></script></script><script src='https://www3.smartadserver.com/config.js?nwid=1228' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});	    
</script>
<script type="text/javascript">
	sas.call("std", {
		siteId:		66673,	// 
		pageId:		512395,	// Pagina : Everyeye.it/ros
		formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
		target:		'pagina=notizia;categoria=tech'	// Targeting
	});
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
</body>
</html>
