<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Gruppo di hacker tedesco ha aggirato il riconoscimento dell'Iride su S8</title>
<meta name="description" content="Samsung Electronics sta indagando su alcuni reclami presentati da parte di un gruppo di hacker tedesco che sostiene di essere riuscito ad hackerare il s..."/>
<link rel="canonical" href="http://tech.everyeye.it/notizie/gruppo-hacker-tedesco-aggirato-riconoscimento-dell-iride-s8-293576.html"/>
<link rel="amphtml" href="http://tech.everyeye.it/amp/notizie/gruppo-hacker-tedesco-aggirato-riconoscimento-dell-iride-s8-293576.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000345.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/u/0/112491046560467725116"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Gruppo di hacker tedesco ha aggirato il riconoscimento dell'Iride su S8">
<meta name="twitter:description" content="Samsung Electronics sta indagando su alcuni reclami presentati da parte di un gruppo di hacker tedesco che sostiene di essere riuscito ad hackerare il sistema di riconoscimento dell&#8217;Iride presente nel nuovo Galaxy S8. L&#8217;annuncio è stato dato dalla stessa società qualche istante fa. ">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/gruppo-hacker-tedesco-aggirato-riconoscimento-dell-iride-s8-v3-293576.jpg">
<meta name="EdDateTime" content="2017/5/24">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/gruppo-hacker-tedesco-aggirato-riconoscimento-dell-iride-s8-v3-293576-246x150.jpg"/>
<meta property="og:title" content="Gruppo di hacker tedesco ha aggirato il riconoscimento dell'Iride su S8" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://tech.everyeye.it/notizie/gruppo-hacker-tedesco-aggirato-riconoscimento-dell-iride-s8-293576.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/gruppo-hacker-tedesco-aggirato-riconoscimento-dell-iride-s8-v3-293576.jpg" />
<meta property="og:description" content="Samsung Electronics sta indagando su alcuni reclami presentati da parte di un gruppo di hacker tedesco che sostiene di essere riuscito ad hackerare il sistema di riconoscimento dell&#8217;Iride presente nel nuovo Galaxy S8. L&#8217;annuncio è stato dato dalla stessa società qualche istante fa. " />
<meta property="og:site_name" content="Everyeye.it" /><meta property="article:author" content="https://www.facebook.com/siralexita" />
<meta property="article:publisher" content="https://www.facebook.com/techeveryeye/" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "293576"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "samsunggalaxys8"; var label_n	= "Samsung Galaxy S8"; var amazon_asin = ""; var id_scheda_pagina = "35255"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://tech.everyeye.it/notizie/gruppo-hacker-tedesco-aggirato-riconoscimento-dell-iride-s8-293576.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'tech');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '293576');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Alessio Marino');
ga('set', 'dimension4', '5-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-5', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg tech notizia">
<header role="banner">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://tech.everyeye.it" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye Tech" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>
	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul >
<li class="topitem"><a href="/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul>	

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/" itemprop="url">Forum</a></li>
		
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/techeveryeye/" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/u/0/112491046560467725116" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME Tech</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it/schede/samsung-galaxy-s8/" itemprop="item" title="Samsung Galaxy S8">
			<span itemprop="name">Samsung Galaxy S8</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it/notizie/samsung-galaxy-s8/" itemprop="item" title="Notizie Samsung Galaxy S8">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it/notizie/gruppo-hacker-tedesco-aggirato-riconoscimento-dell-iride-s8-293576.html" itemprop="item" title="Gruppo di hacker tedesco ha aggirato il riconoscimento dell'Iride su S8">
			<span itemprop="name">Gruppo di hacker tedesco ha aggirato il riconoscimento dell'Iride su S8</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Gruppo di hacker tedesco ha aggirato il riconoscimento dell'Iride su S8</h1>
	<span> di <a href="mailto:xalex360&#64;gmail.com?SUBJECT=Segnala Contenuto" title="Alessio Marino" rel="nofollow"><p itemprop="author">Alessio Marino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Tech">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://tech.everyeye.it/notizie/gruppo-hacker-tedesco-aggirato-riconoscimento-dell-iride-s8-293576.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-05-24T10:06:00+01:00">24 Maggio 2017, ore 10:06</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop35255" data-id="35255" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gruppo-hacker-tedesco-aggirato-riconoscimento-dell-iride-s8-v3-293576-1280x720.jpg" alt="Gruppo di hacker tedesco ha aggirato il riconoscimento dell'Iride su S8" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/gruppo-hacker-tedesco-aggirato-riconoscimento-dell-iride-s8-v3-293576-1280x720.jpg">    
</div>
<script> var elenco_giochi = '35255'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://tech.everyeye.it/notizie/gruppo-hacker-tedesco-aggirato-riconoscimento-dell-iride-s8-293576.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://tech.everyeye.it/schede/samsung-galaxy-s8/" title="Samsung Galaxy S8" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/samsung-galaxy-s8-v7-35255-28x28.jpg" alt="Samsung Galaxy S8"><b>Samsung Galaxy S8</b>
			</a>
		</li>	

			<li><a href="http://tech.everyeye.it/articoli/recensione-samsung-galaxy-s8-grande-ritorno-samsung-33033.html" class="ico-recensione" title="Samsung Galaxy S8 recensione">Recensione</a></li>
		
			<li><a href="http://tech.everyeye.it/articoli/samsung-galaxy-s8/" class="ico-articoli" title="Samsung Galaxy S8 articoli">Articoli</a></li>
		
			<li><a href="http://tech.everyeye.it/notizie/samsung-galaxy-s8/" class="ico-news" title="Samsung Galaxy S8 notizie"><span>120</span> Notizie</a></li>
		
			<li><a href="http://tech.everyeye.it/video/samsung-galaxy-s8/" class="ico-video" title="Samsung Galaxy S8 video"><span>7</span> Video</a></li>
		<li><a href="http://tech.everyeye.it/immagini/samsung-galaxy-s8/" class="ico-img" title="Samsung Galaxy S8 immagini"><span>65</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody"><b>Samsung Electronics</b> sta indagando su alcuni reclami presentati da parte di un gruppo di hacker tedesco che sostiene di essere riuscito ad hackerare il sistema di riconoscimento dell&#8217;Iride presente nel nuovo <b>Galaxy S8</b>. L&#8217;annuncio è stato dato dalla stessa società qualche istante fa. <p>Il video pubblicato da <strong>Chaos Computer Club (CCC)</strong>, un gruppo di hacker tedesco fondato nel 1981, mostra il <strong>Galaxy S8</strong> che viene sbloccato con una foto stampata dell&rsquo;occhio del proprietario e coperta da una lente a contatto per replicare la curvatura vera e propria del bulbo oculare.<br /> Un portavoce di <strong>CCC</strong> ha affermato che &ldquo;<em>&egrave; necessaria un&rsquo;immagine ad alta risoluzione anche presa da internet per ingannare lo scanner. Ironia della sorte, abbiamo ottenuto i risultati migliori con le fotografie stampate con le stampanti laser di Samsung</em>&rdquo;.<br /> Immediata &egrave; arrivata la risposta di un portavoce della societ&agrave;, che ha annunciato delle indagini interne, pur precisando che la tecnologia &egrave; stata sviluppata dopo aver effettuato &ldquo;<em>rigorosi test. Se per&ograve; c&rsquo;&egrave; una potenziale vulnerabilit&agrave;, o se &egrave; stato scoperto un metodo per aggirare la sicurezza, siamo obbligati a condurre delle indagini. Cercheremo di risolvere il problema nel minor tempo possibile</em>&rdquo;.<br /> <strong>CCC</strong> in passato precedentemente aveva mostrato un modo per aggirare la polvere di grafite presente sul sensore per le impronte digitali <strong>Touch ID</strong>.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
    <span class="fonte"><b>FONTE: </b><a href='https://phys.org/news/2017-05-samsung-galaxy-s8-iris-hack.html' rel='nofollow' target='_blank'>Phys</a></span>
    <span class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3.8">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">5</i>
	</span>
	<span class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></span>
    <span class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></span>
</div>
						
					</div>
<div class="calltoaction"><a href="https://goo.gl/0ifc9k" target="_blank" rel="nofollow"><img src="/img13/tech-call-to-action-3.png" srcset="/img13/tech-call-to-action-mob-3.png 800w, /img13/tech-call-to-action-3.png 1280w" sizes="100vw" alt="Iscriviti alla pagina Facebook di Everyeye Tech"></a></div><div class="riassunto_guide"><p>Altri contenuti per <b>Samsung Galaxy S8</b></p><ul><li><a href="http://tech.everyeye.it/notizie/galaxy-s8-5-milioni-unita-vendute-in-meno-mese-292783.html">Galaxy S8: 5 milioni di unità vendute in meno di un mese?</a></li><li><a href="http://tech.everyeye.it/notizie/galaxy-s8-ricarica-veloce-funziona-solo-schermo-spento-292473.html">Galaxy S8: la ricarica veloce funziona solo a schermo spento</a></li><li><a href="http://tech.everyeye.it/notizie/samsung-galaxy-s8-gli-utenti-lamentano-problemi-col-comparto-hardware-292327.html">Samsung Galaxy S8: gli utenti lamentano problemi col comparto hardware</a></li><li><a href="http://tech.everyeye.it/notizie/alcune-unita-dell-s8-hanno-memorie-ufs-2-0-posto-delle-ufs-2-1-292118.html">Alcune unità dell'S8 hanno memorie UFS 2.0 al posto delle UFS 2.1</a></li><li><a href="http://tech.everyeye.it/notizie/un-bug-costringe-samsung-galaxy-s8-spegneri-riaccendersi-in-loop-291285.html">Un bug costringe il Samsung Galaxy S8 a spegnersi e riaccendersi in loop</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://tech.everyeye.it/notizie/arriva-smentita-vodafone-special-50gb-non-esiste-293573.html" data-ga="notiziaprec">Arriva la smentita di Vodafone: Special 50gb non esiste</a></li><li class="ultima"><a href="http://tech.everyeye.it/notizie/la-blue-whale-arriva-whatsapp-occhio-alle-bufale-293579.html" data-ga="notiziasucc">La Blue Whale arriva su Whatsapp, occhio alle bufale!</a></li>
</ol>
<script src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=3" language="javascript" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Anteprima Tech</b>
					<a href="http://tech.everyeye.it/articoli/anteprima-microsoft-surface-pro-2017-stesso-look-hardware-rivoluzionato-33555.html" rel="bookmark" title="Microsoft Surface Pro 2017: stesso look ma hardware rivoluzionato" class="titolo_ann">Microsoft Surface Pro 2017: stesso look ma hardware rivoluzionato</a>
				</span>
			</div>
			<a href="http://tech.everyeye.it/articoli/anteprima-microsoft-surface-pro-2017-stesso-look-hardware-rivoluzionato-33555.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/microsoft-surface-pro-2017-stesso-look-hardware-rivoluzionato-16308-575x368.jpg" alt="Microsoft Surface Pro 2017: stesso look ma hardware rivoluzionato">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="http://tech.everyeye.it/articoli/speciale-fiat-argo-nuova-punto-che-non-arrivera-in-italia-33544.html#anchor_commenti" class="com_annx" rel="nofollow">13</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="http://tech.everyeye.it/articoli/speciale-fiat-argo-nuova-punto-che-non-arrivera-in-italia-33544.html" rel="bookmark" title="Fiat Argo, la nuova Punto che non arriverà in Italia" class="titolo_ann">Fiat Argo, la nuova Punto che non arriverà in Italia</a>
				</span>
			</div>
			<a href="http://tech.everyeye.it/articoli/speciale-fiat-argo-nuova-punto-che-non-arrivera-in-italia-33544.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fiat-argo-nuova-punto-che-non-arrivera-in-italia-16302-575x368.jpg" alt="Fiat Argo, la nuova Punto che non arriverà in Italia">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="http://tech.everyeye.it/articoli/speciale-cos-e-cloud-computing-quali-tipologie-cloud-esistono-33068.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="http://tech.everyeye.it/articoli/speciale-cos-e-cloud-computing-quali-tipologie-cloud-esistono-33068.html" rel="bookmark" title="Cos''è il cloud computing e quali tipologie di cloud esistono?" class="titolo_ann">Cos'è il cloud computing? Ve lo spieghiamo noi</a>
				</span>
			</div>
			<a href="http://tech.everyeye.it/articoli/speciale-cos-e-cloud-computing-quali-tipologie-cloud-esistono-33068.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cos-e-cloud-computing-ve-spieghiamo-noi-16296-575x368.jpg" alt="Cos'è il cloud computing? Ve lo spieghiamo noi">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="http://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-top-gamma-maggio-2017-33230.html" rel="bookmark" title="I migliori smartphone Android top di gamma di maggio 2017" class="titolo_ann">I migliori smartphone Android di maggio 2017</a>
				</span>
			</div>
			<a href="http://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-top-gamma-maggio-2017-33230.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-migliori-smartphone-android-maggio-2017-16293-575x368.jpg" alt="I migliori smartphone Android di maggio 2017">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="http://tech.everyeye.it/articoli/speciale-bitcoin-sfonda-quota-2000-continua-corsa-della-criptovaluta-33528.html" rel="bookmark" title="Bitcoin sfonda quota 2000$: continua la corsa della criptovaluta" class="titolo_ann">Bitcoin sfonda quota 2000$: continua la corsa della criptovaluta</a>
				</span>
			</div>
			<a href="http://tech.everyeye.it/articoli/speciale-bitcoin-sfonda-quota-2000-continua-corsa-della-criptovaluta-33528.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/bitcoin-sfonda-quota-2000-continua-corsa-della-criptovaluta-16286-575x368.jpg" alt="Bitcoin sfonda quota 2000$: continua la corsa della criptovaluta">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Provato</b>
					<a href="http://tech.everyeye.it/articoli/provato-android-o-developer-preview-2-tutte-novita-introdotte-alla-prova-33527.html" rel="bookmark" title="Android O Developer Preview 2: tutte le novità introdotte alla prova" class="titolo_ann">Android O Developer Preview 2: tutte le novità introdotte</a>
				</span>
			</div>
			<a href="http://tech.everyeye.it/articoli/provato-android-o-developer-preview-2-tutte-novita-introdotte-alla-prova-33527.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/android-developer-preview-2-tutte-novita-introdotte-16284-575x368.jpg" alt="Android O Developer Preview 2: tutte le novità introdotte">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">

            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/samsung-galaxy-s8-v7-35255-340.jpg" alt="Samsung Galaxy S8"/> 
            
            <div id="segui35255" data-id="35255" class="segui-contenuto"></div>
        </div>            
                    

    <div class="titolo_nella_scheda">
        <link href="http://tech.everyeye.it/schede/samsung-galaxy-s8/"> 
        <h2>Samsung Galaxy S8</h2>
    </div>
<ul class="informazioni-scheda">

    </ul>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave Letti</b></p><ul class="altrifeedTop"><li><a href="http://tech.everyeye.it/notizie/telecom-pronta-dismissione-6-000-centrali-all-in-sulla-fibra-293589.html" rel="bookmark" title="Telecom: pronta la dismissione di 6.000 centrali, all-in sulla fibra"><b><span>1 commenti</span>Telecom: pronta la dismissione di 6.000 centrali, all-in sulla fibra</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/telecom-pronta-dismissione-6-000-centrali-all-in-sulla-fibra-v4-293589-300x300.jpg" alt="Telecom: pronta la dismissione di 6.000 centrali, all-in sulla fibra"></li><li><a href="http://tech.everyeye.it/notizie/amazon-regalato-1-7-milioni-di-banane-propri-dipendenti-293470.html" rel="bookmark" title="Amazon ha regalato 1,7 milioni di...banane ai propri dipendenti"><b><span>4 commenti</span>Amazon ha regalato 1,7 milioni di...banane ai propri dipendenti</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/amazon-regalato-1-7-milioni-di-banane-propri-dipendenti-v5-293470-300x300.jpg" alt="Amazon ha regalato 1,7 milioni di...banane ai propri dipendenti"></li><li><a href="http://tech.everyeye.it/notizie/amazon-5-euro-buono-sconto-sull-installazione-dell-app-ufficiale-293492.html" rel="bookmark" title="Amazon: 5 Euro di buono sconto sull'installazione dell'app ufficiale"><b><span>4 commenti</span>Amazon: 5 Euro di buono sconto sull'installazione dell'app ufficiale</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/amazon-5-euro-buono-sconto-sull-installazione-dell-app-ufficiale-v5-293492-300x300.jpg" alt="Amazon: 5 Euro di buono sconto sull'installazione dell'app ufficiale"></li><li><a href="http://tech.everyeye.it/articoli/speciale-fiat-argo-nuova-punto-che-non-arrivera-in-italia-33544.html" rel="bookmark" title="Fiat Argo, la nuova Punto che non arriver&agrave; in Italia"><b><span>13 commenti</span>Fiat Argo, la nuova Punto che non arriver&agrave; in Italia</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/fiat-argo-nuova-punto-che-non-arriver-agrave-in-italia-speciale-v6-33544-300x300.jpg" alt="Fiat Argo, la nuova Punto che non arriver&agrave; in Italia"></li><li><a href="http://tech.everyeye.it/notizie/wind-lancia-nuova-smart-7-1000-minuti-7-gigabyte-7-euro-293487.html" rel="bookmark" title="Wind lancia la nuova Smart 7+: 1000 minuti e 7 gigabyte a 7 Euro"><b><span>7 commenti</span>Wind lancia la nuova Smart 7+: 1000 minuti e 7 gigabyte a 7 Euro</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/wind-lancia-nuova-smart-7-1000-minuti-7-gigabyte-7-euro-v3-293487-300x300.jpg" alt="Wind lancia la nuova Smart 7+: 1000 minuti e 7 gigabyte a 7 Euro"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo"><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=293576&_=1495642576" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000388.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:tech&mkv=pagina:notizia"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:tech&mkv=pagina:notizia"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script><script src="//ced.sascdn.com/tag/1228/smart.js" type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ networkid: 1228, domain: "//www3.smartadserver.com", async: true });
</script>
<script type="text/javascript">sas.call("std", {
	siteId:		66673,	// 
	pageId:		512395,	// Pagina : Everyeye.it/ros
	formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
	target:		'pagina=notizia;categoria=tech'	// Targeting
});</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async src='https://cdn.onthe.io/io.js/M0ueTqdtmlRX'></script></div>
</body>
</html>
