<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Radeon Software si aggiorna con il supporto a Windows 10 Creators Update</title>
<meta name="description" content="AMD ha pubblicato il più recente aggiornamento dei suoi driver: le versioni Radeon Software Driver 17.4.2 e Radeon Pro Software Driver 17.4...."/>
<meta name="news_keywords" content="radeon, windows 10 creators update, amd"/>
<link rel="canonical" href="http://tech.everyeye.it/notizie/radeon-software-si-aggiorna-con-supporto-windows-10-creators-update-289839.html"/>
<link rel="amphtml" href="http://tech.everyeye.it/amp/notizie/radeon-software-si-aggiorna-con-supporto-windows-10-creators-update-289839.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000330.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Radeon Software si aggiorna con il supporto a Windows 10 Creators Update">
<meta name="twitter:description" content="AMD ha pubblicato il più recente aggiornamento dei suoi driver: le versioni Radeon Software Driver 17.4.2 e Radeon Pro Software Driver 17.4.2, pensate espressamente per Windows 10 Creators Update.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/radeon-software-si-aggiorna-con-supporto-windows-10-creators-update-v3-289839.jpg">
<meta name="EdDateTime" content="2017/4/12">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/radeon-software-si-aggiorna-con-supporto-windows-10-creators-update-v3-289839-246x150.jpg"/>
<meta property="og:title" content="Radeon Software si aggiorna con il supporto a Windows 10 Creators Update" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://tech.everyeye.it/notizie/radeon-software-si-aggiorna-con-supporto-windows-10-creators-update-289839.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/radeon-software-si-aggiorna-con-supporto-windows-10-creators-update-v3-289839.jpg" />
<meta property="og:description" content="AMD ha pubblicato il più recente aggiornamento dei suoi driver: le versioni Radeon Software Driver 17.4.2 e Radeon Pro Software Driver 17.4.2, pensate espressamente per Windows 10 Creators Update." />
<meta property="og:site_name" content="Everyeye.it" /><meta property="article:author" content="https://www.facebook.com/davide.leoni" />
<meta property="article:publisher" content="https://www.facebook.com/techeveryeye/" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "289839"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "amd"; var label_n	= "AMD"; var amazon_asin = ""; var id_scheda_pagina = "5358"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://tech.everyeye.it/notizie/radeon-software-si-aggiorna-con-supporto-windows-10-creators-update-289839.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'tech');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '289839');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Davide Leoni');
ga('set', 'dimension4', '4-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-5', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg tech notizia">
<header role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://tech.everyeye.it" itemprop="url" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye Tech" width="2.6em" height="2.6em"/></span>
        <meta itemprop="Publisher" content="Everyeye.it"/><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>

	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
<li class="topitem"><a href="/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul>	

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
			
			<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>

	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem" itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/techeveryeye/" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="http://www.everyeye.it/notizie/feed-rss-notizie-e-articoli-divisi-per-categoria-aggiornamento-86663.html" class="soc-rss" rel="nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {

	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	
	googletag.enableServices();
	
	googletag.display('div-gpt-ad-1416570472142-2'); 	
	
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME Tech</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it/schede/amd/" itemprop="item" title="AMD">
			<span itemprop="name">AMD</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it/notizie/amd/" itemprop="item" title="Notizie AMD">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://tech.everyeye.it/notizie/radeon-software-si-aggiorna-con-supporto-windows-10-creators-update-289839.html" itemprop="item" title="Radeon Software si aggiorna con il supporto a Windows 10 Creators Update">
			<span itemprop="name">Radeon Software si aggiorna con il supporto a Windows 10 Creators Update</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Radeon Software si aggiorna con il supporto a Windows 10 Creators Update</h1>
	<span> di <a href="mailto:idave84&#64;gmail.com?SUBJECT=Segnala Contenuto" title="Davide Leoni" rel="nofollow"><p itemprop="author">Davide Leoni</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/media/web/verticale/logooutline-e-scritta-verticale-fondochiaro.jpg">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="489">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://tech.everyeye.it/notizie/radeon-software-si-aggiorna-con-supporto-windows-10-creators-update-289839.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-04-12T17:42:00+01:00">12 Aprile 2017, ore 17:42</time></b></span>
	
</div>

<div class="artwork_news fullx" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop5358" data-id="5358" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/radeon-software-si-aggiorna-con-supporto-windows-10-creators-update-v3-289839-1280x720.jpg" alt="Radeon Software si aggiorna con il supporto a Windows 10 Creators Update" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/radeon-software-si-aggiorna-con-supporto-windows-10-creators-update-v3-289839-1280x720.jpg">    
</div>
<script> var elenco_giochi = '5358'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://tech.everyeye.it/notizie/radeon-software-si-aggiorna-con-supporto-windows-10-creators-update-289839.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://tech.everyeye.it/schede/amd/" title="AMD" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/amd-v2-5358-28x28.jpg" alt="AMD"><b>AMD</b>
			</a>
		</li>	
<li><a href="http://tech.everyeye.it/articoli/recensioni/amd/" class="ico-recensione" title="AMD recensioni">Recensioni</a></li>
			<li><a href="http://tech.everyeye.it/articoli/amd/" class="ico-articoli" title="AMD articoli">Articoli</a></li>
		
			<li><a href="http://tech.everyeye.it/notizie/amd/" class="ico-news" title="AMD notizie"><span>352</span> Notizie</a></li>
		
			<li><a href="http://tech.everyeye.it/video/amd/" class="ico-video" title="AMD video"><span>12</span> Video</a></li>
		<li><a href="http://tech.everyeye.it/immagini/amd/" class="ico-img" title="AMD immagini"><span>365</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody"><b>Comunicato Stampa</b>: <b>AMD</b> ha pubblicato il più recente aggiornamento dei suoi driver: le versioni <b>Radeon Software Driver 17.4.2</b> e <b>Radeon Pro Software Driver 17.4.2</b>, pensate espressamente per <b>Windows 10 Creators Update</b>.<p><strong>Windows 10</strong> consente di pensare in grande quando si creano contenuti. Il nuovo aggiornamento di Windows 10 non libera unicamente la creativit&agrave; nel 3D e nella mixed reality, consentendo ai professionisti di aggiungere le app <strong>Windows Mixed Reality</strong> ai loro flussi di lavoro, ma consente anche a tutti i videogiocatori di trasmettere i loro contenuti, ottenendo il massimo dalle loro schede grafiche Radeon. Il <strong><a href="http://tech.everyeye.it/articoli/speciale-tutte-novita-windows-10-creators-update-in-arrivo-l-11-aprile-32908.html" target="_blank">Creators Update</a></strong> include inoltre diverse nuove funzionalit&agrave;, pensate tanto per i giocatori quanto per i professionisti, tra cui:</p>
<ul>
<li><strong>Miglior supporto dell&rsquo;High Dynamic Range (HDR):</strong> con nuovi titoli compatibili con l&rsquo;HDR e nuovi monitor compatibili con la tecnologia Radeon FreeSync che arriveranno in futuro, l&rsquo;HDR sta diventando velocemente uno standard, in grado di offrire migliori esperienze di gioco grazie a colori e luci pi&ugrave; dettagliati e reaistici. Professionisti dei media e dell&rsquo;intrattenimento che lavorano con contenuti HDR potranno inoltre trarre grandi benefici dal supporto migliorato a fullscreen e borderless fullscreen;</li>
<li><strong>Windows Game Mode:</strong> progettato per offrire le migliori performance alle esperienze di gioco su Windows 10, il Game Mode consente di ottimizzare le prestazioni di CPU e GPU, guadagnando dal 2 al 5 per cento nelle performance ingame;</li>
<li><strong>Maggiore sicurezza</strong>: l&rsquo;aggiornamento di Windows 10 aggiunge nuovi strumenti pensati per la sicurezza delle IP sulle workstation, come la nuova dashboard Windows Defender Security Center, le funzionalit&agrave; Windows Defender Advanced Threat Protection e Windows Hello for Business.</li>
</ul>
<p>Insieme al supporto per <strong>Windows 10 Creators Update</strong>, il nuovo driver <strong>Radeon Pro Software 17.4.2</strong> consente di creare e visualizzare contenuti in 8K nella loro risoluzione nativa grazie alla <strong>Radeon Pro Solid State Graphics</strong> (SSG) technology, che consentir&agrave; la post-produzione in tempo reale di video in 8K. L&rsquo;aggiornamento consente inoltre l&rsquo;output in 8K con le schede grafiche Radeon Pro compatibili, attualmente le Radeon Pro WX 7100, 5100 e 4100.</p>
					</div>
<div class="calltoaction"><a href="https://goo.gl/0ifc9k" target="_blank" rel="nofollow"><img src="/img13/tech-call-to-action-3.png" srcset="/img13/tech-call-to-action-mob-3.png 800w, /img13/tech-call-to-action-3.png 1280w" sizes="100vw" alt="Iscriviti alla pagina Facebook di Everyeye Tech"></a></div><div class="riassunto_guide"><p>Altri contenuti per <b>AMD</b></p><ul><li><a href="http://tech.everyeye.it/notizie/amd-presenta-ufficialmente-nuovi-processori-desktop-della-serie-ryzen-5-289756.html">AMD presenta ufficialmente i nuovi processori desktop della serie Ryzen 5</a></li><li><a href="http://tech.everyeye.it/articoli/speciale-amd-naples-ecco-l-architettura-zen-per-server-con-ben-32-core-32888.html">AMD Naples: ecco l'architettura Zen per i server, con ben 32 core</a></li><li><a href="http://tech.everyeye.it/articoli/speciale-amd-ryzen-7-1800x-scoperchiato-che-temperature-puo-raggiungere-32887.html">AMD Ryzen 7 1800X scoperchiato: che temperature può raggiungere?</a></li><li><a href="http://tech.everyeye.it/notizie/amd-aggiorna-profilo-multi-gpu-per-mass-effect-andromeda-287990.html">AMD aggiorna il profilo multi-GPU per Mass Effect Andromeda</a></li><li><a href="http://tech.everyeye.it/notizie/amd-sta-preparando-una-cpu-ryzen-con-16-core-32-thread-287823.html">AMD sta preparando una CPU Ryzen con 16 core e 32 thread?</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://tech.everyeye.it/notizie/nikon-presenta-nuova-reflex-digitale-d7500-289835.html" data-ga="notiziaprec">Nikon presenta la nuova reflex digitale D7500</a></li><li class="ultima"><a href="http://tech.everyeye.it/notizie/la-squadra-pallavolo-giapponese-sara-allenata-robot-289843.html" data-ga="notiziasucc">La squadra di pallavolo giapponese sarà allenata da un robot</a></li>
</ol>
<script src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=3" language="javascript" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div>					
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">

            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/amd-v2-5358-340.jpg" alt="AMD"/> 
            
            <div id="segui5358" data-id="5358" class="segui-contenuto"></div>
        </div>            
                    

    <div class="titolo_nella_scheda speciale">
        <link href="http://tech.everyeye.it/schede/amd/"> 
        <h2>AMD</h2>
    </div>

</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave Letti</b></p><ul class="altrifeedTop"><li><a href="http://tech.everyeye.it/notizie/laptopmag-laptop-apple-non-sono-piu-migliori-lenovo-prima-in-classifica-289694.html" rel="bookmark" title="LaptopMag: i laptop di Apple non sono pi&ugrave; i migliori, Lenovo prima in classifica"><b><span>8 commenti</span>LaptopMag: i laptop di Apple non sono pi&ugrave; i migliori, Lenovo prima in classifica</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/laptopmag-laptop-apple-non-sono-pi-ugrave-migliori-lenovo-prima-in-classifica-v3-289694-300x300.jpg" alt="LaptopMag: i laptop di Apple non sono pi&ugrave; i migliori, Lenovo prima in classifica"></li><li><a href="http://tech.everyeye.it/articoli/speciale-sky-decoder-sky-pro-arriva-in-italia-sara-base-per-4k-l-hdr-33074.html" rel="bookmark" title="Sky: il decoder Sky+ Pro arriva in Italia, sar&agrave; la base per il 4K e l'HDR"><b><span>8 commenti</span>Sky: il decoder Sky+ Pro arriva in Italia, sar&agrave; la base per il 4K e l'HDR</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/sky-decoder-sky-pro-arriva-in-italia-sar-agrave-base-per-4k-l-hdr-speciale-v5-33074-300x300.jpg" alt="Sky: il decoder Sky+ Pro arriva in Italia, sar&agrave; la base per il 4K e l'HDR"></li><li><a href="http://tech.everyeye.it/articoli/speciale-amazon-diritti-tv-pronta-un-offerta-per-serie-a-rivoluzione-in-vista-33051.html" rel="bookmark" title="Amazon e Diritti TV: pronta un'offerta per la Serie A, rivoluzione in vista?"><b><span>6 commenti</span>Amazon e Diritti TV: pronta un'offerta per la Serie A, rivoluzione in vista?</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/amazon-diritti-tv-pronta-un-offerta-per-serie-a-rivoluzione-in-vista-speciale-v2-33051-300x300.jpg" alt="Amazon e Diritti TV: pronta un'offerta per la Serie A, rivoluzione in vista?"></li><li><a href="http://tech.everyeye.it/notizie/un-video-mostra-progressi-dell-emulatore-dolphin-samsung-galaxy-s8-289691.html" rel="bookmark" title="Un video mostra i progressi dell'emulatore Dolphin su Samsung Galaxy S8"><b><span>2 commenti</span>Un video mostra i progressi dell'emulatore Dolphin su Samsung Galaxy S8</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/un-video-mostra-progressi-dell-emulatore-dolphin-samsung-galaxy-s8-v4-289691-300x300.jpg" alt="Un video mostra i progressi dell'emulatore Dolphin su Samsung Galaxy S8"></li><li><a href="http://tech.everyeye.it/notizie/il-ritorno-del-tamagotchi-bandai-namco-lancia-in-giappone-l-edizione-2017-289801.html" rel="bookmark" title="Il ritorno del Tamagotchi: Bandai Namco lancia in Giappone l'edizione 2017"><b><span>7 commenti</span>Il ritorno del Tamagotchi: Bandai Namco lancia in Giappone l'edizione 2017</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-ritorno-del-tamagotchi-bandai-namco-lancia-in-giappone-l-edizione-2017-v3-289801-300x300.jpg" alt="Il ritorno del Tamagotchi: Bandai Namco lancia in Giappone l'edizione 2017"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">    
<div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=289839&_=1492023081" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000354.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:tech&mkv=pagina:notizia"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:tech&mkv=pagina:notizia"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script></script></script><script src='https://www3.smartadserver.com/config.js?nwid=1228' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});	    
</script>
<script type="text/javascript">
	sas.call("std", {
		siteId:		66673,	// 
		pageId:		512395,	// Pagina : Everyeye.it/ros
		formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
		target:		'pagina=notizia;categoria=tech'	// Targeting
	});
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
</body>
</html>
