Samsung: a breve una patch per la vulnerabilità in Exynos

di

In una dichiarazione ufficiale, Samsung ha confermato una vulnerabilità nel codice del kernel Exynos. Questa falla, scoperta da uno sviluppatore, potrebbe essere sfruttate da alcune applicazioni per violare privacy e sicurezza dell'utente. Il problema riguarderebbe le versioni internazionali di Samsung Galaxy S III, S II, Note e Note II. Samsung garantisce che sta già lavorando per risolvere la problematica riscontrata in quelli che sono i suoi prodotti più noti e diffusi. A breve sarà rilasciata una patch per estinguere la vulnerabilità riscontrata. Nel frattempo la compagnia coreana invita a non utilizzare applicazioni poco conosciute.

FONTE: GSM Arena
Quanto è interessante?
0