<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>WhatsApp: ecco come registrare i messaggi vocali senza pressione prolungata</title>
<meta name="description" content="WhatsApp ha introdotto una nuova interessante funzione, che consente di registrare messaggi vocali prolungati senza tenere il dito appoggiato."/>
<link rel="canonical" href="https://tech.everyeye.it/articoli/guida-whatsapp-ecco-come-registrare-messaggi-vocali-senza-pressione-prolungata-36279.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/articoli/guida-whatsapp-ecco-come-registrare-messaggi-vocali-senza-pressione-prolungata-36279.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link rel="stylesheet" href="//www.everyeye.it/minify-top-css/3000762.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "//fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss") ); 
  loadCSS( "//www.everyeye.it/minify-css/93000762.css", document.getElementById("loadcss") );  
</script>
<link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+EveryeyeTech"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="WhatsApp: ecco come registrare i messaggi vocali senza pressione prolungata">
<meta name="twitter:description" content="WhatsApp ha introdotto una nuova interessante funzione, che consente di registrare messaggi vocali prolungati senza tenere il dito appoggiato.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/whatsapp-ecco-come-registrare-messaggi-vocali-senza-pressione-prolungata-v8-36279.jpg">
<meta name="EdDateTime" content="2017/12/8">
<meta name="EdImage" content="https://images.everyeye.it/img-articoli/whatsapp-ecco-come-registrare-messaggi-vocali-senza-pressione-prolungata-v8-36279-246x150.jpg"/>    
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="WhatsApp: ecco come registrare i messaggi vocali senza pressione prolungata" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/articoli/guida-whatsapp-ecco-come-registrare-messaggi-vocali-senza-pressione-prolungata-36279.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/whatsapp-ecco-come-registrare-messaggi-vocali-senza-pressione-prolungata-v8-36279.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-articoli/whatsapp-ecco-come-registrare-messaggi-vocali-senza-pressione-prolungata-v8-36279.jpg" />
<meta property="og:description" content="WhatsApp ha introdotto una nuova interessante funzione, che consente di registrare messaggi vocali prolungati senza tenere il dito appoggiato." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/siralexita" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "36279"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "whatsapp"; var scheda_speciale = "1"; var label_n	= "WhatsApp"; var amazon_asin = ""; var id_scheda_pagina = "22657"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "809858" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://tech.everyeye.it/articoli/guida-whatsapp-ecco-come-registrare-messaggi-vocali-senza-pressione-prolungata-36279.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'tech');
	googletag.pubads().setTargeting('pagina', 'articolo');
	googletag.pubads().setTargeting('pageview', pageview);	
});


</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Alessio Marino');
ga('set', 'dimension4', '12-2017');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-5', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body class=" over-articoli">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye Tech"></span></a>
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime<span class="mh"> e Fumetti</span></a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/+EveryeyeTech" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content articolo" itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">

	<div class="cont_all" itemscope itemtype="https://schema.org/Article">
		<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME Tech</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/whatsapp/" itemprop="item" title="WhatsApp">
			<span itemprop="name">WhatsApp</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/articoli/whatsapp/" itemprop="item" title="Articoli WhatsApp">
			<span itemprop="name">Articoli</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/articoli/guida-whatsapp-ecco-come-registrare-messaggi-vocali-senza-pressione-prolungata-36279.html" itemprop="item" title="WhatsApp: ecco come registrare i messaggi vocali senza pressione prolungata Guida">
			<span itemprop="name">WhatsApp: ecco come registrare i messaggi vocali senza pressione prolungata Guida</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titoliarticolo">
<h1 itemprop="headline">WhatsApp: ecco come registrare i messaggi vocali senza pressione prolungata</h1>
<h2 itemprop="alternativeHeadline">WhatsApp ha introdotto una nuova interessante funzione, che consente di registrare messaggi vocali prolungati senza tenere il dito appoggiato.</h2>
</div>
	<div class="artwork_primo">

		<div id="seguitop22657" data-id="22657" class="segui-contenuto"></div>

		<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/whatsapp-ecco-come-registrare-messaggi-vocali-senza-pressione-prolungata-guida-v8-36279-1280x16.jpg" alt="guida WhatsApp: ecco come registrare i messaggi vocali senza pressione prolungata">
	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/whatsapp-ecco-come-registrare-messaggi-vocali-senza-pressione-prolungata-guida-v8-36279-1280x16.jpg">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye Tech">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png"><meta itemprop="width" content="344"><meta itemprop="height" content="60"></div></div>
<script> var elenco_giochi = '22657'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>4</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://tech.everyeye.it/articoli/guida-whatsapp-ecco-come-registrare-messaggi-vocali-senza-pressione-prolungata-36279.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<i>
				<a href="https://tech.everyeye.it/schede/whatsapp/" title="WhatsApp" rel="bookmark">
					<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/whatsapp-v4-22657-28x28.jpg" alt="WhatsApp"><b>WhatsApp</b>
				</a>
			</i>
		</li>				

			<li><a href="https://tech.everyeye.it/articoli/provato-whatsapp-chiamate-vocali-su-windows-phone-26344.html" class="ico-recensione" title="WhatsApp provato">Provato</a></li>
		
			<li><a href="https://tech.everyeye.it/articoli/whatsapp/" class="ico-articoli" title="WhatsApp articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/whatsapp/" class="ico-news" title="WhatsApp notizie"><span>231</span> Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/whatsapp/" class="ico-video" title="WhatsApp video"><span>1</span> Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/whatsapp/" class="ico-img" title="WhatsApp immagini"><span>31</span> Immagini</a></li>
		
	</ul>
	
</div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/articoli/guida-whatsapp-ecco-come-registrare-messaggi-vocali-senza-pressione-prolungata-36279.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo guida" id="inread">

<div class="acura_rece">
<span>Articolo a cura di

	<span itemprop="author" itemscope itemtype="https://schema.org/Person">Alessio Marino
		<meta itemprop="name" content="Alessio Marino"/> 
		<div class="arr-aut"></div>
		<div class="arr-aut-fissa"></div>
	</span>
	
	<b> <time itemprop="datePublished dateModified" content="2017-12-8">8 Dicembre 2017</time></b>
    </span>
	
</div> 
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div id="amazon_mobile"></div><div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><span class="read-later" data-id="36279" data-tipo="articolo"></span>
		<div itemprop="articleBody">
<p>La funzione era già presente da tempo su <b>Telegram</b> ma <a href="https://tech.everyeye.it/notizie/whatsapp-facilita-registrazione-dei-messaggi-vocali-visione-youtube-313183.html">WhatsApp</a>, continuando nella sua strategia che mira a prendere il meglio dei concorrenti per integrarlo nella propria piattaforma, ha deciso di portare nell'applicazione di messaggistica più famosa del globo la possibilità di inviare messaggi vocali prolungati.<br>Proprio sui messaggi vocali è doveroso aprire una parentesi, anche bella grande, perché col passare del tempo hanno preso quello che era il posto di molti messaggi testuali, i quali a loro volta si erano evoluti rispetto ai classici SMS. <b>WhatsApp</b> guida sempre più l'innovazione nell'instant messaging e, attraverso un aggiornamento rilasciato nei scorsi giorni, ha introdotto la possibilità, su <b>Android</b> e <b>iOS</b>, di registrare messaggi vocali senza dover per forza tenere il dito sull'apposita icona, perché a tutti prima o poi sarà capitato di registrare un messaggio vocale da inviare a un amico e di lasciare dopo qualche minuto il dito, perdendo tutto il "lavoro".</p><h3>Semplicità assoluta</h3><a href="https://images.everyeye.it/img-singole/articolo-63313.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-63313-500.jpg" class="img_destra"></a><p>Ora le cose sono cambiate e inviare un messaggio vocale prolungato è molto semplice. D'altronde, stiamo parlando di <b>WhatsApp</b>, una piattaforma che ha fatto dell'immediatezza d'uso il suo punto forte, ecco perché per accedere a questa funzione non bisognerà fare altro che tappare con il dito l'icona del microfono presente sul bordo in basso a destra dell'UI, a fianco a dove si scrive il messaggio di testo, quindi tenerla premuta per meno di un secondo e, sempre tenendo il dito sullo schermo (non bisogna mai sollevarlo), effettuare uno swipe verso l'alto. A questo punto ci verrà mostrato un lucchetto: solo dopo averlo visualizzato si potrà lasciare il dito.</p><h3>Ricapitolando</h3><p>1. Tappare sull'icona del microfono;<br>2. Tenere il dito per qualche secondo sul pulsante;<br>3. Scorrere il dito verso l'alto;<br>4. Una volta visualizzato il lucchetto, si potrà registrare tranquillamente anche senza tenere il dito poggiato;<br><br>A questo punto vedremo in basso, al posto del campo per scrivere i messaggi, un timer, che mostrerà quanti secondi di registrazione abbiamo effettuato. Per annullare la registrazione, basterà cliccare sul pulsante "annulla" per, appunto, cancellare quanto fatto, o in alternativa sul pulsante blu per inviare il messaggio. Si tratta di una procedura estremamente semplice ma allo stesso tempo anche molto utile, che vi mostriamo anche in questo video.</p><div id="youtube1" class="video-embedd"><iframe width="560" height="315" src="https://www.youtube.com/embed/h9StUNpVc2g" frameborder="0" allowfullscreen></iframe></div>
</div>
		</div>
<!-- END TEMPLATE-->		
<div class="riassunto_guide"><p>Altre guide per <b>WhatsApp</b></p><ul><li><a href="https://tech.everyeye.it/articoli/guida-whatsapp-ecco-come-impostare-risposte-automatiche-android-35890.html">WhatsApp, ecco come impostare le risposte automatiche su Android</a></li><li><a href="https://tech.everyeye.it/articoli/guida-whatsapp-come-formattare-testo-in-grassetto-corsivo-barrato-35610.html">WhatsApp: come formattare il testo in grassetto, corsivo e barrato</a></li><li><a href="https://tech.everyeye.it/articoli/guida-whatsapp-ecco-come-tradurre-automaticamente-messaggi-vocali-in-testo-35663.html">WhatsApp, ecco come tradurre automaticamente i messaggi vocali in testo</a></li><li><a href="https://tech.everyeye.it/articoli/guida-whatsapp-ecco-come-eliminare-messaggi-messaggi-inviati-video-35669.html">WhatsApp: ecco come eliminare i messaggi inviati (video)</a></li><li><a href="https://tech.everyeye.it/articoli/guida-whatsapp-come-utilizzare-due-numeri-sullo-stesso-smartphone-android-35346.html">WhatsApp: come utilizzare due numeri sullo stesso smartphone Android</a></li><li><a href="https://tech.everyeye.it/articoli/guida-whatsapp-come-capire-se-si-stati-bloccati-rimossi-dalla-rubrica-35256.html">WhatsApp: come capire se si è stati bloccati o rimossi dalla rubrica</a></li></ul></div>
		<div class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli">
	<li class="prima" data-ga="articoloprec"><a href="https://tech.everyeye.it/articoli/speciale-offerte-natale-amazon-tre-prodotti-tech-in-saldo-oggi-7-dicembre-36312.html">Offerte di Natale Amazon: tre prodotti tech in saldo oggi 7 dicembre</a><link rel="prefetch" href="https://tech.everyeye.it/articoli/speciale-offerte-natale-amazon-tre-prodotti-tech-in-saldo-oggi-7-dicembre-36312.html" as="html"></li><li class="ultima" data-ga="articolosucc"><a href="https://tech.everyeye.it/articoli/speciale-nvidia-titan-v-ufficiale-prima-gpu-titan-con-architettura-volta-3100-euro-36326.html">NVIDIA Titan V ufficiale: la prima GPU Titan con architettura Volta a 3100&euro;</a><link rel="prefetch" href="https://tech.everyeye.it/articoli/speciale-nvidia-titan-v-ufficiale-prima-gpu-titan-con-architettura-volta-3100-euro-36326.html" as="html"></li>
</ol>
<script id="edintorni" data-src="//edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=3&rf=https://tech.everyeye.it/articoli/guida-whatsapp-ecco-come-registrare-messaggi-vocali-senza-pressione-prolungata-36279.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div>
				</div>
			</div>
			<div class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
		<div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-nvidia-titan-v-ufficiale-prima-gpu-titan-con-architettura-volta-3100-euro-36326.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-nvidia-titan-v-ufficiale-prima-gpu-titan-con-architettura-volta-3100-euro-36326.html" rel="bookmark" title="NVIDIA Titan V ufficiale: la prima GPU Titan con architettura Volta a 3100€" class="titolo_ann">NVIDIA Titan V ufficiale: la prima GPU Titan con architettura Volta a 3100&euro;</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-nvidia-titan-v-ufficiale-prima-gpu-titan-con-architettura-volta-3100-euro-36326.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nvidia-titan-v-ufficiale-prima-gpu-titan-con-architettura-volta-3100-euro-19471-575x368.jpg" alt="NVIDIA Titan V ufficiale: la prima GPU Titan con architettura Volta a 3100&euro;">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-uhans-max-2-smartphone-gigante-low-cost-con-4-fotocamere-36273.html" rel="bookmark" title="Uhans Max 2 Recensione: smartphone gigante, low cost e con 4 fotocamere" class="titolo_ann">Uhans Max 2 Recensione: smartphone gigante, low cost e con 4 fotocamere</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-uhans-max-2-smartphone-gigante-low-cost-con-4-fotocamere-36273.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/uhans-max-2-recensione-smartphone-gigante-low-cost-con-4-fotocamere-19467-575x368.jpg" alt="Uhans Max 2 Recensione: smartphone gigante, low cost e con 4 fotocamere">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-salone-los-angeles-2017-un-hypercar-novita-mercedes-jeep-infiniti-36291.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-salone-los-angeles-2017-un-hypercar-novita-mercedes-jeep-infiniti-36291.html" rel="bookmark" title="Salone di Los Angeles 2017: un''hypercar e le novità di Mercedes, Jeep e Infiniti" class="titolo_ann">Salone di Los Angeles 2017: un'hypercar e le novità di Mercedes, Jeep e Infiniti</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-salone-los-angeles-2017-un-hypercar-novita-mercedes-jeep-infiniti-36291.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/salone-los-angeles-2017-un-hypercar-novita-mercedes-jeep-infiniti-v3-19438-575x368.jpg" alt="Salone di Los Angeles 2017: un'hypercar e le novità di Mercedes, Jeep e Infiniti">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/provato-google-assistant-alla-prova-assistente-vocale-google-in-italiano-36296.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://tech.everyeye.it/articoli/provato-google-assistant-alla-prova-assistente-vocale-google-in-italiano-36296.html" rel="bookmark" title="Google Assistant: alla prova l''assistente vocale di Google in Italiano" class="titolo_ann">Google Assistant: alla prova l'assistente vocale di Google in Italiano</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/provato-google-assistant-alla-prova-assistente-vocale-google-in-italiano-36296.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/google-assistant-alla-prova-assistente-vocale-google-in-italiano-v2-19434-575x368.jpg" alt="Google Assistant: alla prova l'assistente vocale di Google in Italiano">
			</a>
</article><article data-id="5">
<span class="tag-ev">Honor</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-honor-view-10-499-euro-per-top-gamma-low-cost-36289.html" rel="bookmark" title="Honor View 10: 499€ per un top di gamma low cost" class="titolo_ann">Honor View 10: 499&euro; per un top di gamma low cost</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-honor-view-10-499-euro-per-top-gamma-low-cost-36289.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/honor-view-10-499-euro-per-top-gamma-low-cost-19423-575x368.jpg" alt="Honor View 10: 499&euro; per un top di gamma low cost">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-snapdragon-845-5g-windows-10-piccolo-assaggio-del-futuro-che-verra-36294.html" rel="bookmark" title="Snapdragon 845, 5G e Windows 10: un piccolo assaggio del futuro che verrà" class="titolo_ann">Snapdragon 845, 5G e Windows 10: un piccolo assaggio del futuro che verrà</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-snapdragon-845-5g-windows-10-piccolo-assaggio-del-futuro-che-verra-36294.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/snapdragon-845-5g-windows-10-piccolo-assaggio-del-futuro-che-verra-19421-575x368.jpg" alt="Snapdragon 845, 5G e Windows 10: un piccolo assaggio del futuro che verrà">
			</a>
</article></div></div>			
	</div>
</main><footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=36279&_=1512738990" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000735.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
