<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Sky WiFi Hub, Sky Pods e Sky WiFi App: cosa sono e come funzionano</title>
<meta name="description" content="Sono gli elementi centrali del nuovo ecosistema di Sky: Sky WiFi Hub, Sky Pods e l'applicazione per smartphone, ma come funzionano e cosa sono?"/>
<link rel="canonical" href="https://tech.everyeye.it/articoli/speciale-sky-wifi-hub-sky-pods-sky-wifi-app-cosa-come-funzionano-49070.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/articoli/speciale-sky-wifi-hub-sky-pods-sky-wifi-app-cosa-come-funzionano-49070.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Sky WiFi Hub, Sky Pods e Sky WiFi App: cosa sono e come funzionano">
<meta name="twitter:description" content="Sono gli elementi centrali del nuovo ecosistema di Sky: Sky WiFi Hub, Sky Pods e l'applicazione per smartphone, ma come funzionano e cosa sono?">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/sky-wifi-hub-sky-pods-sky-wifi-app-cosa-come-funzionano-v3-49070.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Sky WiFi Hub, Sky Pods e Sky WiFi App: cosa sono e come funzionano" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/articoli/speciale-sky-wifi-hub-sky-pods-sky-wifi-app-cosa-come-funzionano-49070.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/sky-wifi-hub-sky-pods-sky-wifi-app-cosa-come-funzionano-v3-49070.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-articoli/sky-wifi-hub-sky-pods-sky-wifi-app-cosa-come-funzionano-v3-49070.jpg" />
<meta property="og:description" content="Sono gli elementi centrali del nuovo ecosistema di Sky: Sky WiFi Hub, Sky Pods e l'applicazione per smartphone, ma come funzionano e cosa sono?" />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/siralexita" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001323.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001323.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "49070"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "skytv"; var scheda_speciale = "1"; var label_n	= "SKY TV"; var amazon_asin = ""; var id_scheda_pagina = "39959"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "908047" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/articoli/speciale-sky-wifi-hub-sky-pods-sky-wifi-app-cosa-come-funzionano-49070.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'articolo');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idarticolo', '49070');googletag.pubads().setTargeting('keyword', 'skytv');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Alessio Marino');ga('set', 'dimension4', '6-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" over-articoli">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>The Last of Us Parte 2 - Live senza spoiler e cutscene</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content articolo" itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all nocommento" itemscope itemtype="https://schema.org/Article">
		<div id="reorderx" class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/sky-tv/" itemprop="item" title="SKY TV">
			<span itemprop="name">SKY TV</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/articoli/sky-tv/" itemprop="item" title="Articoli SKY TV">
			<span itemprop="name">Articoli</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titoliarticolo"><h1 itemprop="headline">Sky WiFi Hub, Sky Pods e Sky WiFi App: cosa sono e come funzionano</h1>
<h2 itemprop="alternativeHeadline">Sono gli elementi centrali del nuovo ecosistema di Sky: Sky WiFi Hub, Sky Pods e l'applicazione per smartphone, ma come funzionano e cosa sono?</h2>
</div>
	<div class="artwork_primo">

		<div id="seguitop39959" data-id="39959" class="segui-contenuto"></div>

		<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/sky-wifi-hub-sky-pods-sky-wifi-app-cosa-come-funzionano-speciale-v3-49070-1280x16.jpg" alt="speciale Sky WiFi Hub, Sky Pods e Sky WiFi App: cosa sono e come funzionano">
	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/sky-wifi-hub-sky-pods-sky-wifi-app-cosa-come-funzionano-speciale-v3-49070-1280x16.jpg">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye Tech">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png"><meta itemprop="width" content="344"><meta itemprop="height" content="60"></div></div><script> var elenco_giochi = '39959'; </script><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<i>
				<a href="https://tech.everyeye.it/schede/sky-tv/" title="SKY TV" rel="bookmark">
					<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/sky-tv-v3-39959-28x28.jpg" alt="SKY TV"><b>SKY TV</b>
				</a>
			</i>
		</li>				
<li><a href="https://tech.everyeye.it/articoli/guide/sky-tv/" class="ico-guida" title="SKY TV Guide">Guide</a></li>
			<li><a href="https://tech.everyeye.it/articoli/sky-tv/" class="ico-articoli" title="SKY TV articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/sky-tv/" class="ico-news" title="SKY TV notizie">Notizie</a></li>
		<li><a href="https://tech.everyeye.it/immagini/sky-tv/" class="ico-img" title="SKY TV immagini">Immagini</a></li>
		
	</ul>
	
</div>			
		</div>	
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/articoli/speciale-sky-wifi-hub-sky-pods-sky-wifi-app-cosa-come-funzionano-49070.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo" id="inread">
		<div class="reorder-articolo">
			<div class="acura_rece">
<span><span class="articolo_cura">Articolo a cura </span> di
	<a href="https://tech.everyeye.it/redazione/alessio-marino-725/" rel="author">
		<span itemprop="author" itemscope itemtype="https://schema.org/Person">Alessio Marino
			<meta itemprop="name" content="Alessio Marino"/> 
			<div class="arr-aut"></div>
			<div class="arr-aut-fissa"></div>
		</span>
	</a>
	<b><time itemprop="datePublished" content="2020-6-19">19 Giugno 2020</time></b>
    </span>	  
</div> <div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div>
			<div class="wrap_amazon_banner">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1"></div>
</div>
			</div>
		</div>
		<span class="read-later" data-id="49070" data-tipo="articolo"></span>
		<div itemprop="articleBody">
<p>Dopo mesi di indiscrezioni è finalmente ufficiale il <b>debutto di Sky nella telefonia fissa</b>. L'<a href="https://tech.everyeye.it/articoli/speciale-sky-wifi-non-fibra-ottica-ecosistema-evoluzione-49059.html">annunciato Sky WiFi</a>, il servizio di connettività FTTH che si basa sull'infrastruttura di Open Fiber e che <b>entro la fine dell'estate sarà attivabile in 120 città italiane</b>, è già disponibile per gli abbonati. <br>L'offerta è caratterizzata non solo dalla connessione ad 1 Gigabit, ma anche da una serie di dispositivi che rendono facile l'accesso a internet, come raccontato dall'amministratore delegato Maximo Ibarra, per offrire ai clienti la migliore esperienza possibile. Scopriamo quindi cosa sono Sky WiFi Hub, gli Sky Pods e l'applicazione Sky WiFi.</p><h3>Sky WiFi Hub e Sky Pods</h3><a href="https://images.everyeye.it/img-singole/articolo-107588.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-107588-500.jpg" class="img_sinistra"></a><p>Partiamo da <b>Sky WiFi Hub</b>, ovvero un modem-router che include otto antenne e che può funzionare sulla banda dei 2,4 o dei 5 GHz. Sky WiFi Hub è il punto cardine (definito "il cervello" da Ibarra) di un <a href="https://tech.everyeye.it/articoli/speciale-sky-wifi-non-fibra-ottica-ecosistema-evoluzione-49059.html">ecosistema più complesso</a>, e proprio come un modem router tradizionale avrà il compito di gestire la connessione. Un aspetto interessante è rappresentato dall'<b>algoritmo su cui è basato, che è in grado di elaborare in tempo reale i dati dei dispositivi</b> utilizzati nell'abitazione dai vari componenti del nucleo familiare, per assicurare sempre una navigazione fluida con il miglior segnale possibile.<br> <br>A livello tecnico, <b>Sky WiFi Hub supporta la connessione di oltre 100 dispositivi</b> in contemporanea e a giudicare da quanto affermato da Ibarra può individuare la frequenza più adatta ed il canale WiFi migliore in base alle esigenze.  <br>In termini di copertura, nella documentazione ufficiale pubblicata sul sito web di Sky si legge che il WiFi Hub assicura una copertura ottimale per abitazioni di massimo 120 mq. Per spazi più grandi c'è bisogno degli Sky WiFi Pod.</p><a href="https://images.everyeye.it/img-singole/articolo-107587.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-107587-850.jpg" class="img_100"></a><p>Gli <b>Sky WiFi Pod sono degli extender di rete</b> in grado di amplificare il segnale per le case più grandi.  Il design è molto compatto e infatti quasi si "nascondono" quando agganciati alla corrente, attraverso la spina tradizionale. Sky li definisce "<i>ben più di semplici extender</i>", dal momento che possono portare l'intelligenza dello Sky WiFi Hub ovunque, attraverso una rete mesh.  Sempre rifacendoci alla documentazione ufficiale, Sky sottolinea che si tratta di dispositivi progettati per le case grandi o con più piani. <br>Dalle specifiche tecniche leggiamo che per le case più grandi di 120mq sono necessari due WiFi Pod per ottenere un segnale potente ovunque, ma se ne possono aggiungere anche altri, tutti in grado di configurarsi in modo autonomo.</p><h3>Sky WiFi App</h3><p>Il terzo elemento cardine dell'offerta è <b>l'applicazione Sky WiFi,</b> che permette di gestire in maniera semplice e personalizzata la rete anche da remoto. Sky l'ha paragonata ad un vero e proprio "telecomando" su smartphone, per gestire la connessione, ed in effetti le potenzialità di questa funzione sono davvero tante.</p><a href="https://images.everyeye.it/img-singole/articolo-107589.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-107589-850.jpg" class="img_100"></a><p>L'app Sky WiFi infatti <b>consente di creare un profilo per ogni componente del nucleo familiare</b>.  Sky, forte della sua esperienza nel mercato televisivo, ha anche implementato una serie di opzioni di controllo parentale che permetteranno ai genitori di fare in modo che i figli navighino in maniera sicura e che evitino di entrare in contatto con contenuti inadatti alla loro età. <br>Sempre dall'applicazione <b>sarà possibile mettere in pausa il WiFi ed anche pianificare l'orario di spegnimento</b> per i dispositivi associati a ciascun profilo. Insomma, sarà un vero e proprio servizio a sé stante che renderà la connessione ancora più personalizzabile.<br>Interessante la gestione dei profili, in particolare per i più piccoli: è possibile decidere il tempo massimo di utilizzo, impostare la buonanotte automatica spegnendo il WiFi sui device, ma anche mettere in pausa internet, per favorire la socialità in famiglia.  L'app è già disponibile su App Store di iOS e Google Play Store di Android. </p>
</div>
		</div>
<!-- END TEMPLATE-->		
<div class="riassunto_guide"><p>Altri contenuti per <b>SKY TV</b></p><ul><li><a href="https://tech.everyeye.it/articoli/speciale-sky-wifi-non-fibra-ottica-ecosistema-evoluzione-49059.html">Sky Wifi: non solo fibra ottica ma un ecosistema in evoluzione</a></li><li><a href="https://tech.everyeye.it/notizie/sky-wifi-lista-completa-comuni-coperti-fibra-ftth-452150.html">Sky WiFi: la lista completa dei comuni coperti dalla fibra FTTH</a></li><li><a href="https://tech.everyeye.it/notizie/sky-smentisce-lancio-offerta-mobile-ibarra-non-piani-452148.html">Sky smentisce il lancio di un'offerta mobile, Ibarra: "non è nei nostri piani"</a></li><li><a href="https://tech.everyeye.it/notizie/sky-presenta-sky-wifi-costi-copertura-offerta-fibra-ftth-pay-tv-452143.html">Sky presenta Sky Wi-Fi: costi e copertura dell'offerta in fibra FTTH</a></li><li><a href="https://tech.everyeye.it/notizie/rischio-serie-a-chiaro-mediaset-invia-lettera-diffida-lega-451477.html">A rischio la Serie A in chiaro: Mediaset invia la lettera di diffida alla Lega</a></li></ul></div>							
		<div id="twitchClass" class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli">
	<li class="prima" data-ga="articoloprec"><a href="https://tech.everyeye.it/articoli/recensione-elgato-wave-3-microfono-qualita-streaming-49084.html">Elgato Wave 3 Recensione: un microfono di qualità per lo streaming</a></li><li class="ultima" data-ga="articolosucc"><a href="https://tech.everyeye.it/articoli/recensione-netatmo-outdoor-camera-cam-sorveglianza-esterna-intelligente-49086.html">Netatmo Outdoor Camera Recensione: cam di sorveglianza esterna intelligente</a></li>
</ol><div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
		<div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-netatmo-outdoor-camera-cam-sorveglianza-esterna-intelligente-49086.html" rel="bookmark" title="Netatmo Outdoor Camera Recensione: cam di sorveglianza esterna intelligente" class="titolo_ann">Netatmo Outdoor Camera Recensione: cam di sorveglianza esterna intelligente</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-netatmo-outdoor-camera-cam-sorveglianza-esterna-intelligente-49086.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netatmo-outdoor-camera-recensione-cam-sorveglianza-esterna-intelligente-33493-575x368.jpg" alt="Netatmo Outdoor Camera Recensione: cam di sorveglianza esterna intelligente">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-elgato-wave-3-microfono-qualita-streaming-49084.html" rel="bookmark" title="Elgato Wave 3 Recensione: un microfono di qualità per lo streaming" class="titolo_ann">Elgato Wave 3: un microfono di qualità per lo streaming</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-elgato-wave-3-microfono-qualita-streaming-49084.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/elgato-wave-3-microfono-qualita-streaming-v4-33480-575x368.jpg" alt="Elgato Wave 3: un microfono di qualità per lo streaming">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/notizie/tv-lg-cx-oled-48-arriva-italia-spunta-catalogo-unieuro-452547.html#anchor_commenti" class="com_annx" rel="nofollow">22</a>
				</span>	

				<span>
					<b>News Tech</b>
					<a href="https://tech.everyeye.it/notizie/tv-lg-cx-oled-48-arriva-italia-spunta-catalogo-unieuro-452547.html" rel="bookmark" title="Il TV LG CX OLED da 48'' arriva in Italia e spunta nel catalogo di Unieuro" class="titolo_ann">Il TV LG CX OLED da 48'' arriva in Italia e spunta nel catalogo di Unieuro</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/notizie/tv-lg-cx-oled-48-arriva-italia-spunta-catalogo-unieuro-452547.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-tv-lg-cx-oled-48-arriva-italia-spunta-catalogo-unieuro-v4-33471-575x368.jpg" alt="Il TV LG CX OLED da 48'' arriva in Italia e spunta nel catalogo di Unieuro">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-vodafone-windtre-tim-offerte-portabilita-giugno-2020-49057.html" rel="bookmark" title="Vodafone, WindTre e TIM: le offerte di portabilità di Giugno 2020" class="titolo_ann">Vodafone, WindTre e TIM: le offerte di portabilità di Giugno 2020</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-vodafone-windtre-tim-offerte-portabilita-giugno-2020-49057.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/vodafone-windtre-tim-offerte-portabilita-giugno-2020-33468-575x368.jpg" alt="Vodafone, WindTre e TIM: le offerte di portabilità di Giugno 2020">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-sky-wifi-non-fibra-ottica-ecosistema-evoluzione-49059.html" rel="bookmark" title="Sky Wifi: non solo fibra ottica ma un ecosistema in evoluzione" class="titolo_ann">Sky Wifi: non solo fibra ottica ma un ecosistema in evoluzione</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-sky-wifi-non-fibra-ottica-ecosistema-evoluzione-49059.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sky-wifi-non-fibra-ottica-ecosistema-evoluzione-v5-33457-575x368.jpg" alt="Sky Wifi: non solo fibra ottica ma un ecosistema in evoluzione">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-panasonic-rz-s500w-auricolari-cancellazione-rumore-49047.html" rel="bookmark" title="Panasonic RZ-S500W Recensione: auricolari con cancellazione del rumore" class="titolo_ann">Panasonic RZ-S500W Recensione: auricolari con cancellazione del rumore</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-panasonic-rz-s500w-auricolari-cancellazione-rumore-49047.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/panasonic-rz-s500w-recensione-auricolari-cancellazione-rumore-33452-575x368.jpg" alt="Panasonic RZ-S500W Recensione: auricolari con cancellazione del rumore">
			</a>
</article></div></div>			
	</div>
</main><footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=49070&_=1592573179" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001243.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
