<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>ASUS ROG Rapture GT-AX11000 ufficiale: primo router Wi-Fi tri-band 802.11ax</title>
<meta name="description" content="ROG Rapture GT-AX11000 è il primo router Wi-Fi tri-band 802.11ax al mondo. Annunciato durante il Computex 2018."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/asus-rog-rapture-gt-ax11000-ufficiale-primo-router-wi-fi-tri-band-802-11ax-332541.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/asus-rog-rapture-gt-ax11000-ufficiale-primo-router-wi-fi-tri-band-802-11ax-332541.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/tech/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+EveryeyeTech"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="ASUS ROG Rapture GT-AX11000 ufficiale: primo router Wi-Fi tri-band 802.11ax">
<meta name="twitter:description" content="ROG Rapture GT-AX11000 è il primo router Wi-Fi tri-band 802.11ax al mondo. Annunciato durante il Computex 2018.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/asus-rog-rapture-gt-ax11000-ufficiale-primo-router-wi-fi-tri-band-802-11ax-v3-332541.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="ASUS ROG Rapture GT-AX11000 ufficiale: primo router Wi-Fi tri-band 802.11ax" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/asus-rog-rapture-gt-ax11000-ufficiale-primo-router-wi-fi-tri-band-802-11ax-332541.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/asus-rog-rapture-gt-ax11000-ufficiale-primo-router-wi-fi-tri-band-802-11ax-v3-332541.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/asus-rog-rapture-gt-ax11000-ufficiale-primo-router-wi-fi-tri-band-802-11ax-v3-332541.jpg" />
<meta property="og:description" content="ROG Rapture GT-AX11000 è il primo router Wi-Fi tri-band 802.11ax al mondo. Annunciato durante il Computex 2018." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Tecnologia" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000949.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000949.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "332541"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "asusrograpturegt-ax11000"; var scheda_speciale = "0"; var label_n	= "ASUS ROG Rapture GT-AX11000"; var amazon_asin = ""; var id_scheda_pagina = "39454"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/asus-rog-rapture-gt-ax11000-ufficiale-primo-router-wi-fi-tri-band-802-11ax-332541.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'tech');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '332541');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Andrea Zanettin');
ga('set', 'dimension4', '6-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+EveryeyeTech" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Talk Show con Sabaku - Quattro chiacchiere con Sabaku No Maiku!</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2" class="dn"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/asus-rog-rapture-gt-ax11000/" itemprop="item" title="ASUS ROG Rapture GT-AX11000">
			<span itemprop="name">ASUS ROG Rapture GT-AX11000</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/asus-rog-rapture-gt-ax11000/" itemprop="item" title="Notizie ASUS ROG Rapture GT-AX11000">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">ASUS ROG Rapture GT-AX11000 ufficiale: primo router Wi-Fi tri-band 802.11ax</h1>
</div>

<div class="artwork_news fullx" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop39454" data-id="39454" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/asus-rog-rapture-gt-ax11000-ufficiale-primo-router-wi-fi-tri-band-802-11ax-v3-332541-1280x720.jpg" alt="ASUS ROG Rapture GT-AX11000 ufficiale: primo router Wi-Fi tri-band 802.11ax" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/asus-rog-rapture-gt-ax11000-ufficiale-primo-router-wi-fi-tri-band-802-11ax-v3-332541-1280x720.jpg">    
</div>
<script> var elenco_giochi = '39454'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/asus-rog-rapture-gt-ax11000/" title="ASUS ROG Rapture GT-AX11000" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/asus-rog-rapture-gt-ax11000-39454-28x28.jpg" alt="ASUS ROG Rapture GT-AX11000"><b>ASUS ROG Rapture GT-AX11000</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/notizie/asus-rog-rapture-gt-ax11000/" class="ico-news" title="ASUS ROG Rapture GT-AX11000 notizie"><span>1</span> Notizie</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="mailto:zanettinandrea@everyeye.it?SUBJECT=Segnala%20Contenuto" title="Andrea Zanettin" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Andrea Zanettin</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/asus-rog-rapture-gt-ax11000-ufficiale-primo-router-wi-fi-tri-band-802-11ax-332541.html"/><b><time itemprop="datePublished dateModified" datetime="2018-06-05T17:00:00+02:00">5 Giugno 2018, ore 17:00</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Si sta tenendo in questi giorni l'annuale edizione del <b>Computex di Taipei</b>. Una delle aziende più attive in quanto ad annunci è sicuramente ASUS, che ha presentato parecchi prodotti, soprattutto legati alla linea ROG. Tra questi figura il router <b>ASUS ROG Rapture GT-AX11000</b>.</p><p><a href="https://www.asus.com/Networking/ROG-Rapture-GT-AX11000/" target="_blank" rel="nofollow noopener">ROG Rapture GT-AX11000</a> &egrave; il primo router Wi-Fi tri-band 802.11ax al mondo capace di offrire una velocit&agrave; di rete che tutti i gamer potevano soltanto sognare fino a oggi. Il prodotto in questione &egrave; in grado di fornire velocit&agrave; wireless fino a <strong>11.000 Mbps</strong> per migliorare il gaming online e ottimizzare l'uso generico della rete. Non manca un tasto fisico dedicato per attivare la modalit&agrave; <strong>Game Boost</strong>, pensata per dare priorit&agrave; al traffico di rete dedicato al gaming. Presente anche il supporto a GPN (Gamers Private Network), che garantisce tempi di ping e latenza pi&ugrave; bassi. Tra le altre caratteristiche, troviamo anche il supporto allo standard OFDMA. Parlando del design, quest'ultimo &egrave; molto simile a quello del <a href="https://tech.everyeye.it/articoli/recensione-asus-rog-rapture-gt-ac5300-router-senza-compromessi-per-gamer-36433.html">ROG Rapture GT-AC5300</a>.</p>
<p>ASUS ha dichiarato che "<em>ROG Rapture GT-AX11000 offre tre livelli di accelerazione per incrementare il traffico di gioco dal dispositivo al server di gioco</em>". Per quanto riguarda la disponibilit&agrave;, il router in questione arriver&agrave; sul mercato nel <strong>terzo trimestre di quest'anno</strong>.</p>						
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="2">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

<div class="img_nella_news" itemprop="associatedMedia">
	<span itemscope itemtype="https://schema.org/ImageObject"><a href="/public/immagini/05062018/asus-rog-rapture-gt-ax11000_notizia-2.jpg" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.everyeye.it/public/immagini/05062018/asus-rog-rapture-gt-ax11000_notizia-2.jpg" itemprop="contentURL" alt="ASUS ROG Rapture GT-AX11000 ufficiale: primo router Wi-Fi tri-band 802.11ax"></a></span>
</div>
<ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/sky-q-black-in-arrivo-luglio-tutti-dettagli-sul-nuovo-set-top-box-sky-332546.html">Sky Q Black in arrivo a Luglio: tutti i dettagli sul nuovo set top box di Sky</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/asus-rog-ryujin-rog-ryuo-ecco-nuovi-dissipatori-liquido-332548.html">ASUS ROG Ryujin e ROG Ryuo: ecco i nuovi dissipatori a liquido</a>
</ol>

  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-mediaset-premium-dice-addio-all-hd-sta-arrivando-fine-39064.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-mediaset-premium-dice-addio-all-hd-sta-arrivando-fine-39064.html" rel="bookmark" title="Mediaset Premium dice addio all''HD: sta arrivando la fine?" class="titolo_ann">Mediaset Premium dice addio all'HD: sta arrivando la fine?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-mediaset-premium-dice-addio-all-hd-sta-arrivando-fine-39064.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/mediaset-premium-dice-addio-all-hd-sta-arrivando-fine-v2-22629-575x368.jpg" alt="Mediaset Premium dice addio all'HD: sta arrivando la fine?">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Anteprima Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-asus-zenbook-pro-15-ufficiale-ultrabook-con-display-posto-del-touchpad-39120.html" rel="bookmark" title="ASUS ZenBook Pro 15 ufficiale: ultrabook con display al posto del touchpad" class="titolo_ann">ASUS ZenBook Pro 15 ufficiale: ultrabook con display al posto del touchpad</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-asus-zenbook-pro-15-ufficiale-ultrabook-con-display-posto-del-touchpad-39120.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/asus-zenbook-pro-15-ufficiale-ultrabook-con-display-posto-del-touchpad-22634-575x368.jpg" alt="ASUS ZenBook Pro 15 ufficiale: ultrabook con display al posto del touchpad">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/provato-motorola-moto-g6-plus-prime-impressioni-sullo-smartphone-299-euro-39098.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/provato-motorola-moto-g6-plus-prime-impressioni-sullo-smartphone-299-euro-39098.html" rel="bookmark" title="Motorola Moto G6 Plus: prime impressioni sullo smartphone da 299 euro" class="titolo_ann">Motorola Moto G6 Plus: prime impressioni sullo smartphone da 299 euro</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/provato-motorola-moto-g6-plus-prime-impressioni-sullo-smartphone-299-euro-39098.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/motorola-moto-g6-plus-prime-impressioni-sullo-smartphone-299-euro-22605-575x368.jpg" alt="Motorola Moto G6 Plus: prime impressioni sullo smartphone da 299 euro">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-wwdc-2018-tutte-novita-del-keynote-apple-39114.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-wwdc-2018-tutte-novita-del-keynote-apple-39114.html" rel="bookmark" title="WWDC 2018: tutte le novità del keynote Apple" class="titolo_ann">WWDC 2018: tutte le novità del keynote Apple</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-wwdc-2018-tutte-novita-del-keynote-apple-39114.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/wwdc-2018-tutte-novita-del-keynote-apple-22625-575x368.jpg" alt="WWDC 2018: tutte le novità del keynote Apple">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Anteprima Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-rog-strix-scar-ii-hero-ii-ufficiali-caratteristiche-tecniche-design-39099.html" rel="bookmark" title="ROG Strix SCAR II e Hero II ufficiali: caratteristiche tecniche e design" class="titolo_ann">ASUS ROG Strix SCAR II e Hero II ufficiali: caratteristiche tecniche e design</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-rog-strix-scar-ii-hero-ii-ufficiali-caratteristiche-tecniche-design-39099.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/asus-rog-strix-scar-ii-hero-ii-ufficiali-caratteristiche-tecniche-design-v2-22613-575x368.jpg" alt="ASUS ROG Strix SCAR II e Hero II ufficiali: caratteristiche tecniche e design">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/anteprima-rog-phone-display-amoled-90-hz-snapdragon-845-gaming-phone-secondo-asus-39101.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Anteprima Tech</b>
					<a href="https://tech.everyeye.it/articoli/anteprima-rog-phone-display-amoled-90-hz-snapdragon-845-gaming-phone-secondo-asus-39101.html" rel="bookmark" title="ROG Phone: display AMOLED 90 Hz e Snapdragon 845, il gaming phone secondo ASUS" class="titolo_ann">ROG Phone: display AMOLED 90 Hz e Snapdragon 845 per lo smartphone gaming</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/anteprima-rog-phone-display-amoled-90-hz-snapdragon-845-gaming-phone-secondo-asus-39101.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/rog-phone-display-amoled-90-hz-snapdragon-845-per-smartphone-gaming-v6-22611-575x368.jpg" alt="ROG Phone: display AMOLED 90 Hz e Snapdragon 845 per lo smartphone gaming">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>ASUS ROG Rapture GT-AX11000</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/asus-rog-rapture-gt-ax11000-39454-340.jpg" alt="ASUS ROG Rapture GT-AX11000"/> 
            
            <div id="segui39454" data-id="39454" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Produttore:</b> ASUS</li><li><b>Sito Ufficiale:</b> <a href="https://www.asus.com/networking/rog-rapture-gt-ax11000/" target="_blank" rel="nofollow noopener">Link</a></li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/articoli/speciale-mediaset-premium-dice-addio-all-hd-sta-arrivando-fine-39064.html" rel="bookmark" title="Mediaset Premium dice addio all'HD: sta arrivando la fine?"><b><span>14 commenti</span>Mediaset Premium dice addio all'HD: sta arrivando la fine?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/mediaset-premium-dice-addio-all-hd-sta-arrivando-fine-speciale-v8-39064-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/mediaset-premium-dice-addio-all-hd-sta-arrivando-fine-speciale-v8-39064-640x16.jpg 900w, https://images.everyeye.it/img-articoli/mediaset-premium-dice-addio-all-hd-sta-arrivando-fine-speciale-v8-39064-300x300.jpg 3840w" sizes="100vw" alt="Mediaset Premium dice addio all'HD: sta arrivando la fine?"></li><li><a href="https://tech.everyeye.it/notizie/dopo-gli-stockisti-guardia-finanza-chiude-altro-e-commerce-per-evasione-fiscale-332383.html" rel="bookmark" title="Dopo Gli Stockisti, la Guardia di Finanza chiude un altro e-commerce per evasione fiscale"><b><span>8 commenti</span>Dopo Gli Stockisti, la Guardia di Finanza chiude un altro e-commerce per evasione fiscale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dopo-gli-stockisti-guardia-finanza-chiude-altro-e-commerce-per-evasione-fiscale-v5-332383-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dopo-gli-stockisti-guardia-finanza-chiude-altro-e-commerce-per-evasione-fiscale-v5-332383-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dopo-gli-stockisti-guardia-finanza-chiude-altro-e-commerce-per-evasione-fiscale-v5-332383-300x300.jpg 3840w" sizes="100vw" alt="Dopo Gli Stockisti, la Guardia di Finanza chiude un altro e-commerce per evasione fiscale"></li><li><a href="https://tech.everyeye.it/articoli/anteprima-rog-phone-display-amoled-90-hz-snapdragon-845-gaming-phone-secondo-asus-39101.html" rel="bookmark" title="ROG Phone: display AMOLED 90 Hz e Snapdragon 845, il gaming phone secondo ASUS"><b><span>5 commenti</span>ROG Phone: display AMOLED 90 Hz e Snapdragon 845, il gaming phone secondo ASUS</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/rog-phone-display-amoled-90-hz-snapdragon-845-gaming-phone-secondo-asus-anteprima-v8-39101-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/rog-phone-display-amoled-90-hz-snapdragon-845-gaming-phone-secondo-asus-anteprima-v8-39101-640x16.jpg 900w, https://images.everyeye.it/img-articoli/rog-phone-display-amoled-90-hz-snapdragon-845-gaming-phone-secondo-asus-anteprima-v8-39101-300x300.jpg 3840w" sizes="100vw" alt="ROG Phone: display AMOLED 90 Hz e Snapdragon 845, il gaming phone secondo ASUS"></li><li><a href="https://tech.everyeye.it/notizie/sky-attiva-oggi-nuova-numerazione-dei-canali-ecco-cosa-cambia-332367.html" rel="bookmark" title="Sky: attiva da oggi la nuova numerazione dei canali. Ecco cosa cambia"><b><span>1 commenti</span>Sky: attiva da oggi la nuova numerazione dei canali. Ecco cosa cambia</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sky-attiva-oggi-nuova-numerazione-dei-canali-ecco-cosa-cambia-v3-332367-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sky-attiva-oggi-nuova-numerazione-dei-canali-ecco-cosa-cambia-v3-332367-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sky-attiva-oggi-nuova-numerazione-dei-canali-ecco-cosa-cambia-v3-332367-300x300.jpg 3840w" sizes="100vw" alt="Sky: attiva da oggi la nuova numerazione dei canali. Ecco cosa cambia"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=332541&_=1528234870" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001063.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000002 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
