<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Cade dalla mountain bike e perde coscienza. L'Apple Watch gli salva la vita</title>
<meta name="description" content="Ancora una storia di un Apple Watch che salva la vita ad un uomo. Questa volta il protagonista aveva battuto la testa mentre raggiungeva il figlio."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/cade-mountain-bike-perde-coscienza-apple-watch-salva-vita-401088.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/cade-mountain-bike-perde-coscienza-apple-watch-salva-vita-401088.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Cade dalla mountain bike e perde coscienza. L'Apple Watch gli salva la vita">
<meta name="twitter:description" content="Ancora una storia di un Apple Watch che salva la vita ad un uomo. Questa volta il protagonista aveva battuto la testa mentre raggiungeva il figlio.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/cade-mountain-bike-perde-coscienza-apple-watch-salva-vita-v3-401088.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Cade dalla mountain bike e perde coscienza. L'Apple Watch gli salva la vita" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/cade-mountain-bike-perde-coscienza-apple-watch-salva-vita-401088.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/cade-mountain-bike-perde-coscienza-apple-watch-salva-vita-v3-401088.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/cade-mountain-bike-perde-coscienza-apple-watch-salva-vita-v3-401088.jpg" />
<meta property="og:description" content="Ancora una storia di un Apple Watch che salva la vita ad un uomo. Questa volta il protagonista aveva battuto la testa mentre raggiungeva il figlio." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/siralexita" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001285.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001285.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "401088"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "applewatch5"; var scheda_speciale = "0"; var label_n	= "Apple Watch 5"; var amazon_asin = ""; var id_scheda_pagina = "39960"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/cade-mountain-bike-perde-coscienza-apple-watch-salva-vita-401088.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '401088');googletag.pubads().setTargeting('keyword', 'applewatch5');googletag.pubads().setTargeting('sistemischeda', 'Apple');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Alessio Marino');ga('set', 'dimension4', '9-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push ">
    <a href="https://www.everyeye.it/eventi/death-stranding-world-208.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="" alt="Death Stranding">
            </div>
            <span><b>Death Stranding</b><p>Visita la pagina dedicata alla prossima esclusiva Sony di Hideo Kojima</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/apple-watch-5/" itemprop="item" title="Apple Watch 5">
			<span itemprop="name">Apple Watch 5</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/apple-watch-5/" itemprop="item" title="Notizie Apple Watch 5">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Cade dalla mountain bike e perde coscienza. L'Apple Watch gli salva la vita</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop39960" data-id="39960" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cade-mountain-bike-perde-coscienza-apple-watch-salva-vita-v3-401088-1280x720.jpg" alt="Cade dalla mountain bike e perde coscienza. L'Apple Watch gli salva la vita">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/cade-mountain-bike-perde-coscienza-apple-watch-salva-vita-v3-401088-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '39960'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/apple-watch-5/" title="Apple Watch 5" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/apple-watch-5-39960-28x28.jpg" alt="Apple Watch 5"><b>Apple Watch 5</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/notizie/apple-watch-5/" class="ico-news" title="Apple Watch 5 notizie">Notizie</a></li>
		<li><a href="https://tech.everyeye.it/immagini/apple-watch-5/" class="ico-img" title="Apple Watch 5 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/alessio-marino-725/" rel="author" title="Alessio Marino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Alessio Marino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/cade-mountain-bike-perde-coscienza-apple-watch-salva-vita-401088.html"/><b><time itemprop="datePublished" datetime="2019-09-23T09:41:00+02:00">23 Settembre 2019, ore 09:41</time></b></div>

					<div id="inread" class="testo_notizia"><p>Apple, con la Serie 4 di Apple Watch ha introdotto il <a href="https://tech.everyeye.it/notizie/apple-watch-series-4-rilevamento-delle-cadute-testato-una-stuntwoman-348056.html">rilevamento delle cadute</a> che purtroppo viene ignorato da molti al momento della configurazione in quanto <strong>considerata una funzione utile solo agli anziani</strong>. La storia che arriva da Twitter però conferma ancora una volta l'utilità della feature e va in direzione opposta ai luoghi comuni.</p><p>Nel post viene raccontata la brutta vicenda del padre di un utente, non anziano, a cui <strong>&egrave; stata salvata la vita dal riconoscimento delle cadute di Apple Watch.</strong></p>
<p>"<em>Domenica scorsa, mentre raggiungevo mio padre per un giro in mountain bike nel Riverside State Park, ho ricevuto un messaggio dall'Apple Watch che mi avvisava del rilevamento di una caduta grave, con tanto di mappa della sua posizione. Non era lontano dal punto d'incontro. Mi sono diretto verso la posizione ma nel momento in cui l'ho raggiunta non lo trovavo. A questo punto ho ricevuto un altro messaggio dall'orologio che mi avvisava che la posizione era cambiata, ovviamente corredato dalla mappa</em>" si legge in uno stralcio di post. L'uomo successivamente ha scoperto che il padre mentre era in bici era stato <strong>vittima di un brutto incidente che gli aveva fatto perdere coscienza</strong> a causa del colpo subito alla testa.</p>
<p>L'Apple Watch, sfruttando la funzione di Fall Detection,<strong> aveva chiamato il 911 inviando la posizione ed i servizi di emergenza lo avevano portato in ospedale in meno di mezz'ora</strong>. I Vigili del Fuoco avevano anche recuperato la bici, portandola in stazione.</p>
<p>"<em>Mio fratello stava gi&agrave; raggiungendo l'ospedale quando &egrave; arrivato il secondo messaggio, ed &egrave; stato in grado di stare con lui immediatamente. Ora pap&agrave; sta benissimo</em>" conclude il post, che<strong> invita gli utenti ad attivare il rilevamento cadute</strong> in quanto non &egrave; utile solo quando si cade da un tetto o una scala, ma anche nella quotidianit&agrave;.</p>
<p>L'uomo &egrave; stato salvato proprio da questa funzione, che &egrave; stata in grado di<strong> avvertire tempestivamente i soccorsi</strong> inviando anche la posizione.</p>
<p>Di questo aspetto ha discusso anche Apple durante la <a href="https://tech.everyeye.it/notizie/apple-watch-5-ufficiale-schermo-always-on-compasso-integrato-398824.html">presentazione di Apple Watch 5</a>, con una serie di testimonianze e ringraziamenti degli utenti.</p>
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://mspoweruser.com/psa-inspiring-apple-watch-story-suggests-fall-detection-is-not-just-for-the-elderly/' rel='nofollow noopener' target='_blank'>Mspoweruser</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="img_nella_news" itemprop="associatedMedia">
	<a href="/public/immagini/23092019/apple-watch-5_notizia.jpg" target="_blank" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tech.everyeye.it/public/immagini/23092019/apple-watch-5_notizia.jpg" itemprop="contentURL" alt="Cade dalla mountain bike e perde coscienza. L'Apple Watch gli salva la vita"></a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Apple Watch 5</b></p><ul><li><a href="https://tech.everyeye.it/notizie/apple-watch-5-online-prime-recensioni-promosso-display-always-on-400323.html">Apple Watch 5, online le prime recensioni: promosso il display always-on</a></li><li><a href="https://tech.everyeye.it/notizie/cinturini-potrebbero-confondere-bussola-apple-watch-5-quali-400061.html">Alcuni cinturini potrebbero confondere la bussola di Apple Watch 5, ecco quali</a></li><li><a href="https://tech.everyeye.it/notizie/apple-watch-5-titanio-piuma-ridotto-peso-cassa-acciaio-399608.html">Apple Watch 5 in titanio è una piuma: ridotto il peso rispetto alla versione in acciaio</a></li><li><a href="https://tech.everyeye.it/notizie/apple-watch-studio-cupertino-permette-creare-smartwatch-sogni-398986.html">Apple Watch Studio, così Cupertino vi permette di creare il vostro smartwatch dei sogni</a></li><li><a href="https://tech.everyeye.it/notizie/apple-watch-5-taglia-prezzo-series-3-239-euro-398971.html">Apple Watch 5 taglia il prezzo della Series 3: si parte da 239 Euro</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/nuovo-malware-play-store-coinvolte-2-app-android-1-5-milioni-dowload-401084.html">Nuovo malware sul Play Store: coinvolte 2 app Android da 1,5 milioni di download</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-top-gamma-settembre-2019-45417.html" rel="bookmark" title="I migliori smartphone Android top di gamma, Settembre 2019" class="titolo_ann">I migliori smartphone Android top di gamma, Settembre 2019</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-top-gamma-settembre-2019-45417.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-migliori-smartphone-android-top-gamma-settembre-2019-29691-575x368.jpg" alt="I migliori smartphone Android top di gamma, Settembre 2019">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-sky-sky-q-offerte-settembre-2019-45378.html" rel="bookmark" title="Sky e Sky Q: le offerte di Settembre 2019" class="titolo_ann">Sky e Sky Q: le offerte di Settembre 2019</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-sky-sky-q-offerte-settembre-2019-45378.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sky-sky-q-offerte-settembre-2019-29684-575x368.jpg" alt="Sky e Sky Q: le offerte di Settembre 2019">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-link-dcs-8515lh-versatile-videocamera-sorveglianza-45368.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-link-dcs-8515lh-versatile-videocamera-sorveglianza-45368.html" rel="bookmark" title="D-Link DCS-8515LH Recensione: una versatile videocamera di sorveglianza" class="titolo_ann">D-Link DCS-8515LH Recensione: una versatile videocamera di sorveglianza</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-link-dcs-8515lh-versatile-videocamera-sorveglianza-45368.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/d-link-dcs-8515lh-recensione-versatile-videocamera-sorveglianza-29682-575x368.jpg" alt="D-Link DCS-8515LH Recensione: una versatile videocamera di sorveglianza">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-il-ban-huawei-dazi-spingono-cina-indipendenza-tecnologica-45393.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-il-ban-huawei-dazi-spingono-cina-indipendenza-tecnologica-45393.html" rel="bookmark" title="Il ban di Huawei e i dazi spingono la Cina verso l''indipendenza tecnologica" class="titolo_ann">Il ban di Huawei e i dazi spingono la Cina verso l'indipendenza tecnologica</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-il-ban-huawei-dazi-spingono-cina-indipendenza-tecnologica-45393.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-ban-huawei-dazi-spingono-cina-indipendenza-tecnologica-29670-575x368.jpg" alt="Il ban di Huawei e i dazi spingono la Cina verso l'indipendenza tecnologica">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/notizie/ufficiale-mate-30-pro-europa-anno-android-open-source-super-batteria-400527.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>News Tech</b>
					<a href="https://tech.everyeye.it/notizie/ufficiale-mate-30-pro-europa-anno-android-open-source-super-batteria-400527.html" rel="bookmark" title="Ufficiale Mate 30 Pro: in Europa entro fine anno con Android open source e super batteria" class="titolo_ann">Ufficiale Mate 30 Pro: in Europa entro fine anno con Android open source e super batteria</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/notizie/ufficiale-mate-30-pro-europa-anno-android-open-source-super-batteria-400527.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ufficiale-mate-30-pro-europa-entro-anno-android-open-source-super-batteria-v3-29664-575x368.jpg" alt="Ufficiale Mate 30 Pro: in Europa entro fine anno con Android open source e super batteria">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-cosa-succederebbe-api-estinguessero-45322.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Scienza</b>
					<a href="https://tech.everyeye.it/articoli/speciale-cosa-succederebbe-api-estinguessero-45322.html" rel="bookmark" title="Cosa succederebbe se le api si estinguessero?" class="titolo_ann">Cosa succederebbe se le api si estinguessero?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-cosa-succederebbe-api-estinguessero-45322.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cosa-succederebbe-api-estinguessero-v4-29657-575x368.jpg" alt="Cosa succederebbe se le api si estinguessero?">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Apple Watch 5</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/apple-watch-5-39960-340.jpg" alt="Apple Watch 5"/> 
            
            <div id="segui39960" data-id="39960" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/articoli/speciale-sky-sky-q-offerte-settembre-2019-45378.html" rel="bookmark" title="Sky e Sky Q: le offerte di Settembre 2019"><b>Sky e Sky Q: le offerte di Settembre 2019</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/sky-sky-q-offerte-settembre-2019-speciale-v3-45378-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/sky-sky-q-offerte-settembre-2019-speciale-v3-45378-640x16.jpg 900w, https://images.everyeye.it/img-articoli/sky-sky-q-offerte-settembre-2019-speciale-v3-45378-300x300.jpg 3840w" sizes="100vw" alt="Sky e Sky Q: le offerte di Settembre 2019"></li><li><a href="https://tech.everyeye.it/notizie/agenzia-spaziale-europea-mostra-incredibile-immagine-marte-400910.html" rel="bookmark" title="L'agenzia spaziale europea ci mostra un'incredibile immagine di Marte"><b><span>1 commenti</span>L'agenzia spaziale europea ci mostra un'incredibile immagine di Marte</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-agenzia-spaziale-europea-mostra-un-incredibile-immagine-marte-v3-400910-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/l-agenzia-spaziale-europea-mostra-un-incredibile-immagine-marte-v3-400910-640x16.jpg 900w, https://images.everyeye.it/img-notizie/l-agenzia-spaziale-europea-mostra-un-incredibile-immagine-marte-v3-400910-300x300.jpg 3840w" sizes="100vw" alt="L'agenzia spaziale europea ci mostra un'incredibile immagine di Marte"></li><li><a href="https://tech.everyeye.it/notizie/raid-area-51-video-mostra-definitivamente-non-era-nessuno-400923.html" rel="bookmark" title="Raid Area 51, ecco il video che mostra definitivamente che non c'era 'nessuno'"><b><span>6 commenti</span>Raid Area 51, ecco il video che mostra definitivamente che non c'era "nessuno"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/raid-area-51-video-mostra-definitivamente-non-c-era-nessuno-v11-400923-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/raid-area-51-video-mostra-definitivamente-non-c-era-nessuno-v11-400923-640x16.jpg 900w, https://images.everyeye.it/img-notizie/raid-area-51-video-mostra-definitivamente-non-c-era-nessuno-v11-400923-300x300.jpg 3840w" sizes="100vw" alt="Raid Area 51, ecco il video che mostra definitivamente che non c'era 'nessuno'"></li><li><a href="https://tech.everyeye.it/notizie/perche-foto-sbarco-luna-non-vedono-stelle-400943.html" rel="bookmark" title="Perch&egrave; nelle foto dei pianeti, o della superficie lunare, non si vedono stelle?"><b>Perch&egrave; nelle foto dei pianeti, o della superficie lunare, non si vedono stelle?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/perch-egrave-foto-pianeti-superficie-lunare-non-vedono-stelle-v5-400943-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/perch-egrave-foto-pianeti-superficie-lunare-non-vedono-stelle-v5-400943-640x16.jpg 900w, https://images.everyeye.it/img-notizie/perch-egrave-foto-pianeti-superficie-lunare-non-vedono-stelle-v5-400943-300x300.jpg 3840w" sizes="100vw" alt="Perch&egrave; nelle foto dei pianeti, o della superficie lunare, non si vedono stelle?"></li><li><a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-top-gamma-settembre-2019-45417.html" rel="bookmark" title="I migliori smartphone Android top di gamma, Settembre 2019"><b>I migliori smartphone Android top di gamma, Settembre 2019</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/i-migliori-smartphone-android-top-gamma-settembre-2019-speciale-v9-45417-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/i-migliori-smartphone-android-top-gamma-settembre-2019-speciale-v9-45417-640x16.jpg 900w, https://images.everyeye.it/img-articoli/i-migliori-smartphone-android-top-gamma-settembre-2019-speciale-v9-45417-300x300.jpg 3840w" sizes="100vw" alt="I migliori smartphone Android top di gamma, Settembre 2019"></li><li><a href="https://tech.everyeye.it/notizie/uy-scuti-stella-universo-con-raggio-1708-sole-401034.html" rel="bookmark" title="UY Scuti: la stella pi&ugrave; grande dell'universo. Con un raggio 1708 volte quello del Sole"><b><span>2 commenti</span>UY Scuti: la stella pi&ugrave; grande dell'universo. Con un raggio 1708 volte quello del Sole</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/uy-scuti-stella-pi-ugrave-dell-universo-raggio-1708-sole-v5-401034-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/uy-scuti-stella-pi-ugrave-dell-universo-raggio-1708-sole-v5-401034-640x16.jpg 900w, https://images.everyeye.it/img-notizie/uy-scuti-stella-pi-ugrave-dell-universo-raggio-1708-sole-v5-401034-300x300.jpg 3840w" sizes="100vw" alt="UY Scuti: la stella pi&ugrave; grande dell'universo. Con un raggio 1708 volte quello del Sole"></li><li><a href="https://tech.everyeye.it/notizie/xiaomi-mi-9t-pro-amazfit-bip-offerta-amazon-401006.html" rel="bookmark" title="Xiaomi Mi 9T Pro ed Amazfit Bip in offerta su Amazon"><b>Xiaomi Mi 9T Pro ed Amazfit Bip in offerta su Amazon</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/xiaomi-9t-pro-amazfit-bip-offerta-amazon-v3-401006-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/xiaomi-9t-pro-amazfit-bip-offerta-amazon-v3-401006-640x16.jpg 900w, https://images.everyeye.it/img-notizie/xiaomi-9t-pro-amazfit-bip-offerta-amazon-v3-401006-300x300.jpg 3840w" sizes="100vw" alt="Xiaomi Mi 9T Pro ed Amazfit Bip in offerta su Amazon"></li><li><a href="https://tech.everyeye.it/notizie/jennifer-lopez-abito-versace-nascere-google-immagini-storia-400905.html" rel="bookmark" title="Jennifer Lopez e l'abito di Versace che fece nascere Google Immagini, la storia"><b><span>8 commenti</span>Jennifer Lopez e l'abito di Versace che fece nascere Google Immagini, la storia</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/jennifer-lopez-abito-versace-nascere-google-immagini-storia-v8-400905-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/jennifer-lopez-abito-versace-nascere-google-immagini-storia-v8-400905-640x16.jpg 900w, https://images.everyeye.it/img-notizie/jennifer-lopez-abito-versace-nascere-google-immagini-storia-v8-400905-300x300.jpg 3840w" sizes="100vw" alt="Jennifer Lopez e l'abito di Versace che fece nascere Google Immagini, la storia"></li><li><a href="https://tech.everyeye.it/notizie/trony-sconti-ciel-sereno-24-settembre-400912.html" rel="bookmark" title="Trony, ecco gli 'Sconti a Ciel Sereno' fino al 24 Settembre"><b>Trony, ecco gli "Sconti a Ciel Sereno" fino al 24 Settembre</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/trony-sconti-ciel-sereno-24-settembre-v3-400912-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/trony-sconti-ciel-sereno-24-settembre-v3-400912-640x16.jpg 900w, https://images.everyeye.it/img-notizie/trony-sconti-ciel-sereno-24-settembre-v3-400912-300x300.jpg 3840w" sizes="100vw" alt="Trony, ecco gli 'Sconti a Ciel Sereno' fino al 24 Settembre"></li><li><a href="https://tech.everyeye.it/notizie/monitor-hp-22-pollici-apple-watch-4-offerta-amazon-400907.html" rel="bookmark" title="Monitor HP da 22 pollici ed Apple Watch 4 in offerta su Amazon"><b>Monitor HP da 22 pollici ed Apple Watch 4 in offerta su Amazon</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/monitor-hp-22-pollici-apple-watch-4-offerta-amazon-v3-400907-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/monitor-hp-22-pollici-apple-watch-4-offerta-amazon-v3-400907-640x16.jpg 900w, https://images.everyeye.it/img-notizie/monitor-hp-22-pollici-apple-watch-4-offerta-amazon-v3-400907-300x300.jpg 3840w" sizes="100vw" alt="Monitor HP da 22 pollici ed Apple Watch 4 in offerta su Amazon"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=401088&_=1569232505" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001173.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
