<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Conferenza Honor IFA 2018: il nuovo smartphone Play pensato per i gamer</title>
<meta name="description" content="Inzierà tra poco il live streaming di presentazione del nuovo smartphone Play pensato per i videogiocatori."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/conferenza-honor-ifa-2018-nuovo-smartphone-play-pensato-per-gamer-341905.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/conferenza-honor-ifa-2018-nuovo-smartphone-play-pensato-per-gamer-341905.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/tech/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+EveryeyeTech"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Conferenza Honor IFA 2018: il nuovo smartphone Play pensato per i gamer">
<meta name="twitter:description" content="Inzierà tra poco il live streaming di presentazione del nuovo smartphone Play pensato per i videogiocatori.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/conferenza-honor-ifa-2018-nuovo-smartphone-play-pensato-per-gamer-v3-341905.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Conferenza Honor IFA 2018: il nuovo smartphone Play pensato per i gamer" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/conferenza-honor-ifa-2018-nuovo-smartphone-play-pensato-per-gamer-341905.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/conferenza-honor-ifa-2018-nuovo-smartphone-play-pensato-per-gamer-v3-341905.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/conferenza-honor-ifa-2018-nuovo-smartphone-play-pensato-per-gamer-v3-341905.jpg" />
<meta property="og:description" content="Inzierà tra poco il live streaming di presentazione del nuovo smartphone Play pensato per i videogiocatori." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/andrea.zanettin.5" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000966.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000966.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "341905"; var id_evento_pagina 	= "190"; var keyword_pagina 	= "huaweihonor"; var scheda_speciale = "1"; var label_n	= "Honor: The Hub"; var amazon_asin = ""; var id_scheda_pagina = "19636"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/conferenza-honor-ifa-2018-nuovo-smartphone-play-pensato-per-gamer-341905.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'tech');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idevento', '190');googletag.pubads().setTargeting('idnotizia', '341905');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Andrea Zanettin');
ga('set', 'dimension4', '8-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	

	<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+EveryeyeTech" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push flat">
    <a href="https://tech.everyeye.it/eventi/ifa-2018-190.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="" alt="IFA 2018">
            </div>
            <span><b>IFA 2018</b><p>Tutte le novità dall'ifa 2018 nella nostra pagina evento</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2" class="dn"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/huawei-honor/" itemprop="item" title="Honor: The Hub">
			<span itemprop="name">Honor: The Hub</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/huawei-honor/" itemprop="item" title="Notizie Honor: The Hub">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	<a href="https://tech.everyeye.it/eventi/ifa-2018-190.html" class="tag" title="IFA 2018">IFA 2018</a>
	<h1 itemprop="headline">Conferenza Honor IFA 2018: il nuovo smartphone Play pensato per i gamer</h1>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/conferenza-honor-ifa-2018-nuovo-smartphone-play-pensato-per-gamer-v3-341905-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '19636'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/conferenza-honor-ifa-2018-nuovo-smartphone-play-pensato-per-gamer-v3-341905-1280x720.jpg"><div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/0adw6v5NwXk" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/una-misteriosa-voragine-risucchiato-tutta-acqua-una-laguna-messicana-video-341805.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-341805-360x16.jpg" alt="Video una misteriosa voragine ha 'risucchiato' tutta l'acqua di una laguna messicana (video) ">
        </a>
       <a href="https://tech.everyeye.it/notizie/una-misteriosa-voragine-risucchiato-tutta-acqua-una-laguna-messicana-video-341805.html" class="tit-video"><b>una misteriosa voragine ha "risucchiato" tutta l'acqua di una laguna messicana (video) </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/un-drone-svela-esistenza-una-tribu-sconosciuta-nel-cuore-della-foresta-amazzonica-341521.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-341521-360x16.jpg" alt="Video un drone svela l'esistenza di una trib&ugrave; sconosciuta nel cuore della foresta amazzonica ">
        </a>
       <a href="https://tech.everyeye.it/notizie/un-drone-svela-esistenza-una-tribu-sconosciuta-nel-cuore-della-foresta-amazzonica-341521.html" class="tit-video"><b>un drone svela l'esistenza di una trib&ugrave; sconosciuta nel cuore della foresta amazzonica </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/fastweb-rescissione-gratuita-se-velocita-della-linea-fissa-non-raggiunge-dichiata-341492.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-341492-360x16.jpg" alt="Video fastweb: rescissione gratuita se la velocit&agrave; della linea fissa non raggiunge la dichiarata ">
        </a>
       <a href="https://tech.everyeye.it/notizie/fastweb-rescissione-gratuita-se-velocita-della-linea-fissa-non-raggiunge-dichiata-341492.html" class="tit-video"><b>fastweb: rescissione gratuita se la velocit&agrave; della linea fissa non raggiunge la dichiarata </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/asus-tuf-gaming-fx505-ufficiale-tutto-sul-nuovo-notebook-gaming-341770.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-341770-360x16.jpg" alt="Video asus tuf gaming fx505 ufficiale: tutto sul nuovo notebook da gaming ">
        </a>
       <a href="https://tech.everyeye.it/notizie/asus-tuf-gaming-fx505-ufficiale-tutto-sul-nuovo-notebook-gaming-341770.html" class="tit-video"><b>asus tuf gaming fx505 ufficiale: tutto sul nuovo notebook da gaming </b></a>
    </div>
    
</div>
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/honor/" title="Honor: The Hub" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/honor-the-hub-v8-19636-28x28.jpg" alt="Honor: The Hub"><b>Honor: The Hub</b>
			</a>
		</li>

			<li><a href="https://tech.everyeye.it/notizie/huawei-honor/" class="ico-news" title="Honor: The Hub notizie"><span>69</span> Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/huawei-honor/" class="ico-video" title="Honor: The Hub video"><span>5</span> Video</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/andrea-zanettin-10181/" rel="author" title="Andrea Zanettin" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Andrea Zanettin</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/conferenza-honor-ifa-2018-nuovo-smartphone-play-pensato-per-gamer-341905.html"/><b><time itemprop="datePublished dateModified" datetime="2018-08-30T13:13:00+02:00">30 Agosto 2018, ore 13:13</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Subito dopo la conferenza di <i>Sony</i>, sarà il turno di <b>Honor</b>, che terrà il suo evento legato all'<b>edizione 2018 dell'IFA</b> alle <b>ore 14:00</b> di oggi 30 agosto 2018.</p><p>E' gi&agrave; stato annunciato che l'evento verr&agrave; trasmesso in <strong>diretta streaming</strong> direttamente sul <a href="https://youtu.be/0adw6v5NwXk" target="_blank" rel="nofollow noopener">canale YouTube ufficiale della societ&agrave;</a>. Inoltre, potete guardare la conferenza anche collegandovi all'orario prefissato e utilizzando il player presente qui sopra.</p>
<p>Il nome del live streaming non lascia spazio a dubbi: "<strong>Honor Play Global Launch Event</strong>". Dunque, con ogni probabilit&agrave;, durante l'evento verranno svelati prezzo e data di uscita in Europa dello smartphone Play pensato per i videogiocatori. Il dispositivo in questione &egrave; <a href="https://tech.everyeye.it/notizie/honor-play-ufficiale-primo-smartphone-con-4d-gaming-experience-gpu-turbo-332713.html">gi&agrave; stato svelato</a> qualche settimana fa all'estero e presenta un display da <strong>6,3 pollici</strong> con risoluzione Full HD+ (2340x1080 pixel), <strong>notch</strong> posto in alto e aspect ratio 19,5:9, una CPU Kirin 970, 4/6GB di RAM, una GPU Mali-G72 MP12 con supporto alla tecnologia GPU Turbo, 64GB di memoria interna (espandibile tramite microSD fino a 256GB), una <strong>dual camera posteriore</strong> da 16MP (f/2.2, CAF, PDAF, riconoscimento tramite IA fino a 500 scene) + 2MP (f/2.4), una fotocamera anteriore da 16MP (f/2.0) e una batteria da <strong>3750 mAh</strong> con supporto alla ricarica rapida. Il sistema operativo &egrave; Android 8.1 Oreo con EMUI 8.2.</p>
<p>Nel frattempo, vi consigliamo di consultare questa news per sapere quando si terranno tutte le conferenze dell'edizione 2018 di <em>IFA</em>. Noi saremo presenti alla fiera e non mancheremo di riportarvi tutti i dettagli <strong>direttamente da Berlino</strong>. Abbiamo aperto anche un'<a href="https://tech.everyeye.it/eventi/ifa-2018-190.html">apposita pagina evento</a> che raccoglier&agrave; tutti i pezzi in merito. Non ci resta che attendere qualche ora per scoprire tutte le novit&agrave; proveniente dalla societ&agrave; sudcoreana.</p>						
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

<div class="img_nella_news" itemprop="associatedMedia">
	<span itemscope itemtype="https://schema.org/ImageObject"><a href="/public/immagini/30082018/honor-the-hub_notizia-2.jpg" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.everyeye.it/public/immagini/30082018/honor-the-hub_notizia-2.jpg" itemprop="contentURL" alt="Conferenza Honor IFA 2018: il nuovo smartphone Play pensato per i gamer"></a></span>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Honor: The Hub</b></p><ul><li><a href="https://tech.everyeye.it/notizie/honor-play-lancia-contest-che-potrebbe-farvi-diventare-ceo-337900.html">Honor Play lancia un contest che potrebbe farvi diventare CEO</a></li><li><a href="https://tech.everyeye.it/notizie/5gb-storage-gratuito-in-cloud-per-tutti-gli-honor-ecco-come-attivarli-328706.html">5GB di storage gratuito in Cloud per tutti i nuovi Honor: ecco come attivarli</a></li><li><a href="https://tech.everyeye.it/notizie/honor-7a-imminente-nuovo-smartphone-meno-150-euro-325106.html">Honor 7A imminente: nuovo smartphone a meno di 150 euro?</a></li><li><a href="https://tech.everyeye.it/notizie/honor-ora-in-poi-annuncera-solamente-smartphone-con-display-18-9-319826.html">Honor da ora in poi annuncerà solamente smartphone con display 18:9?</a></li><li><a href="https://tech.everyeye.it/notizie/honor-punto-della-situazione-sugli-aggiornamenti-ad-android-oreo-319516.html">Honor: il punto della situazione sugli aggiornamenti ad Android Oreo</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/logitech-g502-hero-2018-ufficiale-ifa-tutto-sul-mouse-esport-sulla-nuova-gamma-341902.html">Logitech BOOM 3, MEGABOOM 3 e Jaybird X4 ufficiali a IFA</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/e-ufficiale-sony-xperia-xz3-con-display-oled-curvo-in-vendita-ottobre-900-341908.html">E' ufficiale il Sony Xperia XZ3 con display OLED curvo. In vendita da Ottobre a 900$</a>
</ol>

  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">IFA 2018</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/notizie/samsung-presenta-primo-tv-qled-8k-con-real-8k-resolution-ed-8k-ai-upscaling-341855.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>News Tech</b>
					<a href="https://tech.everyeye.it/notizie/samsung-presenta-primo-tv-qled-8k-con-real-8k-resolution-ed-8k-ai-upscaling-341855.html" rel="bookmark" title="Samsung presenta il primo TV QLED 8K con Real 8K Resolution ed 8K AI Upscaling" class="titolo_ann">Samsung presenta il primo TV QLED 8K con Real 8K Resolution ed 8K AI Upscaling</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/notizie/samsung-presenta-primo-tv-qled-8k-con-real-8k-resolution-ed-8k-ai-upscaling-341855.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/samsung-presenta-primo-tv-qled-8k-con-real-8k-resolution-ed-8k-upscaling-v3-24158-575x368.jpg" alt="Samsung presenta il primo TV QLED 8K con Real 8K Resolution ed 8K AI Upscaling">
			</a>
</article><article data-id="2">
<span class="tag-ev">IFA 2018</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-acer-predator-thronos-poltrona-gaming-dei-sogni-altre-novita-acer-40551.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-acer-predator-thronos-poltrona-gaming-dei-sogni-altre-novita-acer-40551.html" rel="bookmark" title="Acer Predator Thronos: la poltrona gaming dei sogni e le altre novità di Acer" class="titolo_ann">Predator Thronos: la poltrona gaming di Acer e le altre novità dall'IFA 2018</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-acer-predator-thronos-poltrona-gaming-dei-sogni-altre-novita-acer-40551.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/predator-thronos-poltrona-gaming-acer-altre-novita-dall-ifa-2018-24157-575x368.jpg" alt="Predator Thronos: la poltrona gaming di Acer e le altre novità dall'IFA 2018">
			</a>
</article><article data-id="3">
<span class="tag-ev">IFA 2018</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-acer-ojo-500-ufficiale-headset-mixed-reality-con-sistema-audio-integrato-40547.html" rel="bookmark" title="Acer OJO 500 ufficiale: un headset Mixed Reality con sistema audio integrato" class="titolo_ann">Acer OJO 500 ufficiale: un headset Mixed Reality con sistema audio integrato</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-acer-ojo-500-ufficiale-headset-mixed-reality-con-sistema-audio-integrato-40547.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/acer-ojo-500-ufficiale-headset-mixed-reality-con-sistema-audio-integrato-24149-575x368.jpg" alt="Acer OJO 500 ufficiale: un headset Mixed Reality con sistema audio integrato">
			</a>
</article><article data-id="4">
<span class="tag-ev">IFA 2018</span>
			<div class="barra_annunciox">

				<span>
					<b>News Tech</b>
					<a href="https://tech.everyeye.it/notizie/panasonic-festeggia-suo-100esimo-compleanno-ecco-novita-vedere-all-ifa-2018-341596.html" rel="bookmark" title="Panasonic festeggia il suo 100esimo compleanno, ecco le novità da vedere all'IFA 2018" class="titolo_ann">Panasonic: tutte le novità presenti all'IFA 2018</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/notizie/panasonic-festeggia-suo-100esimo-compleanno-ecco-novita-vedere-all-ifa-2018-341596.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/panasonic-tutte-novita-presenti-all-ifa-2018-v3-24135-575x368.jpg" alt="Panasonic: tutte le novità presenti all'IFA 2018">
			</a>
</article><article data-id="5">
<span class="tag-ev">IFA 2018</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/notizie/ifa-2018-tutti-dettagli-sulle-conferenze-asus-samsung-sony-huawei-molto-altro-341483.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Tech</b>
					<a href="https://tech.everyeye.it/notizie/ifa-2018-tutti-dettagli-sulle-conferenze-asus-samsung-sony-huawei-molto-altro-341483.html" rel="bookmark" title="IFA 2018: tutti i dettagli sulle conferenze (ASUS, Samsung, Sony, Huawei e molto altro)" class="titolo_ann">IFA 2018: le date e gli orari di tutte le conferenze</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/notizie/ifa-2018-tutti-dettagli-sulle-conferenze-asus-samsung-sony-huawei-molto-altro-341483.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ifa-2018-date-gli-orari-tutte-conferenze-v3-24134-575x368.jpg" alt="IFA 2018: le date e gli orari di tutte le conferenze">
			</a>
</article><article data-id="6">
<span class="tag-ev">IFA 2018</span>
			<div class="barra_annunciox">

				<span>
					<b>News Tech</b>
					<a href="https://tech.everyeye.it/notizie/conferenza-asus-ifa-2018-tra-notebook-gaming-rog-phone-341688.html" rel="bookmark" title="Conferenza ASUS IFA 2018: tra notebook da gaming e ROG Phone" class="titolo_ann">Conferenza ASUS IFA 2018: tra notebook da gaming e ROG Phone</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/notizie/conferenza-asus-ifa-2018-tra-notebook-gaming-rog-phone-341688.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/conferenza-asus-ifa-2018-tra-notebook-gaming-rog-phone-v2-24136-575x368.jpg" alt="Conferenza ASUS IFA 2018: tra notebook da gaming e ROG Phone">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Honor: The Hub</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/honor-the-hub-v8-19636-340.jpg" alt="Honor: The Hub"/> 
            
            <div id="segui19636" data-id="19636" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/disservizi-sky-regala-pacchetti-non-inclusi-nell-abbonamento-per-15-giorni-341729.html" rel="bookmark" title="Disservizi, Sky regala ad alcuni utenti i pacchetti non inclusi nell'offerta per 15 giorni"><b><span>3 commenti</span>Disservizi, Sky regala ad alcuni utenti i pacchetti non inclusi nell'offerta per 15 giorni</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/disservizi-sky-regala-ad-alcuni-utenti-pacchetti-non-inclusi-nell-offerta-per-15-giorni-v7-341729-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/disservizi-sky-regala-ad-alcuni-utenti-pacchetti-non-inclusi-nell-offerta-per-15-giorni-v7-341729-640x16.jpg 900w, https://images.everyeye.it/img-notizie/disservizi-sky-regala-ad-alcuni-utenti-pacchetti-non-inclusi-nell-offerta-per-15-giorni-v7-341729-300x300.jpg 3840w" sizes="100vw" alt="Disservizi, Sky regala ad alcuni utenti i pacchetti non inclusi nell'offerta per 15 giorni"></li><li><a href="https://tech.everyeye.it/notizie/annunciati-primi-televisori-contenuti-certificati-per-hdr10-341738.html" rel="bookmark" title="Annunciati i primi televisori e contenuti certificati per l'HDR10+"><b>Annunciati i primi televisori e contenuti certificati per l'HDR10+</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/annunciati-primi-televisori-contenuti-certificati-per-hdr10-v4-341738-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/annunciati-primi-televisori-contenuti-certificati-per-hdr10-v4-341738-640x16.jpg 900w, https://images.everyeye.it/img-notizie/annunciati-primi-televisori-contenuti-certificati-per-hdr10-v4-341738-300x300.jpg 3840w" sizes="100vw" alt="Annunciati i primi televisori e contenuti certificati per l'HDR10+"></li><li><a href="https://tech.everyeye.it/notizie/elon-musk-rincara-dose-sul-sub-accusato-pedofilia-perche-non-mi-denunciato-341771.html" rel="bookmark" title="Elon Musk rincara la dose sul sub accusato di pedofilia: 'perch&egrave; non mi ha denunciato?'"><b><span>4 commenti</span>Elon Musk rincara la dose sul sub accusato di pedofilia: "perch&egrave; non mi ha denunciato?"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/elon-musk-rincara-dose-sul-sub-accusato-pedofilia-perch-egrave-non-mi-denunciato-v3-341771-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/elon-musk-rincara-dose-sul-sub-accusato-pedofilia-perch-egrave-non-mi-denunciato-v3-341771-640x16.jpg 900w, https://images.everyeye.it/img-notizie/elon-musk-rincara-dose-sul-sub-accusato-pedofilia-perch-egrave-non-mi-denunciato-v3-341771-300x300.jpg 3840w" sizes="100vw" alt="Elon Musk rincara la dose sul sub accusato di pedofilia: 'perch&egrave; non mi ha denunciato?'"></li><li><a href="https://tech.everyeye.it/notizie/il-video-della-ferrari-512s-modulo-messa-nelle-condizioni-andare-strada-veramente-341633.html" rel="bookmark" title="Il video della Ferrari 512S Modulo messa nelle condizioni di andare su strada veramente"><b><span>1 commenti</span>Il video della Ferrari 512S Modulo messa nelle condizioni di andare su strada veramente</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-video-della-ferrari-512s-modulo-messa-nelle-condizioni-andare-strada-veramente-v5-341633-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-video-della-ferrari-512s-modulo-messa-nelle-condizioni-andare-strada-veramente-v5-341633-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-video-della-ferrari-512s-modulo-messa-nelle-condizioni-andare-strada-veramente-v5-341633-300x300.jpg 3840w" sizes="100vw" alt="Il video della Ferrari 512S Modulo messa nelle condizioni di andare su strada veramente"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=341905&_=1535638019" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001080.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000003 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
