<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Disponibile iOS 12.0.1: risolti i problemi di ricarica e col WiFi su iPhone XS</title>
<meta name="description" content="Apple risolve i problemi di ricarica e con il WiFi di iPhone XS con il nuovo aggiornamento iOS 12.0.1."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/disponibile-ios-12-0-1-risolti-problemi-ricarica-col-wifi-iphone-xs-346651.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/disponibile-ios-12-0-1-risolti-problemi-ricarica-col-wifi-iphone-xs-346651.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/tech/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+EveryeyeTech"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Disponibile iOS 12.0.1: risolti i problemi di ricarica e col WiFi su iPhone XS">
<meta name="twitter:description" content="Apple risolve i problemi di ricarica e con il WiFi di iPhone XS con il nuovo aggiornamento iOS 12.0.1.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/disponibile-ios-12-0-1-risolti-problemi-ricarica-col-wifi-iphone-xs-v3-346651.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Disponibile iOS 12.0.1: risolti i problemi di ricarica e col WiFi su iPhone XS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/disponibile-ios-12-0-1-risolti-problemi-ricarica-col-wifi-iphone-xs-346651.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/disponibile-ios-12-0-1-risolti-problemi-ricarica-col-wifi-iphone-xs-v3-346651.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/disponibile-ios-12-0-1-risolti-problemi-ricarica-col-wifi-iphone-xs-v3-346651.jpg" />
<meta property="og:description" content="Apple risolve i problemi di ricarica e con il WiFi di iPhone XS con il nuovo aggiornamento iOS 12.0.1." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/siralexita" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000988.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000988.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "346651"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "ios"; var scheda_speciale = "1"; var label_n	= "iOS"; var amazon_asin = ""; var id_scheda_pagina = "16883"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/disponibile-ios-12-0-1-risolti-problemi-ricarica-col-wifi-iphone-xs-346651.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'tech');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '346651');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Alessio Marino');
ga('set', 'dimension4', '10-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	

	<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto<span class="mh">motive</span></a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+EveryeyeTech" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/ios/" itemprop="item" title="iOS">
			<span itemprop="name">iOS</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/ios/" itemprop="item" title="Notizie iOS">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Disponibile iOS 12.0.1: risolti i problemi di ricarica e col WiFi su iPhone XS</h1>
</div>

<div class="artwork_news">
<div id="seguitop16883" data-id="16883" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/disponibile-ios-12-0-1-risolti-problemi-ricarica-col-wifi-iphone-xs-v3-346651-1280x720.jpg" alt="Disponibile iOS 12.0.1: risolti i problemi di ricarica e col WiFi su iPhone XS">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/disponibile-ios-12-0-1-risolti-problemi-ricarica-col-wifi-iphone-xs-v3-346651-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '16883'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/ios/" title="iOS" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/ios-16883-28x28.jpg" alt="iOS"><b>iOS</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/ios/" class="ico-articoli" title="iOS articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/ios/" class="ico-news" title="iOS notizie"><span>648</span> Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/ios/" class="ico-video" title="iOS video"><span>10</span> Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/ios/" class="ico-img" title="iOS immagini"><span>110</span> Immagini</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/alessio-marino-725/" rel="author" title="Alessio Marino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Alessio Marino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/disponibile-ios-12-0-1-risolti-problemi-ricarica-col-wifi-iphone-xs-346651.html"/><b><time itemprop="datePublished dateModified" datetime="2018-10-09T09:42:00+02:00">9 Ottobre 2018, ore 09:42</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Prima patch per <b>iOS 12</b>, che risolve molti dei problemi segnalati dagli utenti su <a href="https://tech.everyeye.it/articoli/recensione-iphone-xs-iphone-x-all-ennesima-potenza-40958.html">iPhone XS</a>. Nella serata di ieri infatti il colosso di Cupertino ha diffuso al pubblico iOS 12.0.1 per iPhone ed iPad.</p><p>Il pacchetto, disponibile via <strong>iTunes</strong> ed <strong>OTA</strong>, ha un peso di circa <strong>90 megabyte</strong> ed affronta molti dei problemi di cui vi avevamo parlato nelle scorse settimana.</p>
<p>In particolare, <strong>Apple</strong> ha risolto alcuni bug che avevano minato il corretto funzionamento della nuova generazione di <strong>iPhone</strong>. Nel changelog, che vi proponiamo come sempre in calce, si legge che gli sviluppatori hanno affrontato il problema che provocava la <a href="https://tech.everyeye.it/notizie/iphone-xs-alcuni-utenti-segnalano-problemi-con-ricarica-345520.html">mancata ricarica</a> tramite cavo <strong>Lightning</strong> del dispositivo, ma anche il bug che causava disservizi con le reti <strong>WiFi</strong>.</p>
<p>Correzioni anche per <strong>iPad</strong> ed il <strong>Bluetooth</strong>, che a quanto pare non risultava pi&ugrave; disponibile.</p>
<p>Di seguito la lista completa delle modifiche:</p>
<ul>
<li>Risolve un problema per cui, se collegati a un cavo Lightning, alcuni iPhone XS potevano non caricarsi immediatamente.</li>
<li>Risolve un problema per cui alcuni iPhone XS potevano riconnettersi alla rete Wi-Fi a 2,4 GHz invece di 5 GHz.</li>
<li>Ripristina la posizione originale del pulsante &ldquo;.?123&rdquo; sulla tastiera di iPad.</li>
<li>Risolve un problema per cui non era possibile visualizzare i sottotitoli su alcune app video.</li>
<li>Risolve un problema per cui il Bluetooth poteva non essere pi&ugrave; disponibile.</li>
</ul>
<p>Per informazioni sul contenuto di sicurezza degli aggiornamenti software, vi rimandiamo alla <a href="https://support.apple.com/it-it/HT201222" target="_blank" rel="nofollow noopener">pagina dedicata</a>.</p>
					</div>

					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4.3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">3</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="site-consiglia"><p>Gli ultimi <b>Smartphone</b>, <b>TV 4K</b> o gli accessori pi&ugrave <b>GEEK</b> li trovate in <a href="https://goo.gl/yKu7xS" target="_blank" rel="nofollow noopener" id="everyeyeConsiglia">offerta su Amazon.it</a></p></div><div class="riassunto_guide"><p>Altri contenuti per <b>iOS</b></p><ul><li><a href="https://tech.everyeye.it/notizie/le-app-ios-non-arriveranno-macos-nel-2018-tutto-rinviato-2019-329122.html">Le app di iOS non arriveranno su macOS nel 2018, tutto rinviato al 2019?</a></li><li><a href="https://tech.everyeye.it/notizie/lunedi-aggiornamenti-per-apple-rilasciati-fix-per-ios-tvos-watchos-macos-321421.html">Lunedì di aggiornamenti per Apple: rilasciati fix per iOS, tvOS, watchOS e macOS</a></li><li><a href="https://tech.everyeye.it/notizie/apple-correggera-bug-imessage-prima-ios-11-3-321056.html">Apple correggerà il bug di iMessage prima di iOS 11.3</a></li><li><a href="https://tech.everyeye.it/notizie/grave-problema-sicurezza-per-apple-trapela-in-rete-sorgente-ios-9-320246.html">Grave problema di sicurezza per Apple: trapela in rete il sorgente di iOS 9!</a></li><li><a href="https://tech.everyeye.it/notizie/le-applicazioni-ios-potrebbero-arrivare-mac-gia-nel-2018-319461.html">Le applicazioni di iOS potrebbero arrivare su Mac già nel 2018</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/htc-fine-vicina-a-settembre-ricavi-piu-bassi-degli-ultimi-15-anni-346648.html">HTC, fine vicina? A settembre i ricavi più bassi degli ultimi 15 anni</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/tv-sony-65-4k-hdr-cuffie-gaming-digitali-razer-electra-v2-in-offerta-amazon-346657.html">TV Sony da 65'' 4K HDR e cuffie da gaming digitali Razer Electra V2 in offerta su Amazon</a>
</ol>

<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-eachine-e58-prova-piccolo-drone-low-cost-41006.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-eachine-e58-prova-piccolo-drone-low-cost-41006.html" rel="bookmark" title="Eachine E58 Recensione: la prova di un piccolo drone low cost" class="titolo_ann">Eachine E58 Recensione: la prova di un piccolo drone low cost</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-eachine-e58-prova-piccolo-drone-low-cost-41006.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/eachine-e58-recensione-prova-piccolo-drone-low-cost-24800-575x368.jpg" alt="Eachine E58 Recensione: la prova di un piccolo drone low cost">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-the-goblin-nuovo-oggetto-spaziale-che-conferma-presenza-del-pianeta-9-41021.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-the-goblin-nuovo-oggetto-spaziale-che-conferma-presenza-del-pianeta-9-41021.html" rel="bookmark" title="The Goblin è il nuovo oggetto spaziale che conferma la presenza del Pianeta 9" class="titolo_ann">The Goblin è il nuovo oggetto spaziale che conferma la presenza del Pianeta 9</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-the-goblin-nuovo-oggetto-spaziale-che-conferma-presenza-del-pianeta-9-41021.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-goblin-nuovo-oggetto-spaziale-che-conferma-presenza-del-pianeta-9-24799-575x368.jpg" alt="The Goblin è il nuovo oggetto spaziale che conferma la presenza del Pianeta 9">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-asus-tutte-schede-madri-z390-in-arrivo-per-nuovi-processori-intel-41079.html" rel="bookmark" title="Asus: tutte le schede madri Z390 in arrivo per i nuovi processori di Intel" class="titolo_ann">Asus: tutte le schede madri Z390 in arrivo per i nuovi processori di Intel</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-asus-tutte-schede-madri-z390-in-arrivo-per-nuovi-processori-intel-41079.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/asus-tutte-schede-madri-z390-in-arrivo-per-nuovi-processori-intel-24795-575x368.jpg" alt="Asus: tutte le schede madri Z390 in arrivo per i nuovi processori di Intel">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-acer-predator-helios-300-i7-8750h-gtx-1060-per-laptop-gaming-40902.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-acer-predator-helios-300-i7-8750h-gtx-1060-per-laptop-gaming-40902.html" rel="bookmark" title="Acer Predator Helios 300 Recensione: i7-8750H e GTX 1060 per il laptop gaming" class="titolo_ann">Acer Predator Helios 300 Recensione: i7-8750H e GTX 1060 per il laptop gaming</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-acer-predator-helios-300-i7-8750h-gtx-1060-per-laptop-gaming-40902.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/acer-predator-helios-300-recensione-i7-8750h-gtx-1060-per-laptop-gaming-v4-24782-575x368.jpg" alt="Acer Predator Helios 300 Recensione: i7-8750H e GTX 1060 per il laptop gaming">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-la-pubblicita-arriva-whatsapp-battaglia-con-telegram-riparte-anche-italia-41078.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-la-pubblicita-arriva-whatsapp-battaglia-con-telegram-riparte-anche-italia-41078.html" rel="bookmark" title="La pubblicità arriva su WhatsApp, la lotta con Telegram parte anche in Italia?" class="titolo_ann">La pubblicità arriva su WhatsApp, la lotta con Telegram arriva anche in Italia?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-la-pubblicita-arriva-whatsapp-battaglia-con-telegram-riparte-anche-italia-41078.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-pubblicita-arriva-whatsapp-lotta-con-telegram-arriva-anche-in-italia-v4-24785-575x368.jpg" alt="La pubblicità arriva su WhatsApp, la lotta con Telegram arriva anche in Italia?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-nvidia-rtx-2080-founders-edition-tanta-tecnologia-per-futuro-41046.html#anchor_commenti" class="com_annx" rel="nofollow">19</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-nvidia-rtx-2080-founders-edition-tanta-tecnologia-per-futuro-41046.html" rel="bookmark" title="NVIDIA RTX 2080 Founders Edition Recensione: tanta tecnologia per il futuro" class="titolo_ann">NVIDIA RTX 2080 Founders Edition Recensione: tanta tecnologia per il futuro</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-nvidia-rtx-2080-founders-edition-tanta-tecnologia-per-futuro-41046.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nvidia-rtx-2080-founders-edition-recensione-tanta-tecnologia-per-futuro-v3-24768-575x368.jpg" alt="NVIDIA RTX 2080 Founders Edition Recensione: tanta tecnologia per il futuro">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>iOS</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/ios-16883-340.jpg" alt="iOS"/> 
            
            <div id="segui16883" data-id="16883" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/google-chrome-non-sara-piu-utilizzabile-32-milioni-utenti-android-346439.html" rel="bookmark" title="Google: Chrome non sar&agrave; pi&ugrave; utilizzabile da 32 milioni di utenti Android"><b><span>4 commenti</span>Google: Chrome non sar&agrave; pi&ugrave; utilizzabile da 32 milioni di utenti Android</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/google-chrome-non-sar-agrave-pi-ugrave-utilizzabile-32-milioni-utenti-android-v3-346439-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/google-chrome-non-sar-agrave-pi-ugrave-utilizzabile-32-milioni-utenti-android-v3-346439-640x16.jpg 900w, https://images.everyeye.it/img-notizie/google-chrome-non-sar-agrave-pi-ugrave-utilizzabile-32-milioni-utenti-android-v3-346439-300x300.jpg 3840w" sizes="100vw" alt="Google: Chrome non sar&agrave; pi&ugrave; utilizzabile da 32 milioni di utenti Android"></li><li><a href="https://tech.everyeye.it/notizie/smart-tv-samsung-55-4k-uhd-cuffie-marshall-bluetooth-in-offerta-amazon-346443.html" rel="bookmark" title="Smart TV Samsung da 55'' 4K UHD e cuffie Marshall bluetooth in offerta su Amazon"><b>Smart TV Samsung da 55'' 4K UHD e cuffie Marshall bluetooth in offerta su Amazon</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/smart-tv-samsung-55-4k-uhd-cuffie-marshall-bluetooth-in-offerta-amazon-v3-346443-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/smart-tv-samsung-55-4k-uhd-cuffie-marshall-bluetooth-in-offerta-amazon-v3-346443-640x16.jpg 900w, https://images.everyeye.it/img-notizie/smart-tv-samsung-55-4k-uhd-cuffie-marshall-bluetooth-in-offerta-amazon-v3-346443-300x300.jpg 3840w" sizes="100vw" alt="Smart TV Samsung da 55'' 4K UHD e cuffie Marshall bluetooth in offerta su Amazon"></li><li><a href="https://tech.everyeye.it/notizie/come-controllare-recuperare-file-cancellati-dal-windows-10-october-update-346446.html" rel="bookmark" title="Come controllare e recuperare i file cancellati dal Windows 10 October Update"><b><span>2 commenti</span>Come controllare e recuperare i file cancellati dal Windows 10 October Update</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/come-controllare-recuperare-file-cancellati-dal-windows-10-october-update-v3-346446-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/come-controllare-recuperare-file-cancellati-dal-windows-10-october-update-v3-346446-640x16.jpg 900w, https://images.everyeye.it/img-notizie/come-controllare-recuperare-file-cancellati-dal-windows-10-october-update-v3-346446-300x300.jpg 3840w" sizes="100vw" alt="Come controllare e recuperare i file cancellati dal Windows 10 October Update"></li><li><a href="https://tech.everyeye.it/notizie/ultimi-giorni-per-sottocosto-euronics-sconti-tv-4k-smartphone-ipad-notebook-346438.html" rel="bookmark" title="Ultimi giorni per il Sottocosto di Euronics: sconti su TV 4K, smartphone, iPad e notebook"><b><span>1 commenti</span>Ultimi giorni per il Sottocosto di Euronics: sconti su TV 4K, smartphone, iPad e notebook</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ultimi-giorni-per-sottocosto-euronics-sconti-tv-4k-smartphone-ipad-notebook-v4-346438-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ultimi-giorni-per-sottocosto-euronics-sconti-tv-4k-smartphone-ipad-notebook-v4-346438-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ultimi-giorni-per-sottocosto-euronics-sconti-tv-4k-smartphone-ipad-notebook-v4-346438-300x300.jpg 3840w" sizes="100vw" alt="Ultimi giorni per il Sottocosto di Euronics: sconti su TV 4K, smartphone, iPad e notebook"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=346651&_=1539087453" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001097.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000005 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
