<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Cos'è l'acidificazione dell'oceano? Quali rischi si corrono?</title>
<meta name="description" content="L'acidificazione dell'oceano è un fenomeno indotto dall'attività umana. Se non facciamo qualcosa, rischiamo di aumentare questa tendenza."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/e-acidificazione-oceano-quali-rischi-corrono-426936.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/e-acidificazione-oceano-quali-rischi-corrono-426936.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Cos'è l'acidificazione dell'oceano? Quali rischi si corrono?">
<meta name="twitter:description" content="L'acidificazione dell'oceano è un fenomeno indotto dall'attività umana. Se non facciamo qualcosa, rischiamo di aumentare questa tendenza.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/cos-e-acidificazione-dell-oceano-rischi-corrono-v3-426936.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Cos'è l'acidificazione dell'oceano? Quali rischi si corrono?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/e-acidificazione-oceano-quali-rischi-corrono-426936.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/cos-e-acidificazione-dell-oceano-rischi-corrono-v3-426936.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/cos-e-acidificazione-dell-oceano-rischi-corrono-v3-426936.jpg" />
<meta property="og:description" content="L'acidificazione dell'oceano è un fenomeno indotto dall'attività umana. Se non facciamo qualcosa, rischiamo di aumentare questa tendenza." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/salvo.privitera.5" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001315.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001315.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "426936"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "ambiente"; var scheda_speciale = "0"; var label_n	= "Ambiente"; var amazon_asin = ""; var id_scheda_pagina = "36650"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/e-acidificazione-oceano-quali-rischi-corrono-426936.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '426936');googletag.pubads().setTargeting('keyword', 'ambiente');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Salvo Privitera');ga('set', 'dimension4', '2-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Song of Horror - Ale con una nuova </span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/2315801/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/ambiente/" itemprop="item" title="Ambiente">
			<span itemprop="name">Ambiente</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/ambiente/" itemprop="item" title="Notizie Ambiente">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Cos'è l'acidificazione dell'oceano? Quali rischi si corrono?</h1>
		
</div>

<div class="artwork_news bassax">
<div id="seguitop36650" data-id="36650" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cos-e-acidificazione-dell-oceano-rischi-corrono-v3-426936-1280x720.jpg" alt="Cos'è l'acidificazione dell'oceano? Quali rischi si corrono?">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/cos-e-acidificazione-dell-oceano-rischi-corrono-v3-426936-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '36650'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/ambiente/" title="Ambiente" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/ambiente-36650-28x28.jpg" alt="Ambiente"><b>Ambiente</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/ambiente/" class="ico-articoli" title="Ambiente articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/ambiente/" class="ico-news" title="Ambiente notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/ambiente/" class="ico-video" title="Ambiente video">Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/ambiente/" class="ico-img" title="Ambiente immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/salvo-privitera-10294/" rel="author" title="Salvo Privitera" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Salvo Privitera</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/e-acidificazione-oceano-quali-rischi-corrono-426936.html"/><b><time itemprop="datePublished" datetime="2020-02-11T15:07:00+01:00">11 Febbraio 2020, ore 15:07</time></b></div>

					<div id="inread" class="testo_notizia"><p>L'<strong>acidificazione degli oceani</strong> è il nome dato alla decrescita del valore del pH oceanico, causato dalla assunzione di anidride carbonica di origine antropica dall'atmosfera. Circa un quarto della CO2 presente nell'atmosfera va a finire negli oceani dove si trasforma in acido carbonico.</p><p>Dalla rivoluzione industriale, gli esperti stimano che gli oceani della Terra abbiano <strong>assorbito pi&ugrave; di un quarto della CO2 atmosferica</strong> rilasciata dalla combustione di combustibili fossili. Gli studi hanno dimostrato che l'acidificazione degli oceani potrebbe avere <a href="https://tech.everyeye.it/notizie/acidificazione-oceani-portare-conseguenze-gravi-375213.html">conseguenze drammatiche per la vita marina</a> e le comunit&agrave; i cui mezzi di sussistenza dipendono dalle risorse del nostro oceano.</p>
<p>"<em>In questo momento stiamo rilasciando nell'atmosfera circa 10 miliardi di tonnellate di carbonio all'anno e all'incirca due miliardi e mezzo di tonnellate vanno nell'oceano</em>", afferma <strong>Scott Doney</strong>, professore di Scienze Ambientali all'Universit&agrave; della Virginia. Da quando &egrave; iniziata l'industrializzazione pi&ugrave; di 200 anni fa, il pH delle acque superficiali degli oceani &egrave; diminuito di 0.1 unit&agrave; (potrebbe non sembrare molto, ma il pH si calcola su scala logaritmica). Questo 0.1, infatti, rappresenta all'incirca <strong>un aumento del 30% dell'acidit&agrave;</strong>. Si stima che entro la fine del secolo, il pH potrebbe diminuire di 0.4 unit&agrave;.</p>
<p>I ricercatori, inoltre, hanno scoperto che i nostri oceani stanno diventando acidi <strong>pi&ugrave; velocemente che mai negli ultimi 300 milioni di anni</strong>, un periodo che copre quattro estinzioni di massa. Molti degli organismi pi&ugrave; sensibili all'acidificazione degli oceani costituiscono la base della rete alimentare ecologica negli ambienti oceanici. <a href="https://tech.everyeye.it/notizie/acidificazione-oceani-danneggiando-pelle-squali-417947.html">Minacciare queste specie mette a rischio un numero ancora maggiore di vita marina</a>.</p>
<p>Gli effetti dell'acidificazione degli oceani non sono uguali. Alcune regioni e organismi saranno <strong>interessati in misura maggiore e prima di altri</strong>. Molte acque costiere stanno gi&agrave; sperimentando gli effetti negativi dell'acidificazione degli oceani. "<em>Ci sar&agrave; una soglia che gli ecosistemi raggiungeranno dove non possono pi&ugrave; tenere il passo</em>", afferma infine Doney.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.livescience.com/ocean-acidification.html' rel='nofollow noopener' target='_blank'>livescience</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Salvo Privitera (priviterasalvo9@gmail.com), ho trovato un'errore in questa notizia: https://tech.everyeye.it/notizie/e-acidificazione-oceano-quali-rischi-corrono-426936.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('ambiente');"></div>
</div><div class="articolo-correlato">
    <a href="https://tech.everyeye.it/articoli/speciale-i-fenomeni-strani-pianeta-laghi-killer-piogge-sangue-45683.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>I fenomeni pi&ugrave; strani del pianeta, dai laghi killer alle piogge di sangue</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/i-fenomeni-pi-ugrave-strani-pianeta-laghi-killer-piogge-sangue-speciale-v8-45683-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Ambiente</b></p><ul><li><a href="https://tech.everyeye.it/notizie/scioglimento-ghiaccio-artico-cambiando-correnti-oceaniche-426907.html">Lo scioglimento del ghiaccio dell'Artico sta cambiando le correnti oceaniche</a></li><li><a href="https://tech.everyeye.it/notizie/incredibile-simulazione-mostra-aspetto-terra-oceani-svuotassero-426193.html">Un'incredibile simulazione ci mostra l'aspetto della Terra se gli oceani si svuotassero</a></li><li><a href="https://tech.everyeye.it/notizie/inquietante-video-mostra-andare-veloce-tempesta-fuoco-425754.html">Un'inquietante video ci mostra quanto può andare veloce una tempesta di fuoco</a></li><li><a href="https://tech.everyeye.it/notizie/vino-crisi-climatica-terra-mette-rischio-85-regioni-vinicole-425712.html">Niente più vino: crisi climatica della Terra mette a rischio l'85% delle regioni vinicole</a></li><li><a href="https://tech.everyeye.it/notizie/potente-terremoto-magnitudo-7-7-colpisce-costa-giamaica-425274.html">Potente terremoto di magnitudo 7.7 colpisce la costa della Giamaica</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/fifa-affidera-ia-migliorare-chiamate-fuorigioco-426934.html">La FIFA si affiderà all'IA per migliorare le chiamate dei fuorigioco</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/samsung-galaxy-s20-ufficiali-olanda-caratteristiche-prezzi-426937.html">I Samsung Galaxy S20 sono già ufficiali in Olanda: caratteristiche e prezzi</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Scienza</b>
					<a href="https://tech.everyeye.it/articoli/speciale-la-telescopio-spitzer-osservatore-universo-47246.html" rel="bookmark" title="La fine del telescopio Spitzer, il grande osservatore dell''universo" class="titolo_ann">La fine del telescopio Spitzer, il grande osservatore dell'universo</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-la-telescopio-spitzer-osservatore-universo-47246.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-telescopio-spitzer-osservatore-dell-universo-31595-575x368.jpg" alt="La fine del telescopio Spitzer, il grande osservatore dell'universo">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-joker-ultra-hd-blu-ray-4k-47277.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-joker-ultra-hd-blu-ray-4k-47277.html" rel="bookmark" title="Joker: la recensione dell''Ultra HD Blu-Ray 4K" class="titolo_ann">Joker: la recensione dell'Ultra HD Blu-Ray 4K</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-joker-ultra-hd-blu-ray-4k-47277.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/joker-recensione-dell-ultra-hd-blu-ray-4k-31577-575x368.jpg" alt="Joker: la recensione dell'Ultra HD Blu-Ray 4K">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-300-500-euro-febbraio-2020-47253.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-300-500-euro-febbraio-2020-47253.html" rel="bookmark" title="I migliori smartphone Android tra i 300 e i 500 euro, Febbraio 2020" class="titolo_ann">I migliori smartphone Android tra i 300 e i 500 euro, Febbraio 2020</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-300-500-euro-febbraio-2020-47253.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-migliori-smartphone-android-300-500-euro-febbraio-2020-31566-575x368.jpg" alt="I migliori smartphone Android tra i 300 e i 500 euro, Febbraio 2020">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-la-guerra-sensori-guida-comparto-fotografico-smartphone-47127.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-la-guerra-sensori-guida-comparto-fotografico-smartphone-47127.html" rel="bookmark" title="La guerra dei sensori: la guida alle fotocamere degli smartphone" class="titolo_ann">La guerra dei sensori: la guida alle fotocamere degli smartphone</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-la-guerra-sensori-guida-comparto-fotografico-smartphone-47127.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-guerra-sensori-guida-fotocamere-smartphone-31559-575x368.jpg" alt="La guerra dei sensori: la guida alle fotocamere degli smartphone">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-la-guida-finale-leak-samsung-galaxy-s20-galaxy-z-flip-47243.html" rel="bookmark" title="La guida finale ai leak di Samsung Galaxy S20 e Galaxy Z Flip" class="titolo_ann">La guida finale ai leak di Samsung Galaxy S20 e Galaxy Z Flip</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-la-guida-finale-leak-samsung-galaxy-s20-galaxy-z-flip-47243.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-guida-finale-leak-samsung-galaxy-s20-galaxy-z-flip-31546-575x368.jpg" alt="La guida finale ai leak di Samsung Galaxy S20 e Galaxy Z Flip">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-smart-home-presente-tecnologia-espansione-47051.html" rel="bookmark" title="Smart Home: il presente di una tecnologia sempre più diffusa in Italia" class="titolo_ann">Smart Home: il presente di una tecnologia sempre più diffusa in Italia</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-smart-home-presente-tecnologia-espansione-47051.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/smart-home-presente-tecnologia-diffusa-italia-31541-575x368.jpg" alt="Smart Home: il presente di una tecnologia sempre più diffusa in Italia">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Ambiente</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/ambiente-36650-340.jpg" alt="Ambiente"/> 
            
            <div id="segui36650" data-id="36650" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/windows-12-lite-os-open-source-basato-linux-3-veloce-windows-10-426878.html" rel="bookmark" title="Ecco Windows 12 Lite: l'OS open source basato su Linux 3 volte pi&ugrave; veloce di Windows 10"><b><span>9 commenti</span>Ecco Windows 12 Lite: l'OS open source basato su Linux 3 volte pi&ugrave; veloce di Windows 10</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ecco-windows-12-lite-os-open-source-basato-linux-3-pi-ugrave-veloce-windows-10-v3-426878-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ecco-windows-12-lite-os-open-source-basato-linux-3-pi-ugrave-veloce-windows-10-v3-426878-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ecco-windows-12-lite-os-open-source-basato-linux-3-pi-ugrave-veloce-windows-10-v3-426878-300x300.jpg 3840w" sizes="100vw" alt="Ecco Windows 12 Lite: l'OS open source basato su Linux 3 volte pi&ugrave; veloce di Windows 10"></li><li><a href="https://tech.everyeye.it/notizie/truffa-falsa-bolletta-enel-giro-mondo-come-difendersi-426803.html" rel="bookmark" title="La truffa della falsa bolletta ENEL ha fatto il giro del mondo: come difendersi"><b>La truffa della falsa bolletta ENEL ha fatto il giro del mondo: come difendersi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-truffa-falsa-bolletta-enel-giro-mondo-come-difendersi-v4-426803-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-truffa-falsa-bolletta-enel-giro-mondo-come-difendersi-v4-426803-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-truffa-falsa-bolletta-enel-giro-mondo-come-difendersi-v4-426803-300x300.jpg 3840w" sizes="100vw" alt="La truffa della falsa bolletta ENEL ha fatto il giro del mondo: come difendersi"></li><li><a href="https://tech.everyeye.it/notizie/offerte-san-valentino-amazon-sconti-echo-fire-tv-stick-kindle-426697.html" rel="bookmark" title="Offerte San Valentino Amazon: sconti su Echo, Fire TV Stick e Kindle"><b>Offerte San Valentino Amazon: sconti su Echo, Fire TV Stick e Kindle</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/offerte-san-valentino-amazon-sconti-echo-fire-tv-stick-kindle-v3-426697-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/offerte-san-valentino-amazon-sconti-echo-fire-tv-stick-kindle-v3-426697-640x16.jpg 900w, https://images.everyeye.it/img-notizie/offerte-san-valentino-amazon-sconti-echo-fire-tv-stick-kindle-v3-426697-300x300.jpg 3840w" sizes="100vw" alt="Offerte San Valentino Amazon: sconti su Echo, Fire TV Stick e Kindle"></li><li><a href="https://tech.everyeye.it/notizie/sony-chiarisce-questione-supporto-hdmi-2-1-tv-oled-lcd-2020-426773.html" rel="bookmark" title="Sony chiarisce la questione del supporto HDMI 2.1 sui TV OLED e LCD per il 2020"><b><span>17 commenti</span>Sony chiarisce la questione del supporto HDMI 2.1 sui TV OLED e LCD per il 2020</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sony-chiarisce-questione-supporto-hdmi-2-1-tv-oled-lcd-2020-v5-426773-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sony-chiarisce-questione-supporto-hdmi-2-1-tv-oled-lcd-2020-v5-426773-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sony-chiarisce-questione-supporto-hdmi-2-1-tv-oled-lcd-2020-v5-426773-300x300.jpg 3840w" sizes="100vw" alt="Sony chiarisce la questione del supporto HDMI 2.1 sui TV OLED e LCD per il 2020"></li><li><a href="https://tech.everyeye.it/notizie/elon-musk-invitato-utenti-cancellarsi-facebook-426663.html" rel="bookmark" title="Anche Elon Musk ha invitato gli utenti a cancellarsi da Facebook"><b>Anche Elon Musk ha invitato gli utenti a cancellarsi da Facebook</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/anche-elon-musk-invitato-utenti-cancellarsi-facebook-v3-426663-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/anche-elon-musk-invitato-utenti-cancellarsi-facebook-v3-426663-640x16.jpg 900w, https://images.everyeye.it/img-notizie/anche-elon-musk-invitato-utenti-cancellarsi-facebook-v3-426663-300x300.jpg 3840w" sizes="100vw" alt="Anche Elon Musk ha invitato gli utenti a cancellarsi da Facebook"></li><li><a href="https://tech.everyeye.it/notizie/taika-waititi-vittoria-oscar-le-tastiere-macbook-orrende-426618.html" rel="bookmark" title="Taika Waititi dopo la vittoria dell'Oscar: 'le tastiere dei MacBook sono orrende'"><b><span>4 commenti</span>Taika Waititi dopo la vittoria dell'Oscar: "le tastiere dei MacBook sono orrende"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/taika-waititi-vittoria-dell-oscar-le-tastiere-macbook-orrende-v3-426618-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/taika-waititi-vittoria-dell-oscar-le-tastiere-macbook-orrende-v3-426618-640x16.jpg 900w, https://images.everyeye.it/img-notizie/taika-waititi-vittoria-dell-oscar-le-tastiere-macbook-orrende-v3-426618-300x300.jpg 3840w" sizes="100vw" alt="Taika Waititi dopo la vittoria dell'Oscar: 'le tastiere dei MacBook sono orrende'"></li><li><a href="https://tech.everyeye.it/articoli/recensione-joker-ultra-hd-blu-ray-4k-47277.html" rel="bookmark" title="Joker: la recensione dell'Ultra HD Blu-Ray 4K"><b><span>1 commenti</span>Joker: la recensione dell'Ultra HD Blu-Ray 4K</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/joker-recensione-dell-ultra-hd-blu-ray-4k-recensione-v9-47277-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/joker-recensione-dell-ultra-hd-blu-ray-4k-recensione-v9-47277-640x16.jpg 900w, https://images.everyeye.it/img-articoli/joker-recensione-dell-ultra-hd-blu-ray-4k-recensione-v9-47277-300x300.jpg 3840w" sizes="100vw" alt="Joker: la recensione dell'Ultra HD Blu-Ray 4K"></li><li><a href="https://tech.everyeye.it/notizie/iphone-se-2-previsto-prezzo-vero-best-buy-399-dollari-426652.html" rel="bookmark" title="Per iPhone SE 2 previsto un prezzo da vero best buy: si parte da 399 Dollari"><b><span>4 commenti</span>Per iPhone SE 2 previsto un prezzo da vero best buy: si parte da 399 Dollari</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/per-iphone-2-previsto-prezzo-vero-best-buy-399-dollari-v3-426652-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/per-iphone-2-previsto-prezzo-vero-best-buy-399-dollari-v3-426652-640x16.jpg 900w, https://images.everyeye.it/img-notizie/per-iphone-2-previsto-prezzo-vero-best-buy-399-dollari-v3-426652-300x300.jpg 3840w" sizes="100vw" alt="Per iPhone SE 2 previsto un prezzo da vero best buy: si parte da 399 Dollari"></li><li><a href="https://tech.everyeye.it/notizie/mediaworld-volantino-san-valentino-sconti-14-02-426700.html" rel="bookmark" title="Parte da Mediaworld il volantino di San Valentino: sconti fino al 14/02"><b>Parte da Mediaworld il volantino di San Valentino: sconti fino al 14/02</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/parte-mediaworld-volantino-san-valentino-sconti-14-02-v3-426700-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/parte-mediaworld-volantino-san-valentino-sconti-14-02-v3-426700-640x16.jpg 900w, https://images.everyeye.it/img-notizie/parte-mediaworld-volantino-san-valentino-sconti-14-02-v3-426700-300x300.jpg 3840w" sizes="100vw" alt="Parte da Mediaworld il volantino di San Valentino: sconti fino al 14/02"></li><li><a href="https://tech.everyeye.it/notizie/immagine-proviene-superficie-marte-426656.html" rel="bookmark" title="Questa immagine del cosmo proviene direttamente dalla superficie di Marte"><b>Questa immagine del cosmo proviene direttamente dalla superficie di Marte</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/questa-immagine-cosmo-proviene-direttamente-superficie-marte-v3-426656-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/questa-immagine-cosmo-proviene-direttamente-superficie-marte-v3-426656-640x16.jpg 900w, https://images.everyeye.it/img-notizie/questa-immagine-cosmo-proviene-direttamente-superficie-marte-v3-426656-300x300.jpg 3840w" sizes="100vw" alt="Questa immagine del cosmo proviene direttamente dalla superficie di Marte"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=426936&_=1581442108" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001200.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
