<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>È stata effettuata una scoperta sorprendente sullo squalo più grande del mondo</title>
<meta name="description" content="I ricercatori hanno analizzato recentemente lo squalo balena e hanno scoperto qualcosa di sorprendete sulla sua dieta."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/effettuata-scoperta-sorprendente-squalo-mondo-601229.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/effettuata-scoperta-sorprendente-squalo-mondo-601229.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="È stata effettuata una scoperta sorprendente sullo squalo più grande del mondo">
<meta name="twitter:description" content="I ricercatori hanno analizzato recentemente lo squalo balena e hanno scoperto qualcosa di sorprendete sulla sua dieta.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/e-effettuata-scoperta-sorprendente-squalo-mondo-v3-601229.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="È stata effettuata una scoperta sorprendente sullo squalo più grande del mondo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/effettuata-scoperta-sorprendente-squalo-mondo-601229.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/e-effettuata-scoperta-sorprendente-squalo-mondo-v3-601229.jpg" />
<meta property="og:description" content="I ricercatori hanno analizzato recentemente lo squalo balena e hanno scoperto qualcosa di sorprendete sulla sua dieta." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/salvo.privitera.5" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/e-effettuata-scoperta-sorprendente-squalo-mondo-v3-601229-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "601229"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "mondoanimale"; var scheda_speciale = "0"; var label_n	= "Mondo animale"; var amazon_asin = ""; var id_scheda_pagina = "42924"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/effettuata-scoperta-sorprendente-squalo-mondo-601229.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '601229');googletag.pubads().setTargeting('keyword', 'mondoanimale');googletag.pubads().setTargeting('sistemischeda', 'Scienza');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Salvo Privitera');ga('set', 'dimension4', '8-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/gaming/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/mondo-animale/" itemprop="item" title="Mondo animale">
			<span itemprop="name">Mondo animale</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/mondo-animale/" itemprop="item" title="Notizie Mondo animale">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">È stata effettuata una scoperta sorprendente sullo squalo più grande del mondo</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop42924" data-id="42924" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="È stata effettuata una scoperta sorprendente sullo squalo più grande del mondo" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/e-effettuata-scoperta-sorprendente-squalo-mondo-v3-601229-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '42924'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/mondo-animale/" title="Mondo animale" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/mondo-animale-42924-28x28.jpg" alt="Mondo animale"><b>Mondo animale</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/mondo-animale/" class="ico-articoli" title="Mondo animale articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/mondo-animale/" class="ico-news" title="Mondo animale notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/mondo-animale/" class="ico-video" title="Mondo animale video">Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/mondo-animale/" class="ico-img" title="Mondo animale immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/salvo-privitera-10294/" rel="author" title="Salvo Privitera" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Salvo Privitera</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/effettuata-scoperta-sorprendente-squalo-mondo-601229.html"/><b><time itemprop="datePublished" datetime="2022-08-01T09:32:00+02:00">1 Agosto 2022, ore 09:32</time></b></div>

					<div id="inread" class="testo_notizia"><p>Sul nostro pianeta esistono delle creature davvero gigantesche ma, a discapito di quello che potreste pensare, <strong>quelle più grandi di tutte non sono spietati killer di esseri viventi</strong>. Adesso una nuova ricerca si è focalizzata sul <a href="https://tech.everyeye.it/notizie/squalo-balena-come-albero-anelli-accrescimento-svelano-eta-438027.html">più grande squalo del nostro pianeta: lo squalo balena</a>.</p><p>Queste creature per nutrirsi spalancano la loro enorme bocca per raccogliere piccoli animali come il krill. <strong>Senza volerlo, lo squalo durante il cammino raccoglie anche "verdure"</strong> - costituite da alghe - e altri organismi fotosintetizzanti. Cos&igrave; gli scienziati si sono chiesti se questa abitudine di nutrirsi anche di alghe sia necessaria o solo di contorno.</p>
<p>Analizzando i loro escrementi, i ricercatori hanno scoperto che <strong>anche dalle verdure che si mangiano sembrano estrarre nutrienti</strong>. "<em>Questa scoperta ci fa ripensare a tutto ci&ograve; che pensavamo di sapere su ci&ograve; che mangiano gli squali balena</em>", afferma il biologo ittico dell'Australian Institute of Marine Science Mark Meekan.</p>
<p>"<em>Sulla Terra, tutti gli animali pi&ugrave; grandi sono sempre stati erbivori</em>", continua Meekan. "<em>Nel mare, abbiamo sempre pensato che gli animali che sono diventati davvero grandi, come le balene e gli squali balena, si nutrissero di un gradino pi&ugrave; alto della catena alimentare di animali simili a gamberetti e piccoli pesci.</em>"</p>
<p>"<em>Il sistema di evoluzione sulla terra e nell'acqua non &egrave; poi cos&igrave; diverso.</em>" A proposito, ecco a voi una spettacolare <a href="https://tech.everyeye.it/notizie/incredibile-fotografia-squalo-balena-50-pesci-bocca-474105.html">fotografia di uno squalo balena con in bocca 50 pesci</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.sciencealert.com/the-world-s-biggest-shark-isn-t-actually-a-carnivore-poop-and-tissues-reveal' rel='nofollow noopener' target='_blank'>sciencealert</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_scienza@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Salvo Privitera (priviterasalvo9@gmail.com), ho trovato un errore in questa notizia: https://tech.everyeye.it/notizie/effettuata-scoperta-sorprendente-squalo-mondo-601229.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('mondoanimale');"></div>
</div><div class="articolo-correlato">
    <a href="https://tech.everyeye.it/articoli/intervista-salvare-farfalle-e-fondamentale-parliamo-clarissa-puccioni-56478.html">
        <div class="wraper-corr">
            <span><i>intervista</i>
			<h3>Salvare le farfalle? E' fondamentale. Ne parliamo con Clarissa Puccioni</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/salvare-farfalle-e-fondamentale-parliamo-clarissa-puccioni-intervista-v15-56478-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Mondo animale</b></p><ul><li><a href="https://tech.everyeye.it/notizie/orsi-polari-disperati-costretti-mangiare-batterie-pannolini-sporchi-601247.html">Gli orsi polari sono disperati: "costretti a mangiare batterie e pannolini sporchi"</a></li><li><a href="https://tech.everyeye.it/notizie/calabroni-assassini-cambiano-nome-come-chiameranno-adesso-601061.html">I "calabroni assassini" cambiano nome: ecco come si chiameranno adesso</a></li><li><a href="https://tech.everyeye.it/notizie/citta-giappone-assedio-scimmie-impazzite-600959.html">Macachi impazziti invadono una città del Giappone: ecco i dettagli e gli aggiornamenti</a></li><li><a href="https://tech.everyeye.it/notizie/api-provano-emozioni-curioso-studio-600910.html">Anche le api provano emozioni! Ecco un curioso studio</a></li><li><a href="https://tech.everyeye.it/notizie/incredibilmente-mare-api-chiamano-idotea-600901.html">Incredibilmente anche nel mare ci sono le api, ma si chiamano "Idotea"</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/indonesia-blocca-steam-epic-games-paypal-cosa-successo-601227.html">L'Indonesia blocca Steam, Epic Games e PayPal: ecco cosa è successo</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/unieuro-arriva-vero-fuoritutto-agosto-2022-migliaia-sconti-60-601232.html">Unieuro, arriva il Vero Fuoritutto di Agosto 2022: migliaia di sconti fino al 60%</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-victus-16-omen-16-e-notebook-gaming-tutti-58305.html" rel="bookmark" title="VICTUS 16 e OMEN 16, c''è un notebook da gaming per tutti" class="titolo_ann">VICTUS 16 e OMEN 16, c'è un notebook da gaming per tutti</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-victus-16-omen-16-e-notebook-gaming-tutti-58305.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/victus-16-omen-16-c-e-notebook-gaming-tutti-43533-575x368.webp" alt="VICTUS 16 e OMEN 16, c'è un notebook da gaming per tutti">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-nvidia-geforce-rtx-40-cosa-sappiamo-cosa-aspettarci-next-gen-58338.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-nvidia-geforce-rtx-40-cosa-sappiamo-cosa-aspettarci-next-gen-58338.html" rel="bookmark" title="NVIDIA GeForce RTX 40: cosa sappiamo e cosa aspettarci dalla next-gen" class="titolo_ann">NVIDIA GeForce RTX 40: cosa sappiamo e cosa aspettarci dalla next-gen</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-nvidia-geforce-rtx-40-cosa-sappiamo-cosa-aspettarci-next-gen-58338.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nvidia-geforce-rtx-40-cosa-sappiamo-cosa-aspettarci-next-gen-43524-575x368.webp" alt="NVIDIA GeForce RTX 40: cosa sappiamo e cosa aspettarci dalla next-gen">
			</a>
</article><article data-id="3">
<span class="tag-ev">NEO QLED</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-samsung-tv-game-mode-cloud-gaming-geforce-now-58235.html" rel="bookmark" title="Samsung TV tra Game Mode e Cloud Gaming con GeForce NOW" class="titolo_ann">Samsung TV tra Game Mode e Cloud Gaming con GeForce NOW</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-samsung-tv-game-mode-cloud-gaming-geforce-now-58235.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/samsung-tv-game-mode-cloud-gaming-geforce-now-43516-575x368.webp" alt="Samsung TV tra Game Mode e Cloud Gaming con GeForce NOW">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-samsung-s95b-benvenuto-qd-oled-58251.html" rel="bookmark" title="Samsung S95B Recensione: benvenuto QD-OLED!" class="titolo_ann">Samsung S95B Recensione: benvenuto QD-OLED!</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-samsung-s95b-benvenuto-qd-oled-58251.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/samsung-s95b-recensione-benvenuto-qd-oled-43503-575x368.webp" alt="Samsung S95B Recensione: benvenuto QD-OLED!">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-asus-zenfone-9-compatto-cuore-flagship-58296.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-asus-zenfone-9-compatto-cuore-flagship-58296.html" rel="bookmark" title="Asus Zenfone 9 Recensione: il compatto dal cuore flagship" class="titolo_ann">Asus Zenfone 9 Recensione: il compatto dal cuore flagship</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-asus-zenfone-9-compatto-cuore-flagship-58296.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/asus-zenfone-9-recensione-compatto-cuore-flagship-43490-575x368.webp" alt="Asus Zenfone 9 Recensione: il compatto dal cuore flagship">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-meteorologi-catastrofisti-razionamento-acqua-cosa-succedendo-58231.html#anchor_commenti" class="com_annx" rel="nofollow">15</a>
				</span>	

				<span>
					<b>Speciale Scienza</b>
					<a href="https://tech.everyeye.it/articoli/speciale-meteorologi-catastrofisti-razionamento-acqua-cosa-succedendo-58231.html" rel="bookmark" title="Meteorologi catastrofisti e razionamento dell''acqua, cosa sta succedendo?" class="titolo_ann">Meteorologi catastrofisti e razionamento dell'acqua, cosa sta succedendo?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-meteorologi-catastrofisti-razionamento-acqua-cosa-succedendo-58231.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/meteorologi-catastrofisti-razionamento-dell-acqua-cosa-succedendo-43484-575x368.webp" alt="Meteorologi catastrofisti e razionamento dell'acqua, cosa sta succedendo?">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Mondo animale</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/mondo-animale-42924-340.jpg" alt="Mondo animale"/> 
            
            <div id="segui42924" data-id="42924" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/calabroni-assassini-cambiano-nome-come-chiameranno-adesso-601061.html" rel="bookmark" title="I 'calabroni assassini' cambiano nome: ecco come si chiameranno adesso"><b><span>2 commenti</span>I "calabroni assassini" cambiano nome: ecco come si chiameranno adesso</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-calabroni-assassini-cambiano-nome-come-chiameranno-adesso-v3-601061-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/i-calabroni-assassini-cambiano-nome-come-chiameranno-adesso-v3-601061-640x16.webp 900w, https://images.everyeye.it/img-notizie/i-calabroni-assassini-cambiano-nome-come-chiameranno-adesso-v3-601061-400x400.webp 3840w" sizes="100vw" alt="I 'calabroni assassini' cambiano nome: ecco come si chiameranno adesso"></li><li><a href="https://tech.everyeye.it/notizie/dark-stories-riesci-risolvere-indovinello-uomo-chiede-bicchiere-acqua-601105.html" rel="bookmark" title="Dark Stories: riesci a risolvere l'indovinello dell'uomo che chiede un bicchiere d'acqua?"><b><span>3 commenti</span>Dark Stories: riesci a risolvere l'indovinello dell'uomo che chiede un bicchiere d'acqua?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dark-stories-riesci-risolvere-indovinello-dell-uomo-chiede-bicchiere-d-acqua-v5-601105-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/dark-stories-riesci-risolvere-indovinello-dell-uomo-chiede-bicchiere-d-acqua-v5-601105-640x16.webp 900w, https://images.everyeye.it/img-notizie/dark-stories-riesci-risolvere-indovinello-dell-uomo-chiede-bicchiere-d-acqua-v5-601105-400x400.webp 3840w" sizes="100vw" alt="Dark Stories: riesci a risolvere l'indovinello dell'uomo che chiede un bicchiere d'acqua?"></li><li><a href="https://tech.everyeye.it/notizie/perche-pianeti-dio-chiama-terra-601096.html" rel="bookmark" title="Perch&eacute; tutti i pianeti hanno il nome di un dio, ma il nostro si chiama Terra?"><b><span>3 commenti</span>Perch&eacute; tutti i pianeti hanno il nome di un dio, ma il nostro si chiama Terra?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/perch-eacute-pianeti-dio-chiama-terra-v3-601096-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/perch-eacute-pianeti-dio-chiama-terra-v3-601096-640x16.webp 900w, https://images.everyeye.it/img-notizie/perch-eacute-pianeti-dio-chiama-terra-v3-601096-400x400.webp 3840w" sizes="100vw" alt="Perch&eacute; tutti i pianeti hanno il nome di un dio, ma il nostro si chiama Terra?"></li><li><a href="https://tech.everyeye.it/notizie/ia-viene-chiesto-creare-immagine-umanita-risultati-terribili-601057.html" rel="bookmark" title="All'IA viene chiesto di creare l'ultima immagine dell'umanit&agrave;, con risultati terribili"><b><span>4 commenti</span>All'IA viene chiesto di creare l'ultima immagine dell'umanit&agrave;, con risultati terribili</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/all-ia-viene-chiesto-creare-immagine-dell-umanit-agrave-risultati-terribili-v3-601057-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/all-ia-viene-chiesto-creare-immagine-dell-umanit-agrave-risultati-terribili-v3-601057-640x16.webp 900w, https://images.everyeye.it/img-notizie/all-ia-viene-chiesto-creare-immagine-dell-umanit-agrave-risultati-terribili-v3-601057-400x400.webp 3840w" sizes="100vw" alt="All'IA viene chiesto di creare l'ultima immagine dell'umanit&agrave;, con risultati terribili"></li><li><a href="https://tech.everyeye.it/notizie/razzo-incontrollato-cinese-schiantato-sappiamo-601135.html" rel="bookmark" title="Il razzo incontrollato cinese si &egrave; schiantato: ecco quello che sappiamo"><b>Il razzo incontrollato cinese si &egrave; schiantato: ecco quello che sappiamo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-razzo-incontrollato-cinese-egrave-schiantato-sappiamo-v3-601135-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/il-razzo-incontrollato-cinese-egrave-schiantato-sappiamo-v3-601135-640x16.webp 900w, https://images.everyeye.it/img-notizie/il-razzo-incontrollato-cinese-egrave-schiantato-sappiamo-v3-601135-400x400.webp 3840w" sizes="100vw" alt="Il razzo incontrollato cinese si &egrave; schiantato: ecco quello che sappiamo"></li><li><a href="https://tech.everyeye.it/notizie/odore-stazione-spaziale-internazionale-samantha-cristoforetti-risponde-601119.html" rel="bookmark" title="Che odore fa la Stazione Spaziale Internazionale? Samantha Cristoforetti risponde"><b>Che odore fa la Stazione Spaziale Internazionale? Samantha Cristoforetti risponde</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/che-odore-stazione-spaziale-internazionale-samantha-cristoforetti-risponde-v3-601119-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/che-odore-stazione-spaziale-internazionale-samantha-cristoforetti-risponde-v3-601119-640x16.webp 900w, https://images.everyeye.it/img-notizie/che-odore-stazione-spaziale-internazionale-samantha-cristoforetti-risponde-v3-601119-400x400.webp 3840w" sizes="100vw" alt="Che odore fa la Stazione Spaziale Internazionale? Samantha Cristoforetti risponde"></li><li><a href="https://tech.everyeye.it/notizie/nvidia-gas-straordinari-benchmark-rtx-4080-rtx-4070-601082.html" rel="bookmark" title="NVIDIA a tutto gas: ecco gli straordinari benchmark di RTX 4080 e RTX 4070"><b><span>3 commenti</span>NVIDIA a tutto gas: ecco gli straordinari benchmark di RTX 4080 e RTX 4070</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nvidia-gas-straordinari-benchmark-rtx-4080-rtx-4070-v4-601082-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/nvidia-gas-straordinari-benchmark-rtx-4080-rtx-4070-v4-601082-640x16.webp 900w, https://images.everyeye.it/img-notizie/nvidia-gas-straordinari-benchmark-rtx-4080-rtx-4070-v4-601082-400x400.webp 3840w" sizes="100vw" alt="NVIDIA a tutto gas: ecco gli straordinari benchmark di RTX 4080 e RTX 4070"></li><li><a href="https://tech.everyeye.it/notizie/ondata-caldo-regno-unito-gonfiare-batterie-samsung-aumentano-segnalazioni-601186.html" rel="bookmark" title="Ondata di caldo in Regno Unito fa gonfiare batterie Samsung: aumentano segnalazioni"><b>Ondata di caldo in Regno Unito fa gonfiare batterie Samsung: aumentano segnalazioni</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ondata-caldo-regno-unito-gonfiare-batterie-samsung-aumentano-segnalazioni-v3-601186-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/ondata-caldo-regno-unito-gonfiare-batterie-samsung-aumentano-segnalazioni-v3-601186-640x16.webp 900w, https://images.everyeye.it/img-notizie/ondata-caldo-regno-unito-gonfiare-batterie-samsung-aumentano-segnalazioni-v3-601186-400x400.webp 3840w" sizes="100vw" alt="Ondata di caldo in Regno Unito fa gonfiare batterie Samsung: aumentano segnalazioni"></li><li><a href="https://tech.everyeye.it/notizie/elon-musk-passa-contrattacco-twitter-ceo-tesla-denuncia-social-network-601068.html" rel="bookmark" title="Elon Musk passa al contrattacco contro Twitter: il CEO di Tesla denuncia il social network"><b>Elon Musk passa al contrattacco contro Twitter: il CEO di Tesla denuncia il social network</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/elon-musk-passa-contrattacco-twitter-ceo-tesla-denuncia-social-network-v3-601068-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/elon-musk-passa-contrattacco-twitter-ceo-tesla-denuncia-social-network-v3-601068-640x16.webp 900w, https://images.everyeye.it/img-notizie/elon-musk-passa-contrattacco-twitter-ceo-tesla-denuncia-social-network-v3-601068-400x400.webp 3840w" sizes="100vw" alt="Elon Musk passa al contrattacco contro Twitter: il CEO di Tesla denuncia il social network"></li><li><a href="https://tech.everyeye.it/notizie/come-restaurare-vecchie-foto-aiuta-tool-ia-gratuito-601031.html" rel="bookmark" title="Come restaurare vecchie foto? Vi aiuta un nuovo tool IA gratuito"><b>Come restaurare vecchie foto? Vi aiuta un nuovo tool IA gratuito</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/come-restaurare-vecchie-foto-aiuta-tool-ia-gratuito-v4-601031-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/come-restaurare-vecchie-foto-aiuta-tool-ia-gratuito-v4-601031-640x16.webp 900w, https://images.everyeye.it/img-notizie/come-restaurare-vecchie-foto-aiuta-tool-ia-gratuito-v4-601031-400x400.webp 3840w" sizes="100vw" alt="Come restaurare vecchie foto? Vi aiuta un nuovo tool IA gratuito"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=601229&_=1659349982" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001403.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
