<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Encelado, il satellite che potrebbe nascondere la vita, in un'immagine di Cassini</title>
<meta name="description" content="La foto settimanale della NASA, riguardanti i dati raccolti dalla sonda spaziale Cassini, vede come protagonista assoluto il satellite Encelado."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/encelado-satellite-che-potrebbe-nascondere-vita-in-un-immagine-cassini-326155.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/encelado-satellite-che-potrebbe-nascondere-vita-in-un-immagine-cassini-326155.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://epeex.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/tech/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+EveryeyeTech"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Encelado, il satellite che potrebbe nascondere la vita, in un'immagine di Cassini">
<meta name="twitter:description" content="La foto settimanale della NASA, riguardanti i dati raccolti dalla sonda spaziale Cassini, vede come protagonista assoluto il satellite Encelado.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/encelado-satellite-che-potrebbe-nascondere-vita-in-un-immagine-cassini-v3-326155.jpg">
<meta name="EdDateTime" content="2018/4/4">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/encelado-satellite-che-potrebbe-nascondere-vita-in-un-immagine-cassini-v3-326155-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Encelado, il satellite che potrebbe nascondere la vita, in un'immagine di Cassini" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/encelado-satellite-che-potrebbe-nascondere-vita-in-un-immagine-cassini-326155.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/encelado-satellite-che-potrebbe-nascondere-vita-in-un-immagine-cassini-v3-326155.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/encelado-satellite-che-potrebbe-nascondere-vita-in-un-immagine-cassini-v3-326155.jpg" />
<meta property="og:description" content="La foto settimanale della NASA, riguardanti i dati raccolti dalla sonda spaziale Cassini, vede come protagonista assoluto il satellite Encelado." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Tecnologia" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000906.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93000906.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "326155"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "spazio"; var scheda_speciale = "1"; var label_n	= "Spazio"; var amazon_asin = ""; var id_scheda_pagina = "34350"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/encelado-satellite-che-potrebbe-nascondere-vita-in-un-immagine-cassini-326155.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'tech');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '326155');	
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Andrea Pisani');
ga('set', 'dimension4', '4-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-5', {'name':'b'}); ga('b.send', 'pageview');</script><script>ga('create', 'UA-72314422-14', {'name':'d'}); ga('d.send', 'pageview');</script></head>
<body class=" notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" alt="Logo Everyeye Tech"></span></a>
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+EveryeyeTech" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div>
<div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Far Cry 5 - Ale gioca alla versione PC dello shooter di Ubisoft</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME Tech</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/spazio/" itemprop="item" title="Spazio">
			<span itemprop="name">Spazio</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/spazio/" itemprop="item" title="Notizie Spazio">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/encelado-satellite-che-potrebbe-nascondere-vita-in-un-immagine-cassini-326155.html" itemprop="item" title="Encelado, il satellite che potrebbe nascondere la vita, in un'immagine di Cassini">
			<span itemprop="name">Encelado, il satellite che potrebbe nascondere la vita, in un'immagine di Cassini</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Encelado, il satellite che potrebbe nascondere la vita, in un'immagine di Cassini</h1>
	<span> di <a href="mailto:andrea.pisani89@gmail.com?SUBJECT=Segnala%20Contenuto" title="Andrea Pisani" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Andrea Pisani</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/encelado-satellite-che-potrebbe-nascondere-vita-in-un-immagine-cassini-326155.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2018-04-04T17:00:00+02:00">4 Aprile 2018, ore 17:00</time></b></span>
	
</div>

<div class="artwork_news piccolax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop34350" data-id="34350" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/encelado-satellite-che-potrebbe-nascondere-vita-in-un-immagine-cassini-v3-326155-1280x720.jpg" alt="Encelado, il satellite che potrebbe nascondere la vita, in un'immagine di Cassini" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/encelado-satellite-che-potrebbe-nascondere-vita-in-un-immagine-cassini-v3-326155-1280x720.jpg">    
</div>
<script> var elenco_giochi = '34350'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://tech.everyeye.it/notizie/encelado-satellite-che-potrebbe-nascondere-vita-in-un-immagine-cassini-326155.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/spazio/" title="Spazio" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/spazio-v5-34350-28x28.jpg" alt="Spazio"><b>Spazio</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/spazio/" class="ico-articoli" title="Spazio articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/spazio/" class="ico-news" title="Spazio notizie"><span>408</span> Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/spazio/" class="ico-video" title="Spazio video"><span>36</span> Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/spazio/" class="ico-img" title="Spazio immagini"><span>99</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
						
					<div id="inread" class="testo_notizia" itemprop="articleBody">La foto settimanale della NASA riguardante il sistema Saturno ha come protagonista assoluto Encelado, il satellite del gigantesco pianeta gassoso che sotto la sua spessa crosta di ghiaccio superficiale nasconderebbe grandi bacini di acqua liquida. Probabilmente la luna potrebbe <b>nascondere la vita</b> che gli scienziati cercano da anni.<p>Perch&eacute; i satelliti ricchi di acqua sono cos&igrave; importanti tanto da essere obiettivo delle prossime missioni spaziali della NASA? Per capirne la crucialit&agrave; e distinguerli dai mondi rocciosi simili alla terra vi rimandiamo al nostro speciale dedicato sui <strong>mondi acquatici</strong> come <a href="https://tech.everyeye.it/articoli/speciale-la-vita-nello-spazio-potrebbe-nascondersi-negli-oceani-europa-ed-encelado-37910.html">Europa ed Encelado</a>.</p>
<p>Nell'immagine in fondo alla news scattata dall'ormai defunta sonda spaziale Cassini, Encelado riesce a spiccare in tutta la sua brillantezza sopra alla nuvole pi&ugrave; alte di Saturno, che risultano scuri per via delle ombre gettate dagli anelli composti per lo pi&ugrave; da piccole particelle ghiacciate. Inoltre la <strong>superficie bianca</strong> del piccolo satellite, frutto delle particelle ghiacciate emesse nell'atmosfera nell'emisfero settentrionale, contribuisce a far risaltare Encelado sullo sfondo.</p>
<p>Il piccolo satellite ha un'estensione di poco pi&ugrave; di <strong>500 km di diametro</strong>. La foto &egrave; stata scatata usando le frequenze visibili il 28 giugno 2008, ad una distanza di circa 280.000 chilometri dalla sua superficie. Nell'immagine ogni pixel corrisponde a circa 2 chilometri. La sonda spaziale Cassini &egrave; stata distrutta dalla stessa NASA il 15 settembre dello scorso anno affinch&eacute; non contaminasse satelliti come Encelado e Titano con potenziali batteri terrestri.</p>
<p>Per chi avesse saltato le tappe pi&ugrave; importanti del <strong>viaggio di Cassini</strong>, vi consigliamo la lettura del suo <a href="https://tech.everyeye.it/articoli/speciale-l-ultimo-bacio-cassini-titano-satellite-ricco-molecole-organiche-35058.html">ultimo bacio a Titano</a>, dell'importanza del mondo acquatico sotto la <a href="https://tech.everyeye.it/articoli/speciale-la-vita-nello-spazio-potrebbe-nascondersi-negli-oceani-europa-ed-encelado-37910.html">crosta ghiacciata di Encelado</a>, della particolare <a href="https://tech.everyeye.it/articoli/speciale-cassini-riprende-l-illusione-ottica-delle-onde-sull-anello-saturno-34954.html">illusione ottica</a>generata sui suoi anelli, la decisione della NASA di <a href="https://tech.everyeye.it/articoli/speciale-il-gran-finale-cassini-sonda-si-prepara-all-ultimo-tuffo-verso-saturno-34845.html">distruggere la sonda</a>, un piccolo riassunto delle <a href="https://tech.everyeye.it/articoli/speciale-addio-cassini-giorno-dell-ultimo-tuffo-saturno-arrivato-35008.html">scoperte pi&ugrave; rilevanti</a> e i suoi <a href="https://tech.everyeye.it/articoli/speciale-ecco-ricostruzione-degli-ultimi-istanti-vita-della-sonda-cassini-35495.html">ultimi istanti di vita</a>. Nell'ultimo link trovate invece l'ultima immagine pubblicata dalla NASA del <a href="https://tech.everyeye.it/notizie/il-satellite-dione-che-orbita-attorno-saturno-in-una-foto-della-sonda-spaziale-cassini-325984.html">satellite Dione</a>.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://saturn.jpl.nasa.gov/resources/7827/' rel='nofollow noopener' target='_blank'>NASA</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4.6">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">5</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>

<div class="img_nella_news" itemprop="associatedMedia">
	<span itemscope itemtype="https://schema.org/ImageObject"><a href="/public/immagini/03042018/spazio_notizia-5-4-3-2.jpg" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.everyeye.it/public/immagini/03042018/r-spazio_notizia-5-4-3-2.jpg" itemprop="contentURL" alt="Encelado, il satellite che potrebbe nascondere la vita, in un'immagine di Cassini"></a></span>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Spazio</b></p><ul><li><a href="https://tech.everyeye.it/articoli/speciale-e-possibile-trovare-vita-nello-spazio-nei-mondi-acquatici-38120.html">È possibile trovare la vita nello spazio nei mondi acquatici?</a></li><li><a href="https://tech.everyeye.it/notizie/hubble-catturato-stella-piu-distante-dalla-terra-cui-si-notizia-326086.html">Hubble ha "catturato" la stella più distante dalla terra di cui si ha notizia</a></li><li><a href="https://tech.everyeye.it/notizie/l-agenzia-spaziale-cinese-dopo-tiangong-1-conquistare-lato-oscuro-della-luna-326118.html">L'Agenzia Spaziale Cinese dopo Tiangong 1: conquistare il lato oscuro della Luna</a></li><li><a href="https://tech.everyeye.it/notizie/i-test-della-missione-exomars-dell-agenzia-spaziale-europea-procedono-gonfie-vele-325991.html">I test della missione ExoMars dell'agenzia spaziale europea procedono a gonfie vele</a></li><li><a href="https://tech.everyeye.it/notizie/la-stazione-spaziale-tiangong-1-caduta-nel-pacifico-alle-2-16-326020.html">La Stazione Spaziale Tiangong-1 è caduta nel Pacifico alle 2:16</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/asus-republic-of-gamers-annuncia-huracan-g21-basato-gtx-1080-ed-ed-i7-326268.html">ASUS Republic of Gamers annuncia Huracan (G21) basato su GTX 1080 ed i7</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/disastro-russia-inaugura-suo-drone-fattorino-ma-si-schianta-subito-una-casa-326246.html">Disastro: la Russia inaugura il suo drone-fattorino. Ma si schianta subito su una casa</a>
</ol>

<script id="edintorni" data-src="https://epeex.com/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=3&rf=https://tech.everyeye.it/notizie/encelado-satellite-che-potrebbe-nascondere-vita-in-un-immagine-cassini-326155.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-asus-rog-huracan-g21-gtx-1080-tanta-potenza-in-pc-che-sembra-una-console-38160.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-asus-rog-huracan-g21-gtx-1080-tanta-potenza-in-pc-che-sembra-una-console-38160.html" rel="bookmark" title="Asus ROG Huracan G21: GTX 1080 e tanta potenza in un PC che sembra una console" class="titolo_ann">Asus ROG Huracan G21: GTX 1080 e tanta potenza in un PC che sembra una console</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-asus-rog-huracan-g21-gtx-1080-tanta-potenza-in-pc-che-sembra-una-console-38160.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/asus-rog-huracan-g21-gtx-1080-tanta-potenza-in-pc-che-sembra-una-console-v2-21530-575x368.jpg" alt="Asus ROG Huracan G21: GTX 1080 e tanta potenza in un PC che sembra una console">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-google-home-arriva-in-italia-avra-successo-nel-nostro-paese-38111.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-google-home-arriva-in-italia-avra-successo-nel-nostro-paese-38111.html" rel="bookmark" title="Google Home arriva in Italia: avrà successo nel nostro Paese?" class="titolo_ann">Google Home arriva in Italia: avrà successo nel nostro Paese?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-google-home-arriva-in-italia-avra-successo-nel-nostro-paese-38111.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/google-home-arriva-in-italia-avra-successo-nel-nostro-paese-21529-575x368.jpg" alt="Google Home arriva in Italia: avrà successo nel nostro Paese?">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-e-possibile-trovare-vita-nello-spazio-nei-mondi-acquatici-38120.html" rel="bookmark" title="È possibile trovare la vita nello spazio nei mondi acquatici?" class="titolo_ann">È possibile trovare la vita nello spazio nei mondi acquatici?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-e-possibile-trovare-vita-nello-spazio-nei-mondi-acquatici-38120.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/e-possibile-trovare-vita-nello-spazio-nei-mondi-acquatici-21523-575x368.jpg" alt="È possibile trovare la vita nello spazio nei mondi acquatici?">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-rivoluzione-sky-sky-q-contenuti-mediaset-internet-per-una-pay-tv-tutta-nuova-38143.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-rivoluzione-sky-sky-q-contenuti-mediaset-internet-per-una-pay-tv-tutta-nuova-38143.html" rel="bookmark" title="Rivoluzione Sky: Sky Q, contenuti Mediaset e Internet per una Pay TV tutta nuova" class="titolo_ann">Rivoluzione Sky: Sky Q, contenuti Mediaset e Internet per una Pay TV tutta nuova</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-rivoluzione-sky-sky-q-contenuti-mediaset-internet-per-una-pay-tv-tutta-nuova-38143.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/rivoluzione-sky-sky-q-contenuti-mediaset-internet-per-una-pay-tv-tutta-nuova-21508-575x368.jpg" alt="Rivoluzione Sky: Sky Q, contenuti Mediaset e Internet per una Pay TV tutta nuova">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-huawei-p20-pro-leica-rivoluzione-silenziosa-ai-cambiera-fotografia-38115.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-huawei-p20-pro-leica-rivoluzione-silenziosa-ai-cambiera-fotografia-38115.html" rel="bookmark" title="Huawei P20 Pro, Leica e la rivoluzione silenziosa: l''AI cambierà la fotografia?" class="titolo_ann">Huawei P20 Pro, Leica e la rivoluzione silenziosa: l'AI cambierà la fotografia?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-huawei-p20-pro-leica-rivoluzione-silenziosa-ai-cambiera-fotografia-38115.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/huawei-p20-pro-leica-rivoluzione-silenziosa-ai-cambiera-fotografia-21501-575x368.jpg" alt="Huawei P20 Pro, Leica e la rivoluzione silenziosa: l'AI cambierà la fotografia?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-netflix-machine-learning-cosi-si-migliora-qualita-dello-streaming-38101.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-netflix-machine-learning-cosi-si-migliora-qualita-dello-streaming-38101.html" rel="bookmark" title="Netflix e il machine learning: così si migliora la qualità dello streaming" class="titolo_ann">Netflix e il machine learning: così si migliora la qualità dello streaming</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-netflix-machine-learning-cosi-si-migliora-qualita-dello-streaming-38101.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-machine-learning-cosi-si-migliora-qualita-dello-streaming-21499-575x368.jpg" alt="Netflix e il machine learning: così si migliora la qualità dello streaming">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Spazio</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/spazio-v5-34350-340.jpg" alt="Spazio"/> 
            
            <div id="segui34350" data-id="34350" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/sky-italia-in-vigore-nuova-fatturazione-mensile-ecco-nuovi-prezzi-dei-pacchetti-326133.html" rel="bookmark" title="Sky Italia: in vigore la nuova fatturazione mensile, ecco i nuovi prezzi dei pacchetti"><b><span>4 commenti</span>Sky Italia: in vigore la nuova fatturazione mensile, ecco i nuovi prezzi dei pacchetti</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sky-italia-in-vigore-nuova-fatturazione-mensile-ecco-nuovi-prezzi-dei-pacchetti-v3-326133-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sky-italia-in-vigore-nuova-fatturazione-mensile-ecco-nuovi-prezzi-dei-pacchetti-v3-326133-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sky-italia-in-vigore-nuova-fatturazione-mensile-ecco-nuovi-prezzi-dei-pacchetti-v3-326133-300x300.jpg 3840w" sizes="100vw" alt="Sky Italia: in vigore la nuova fatturazione mensile, ecco i nuovi prezzi dei pacchetti"></li><li><a href="https://tech.everyeye.it/articoli/speciale-rivoluzione-sky-sky-q-contenuti-mediaset-internet-per-una-pay-tv-tutta-nuova-38143.html" rel="bookmark" title="Rivoluzione Sky: Sky Q, contenuti Mediaset e Internet per una Pay TV tutta nuova"><b><span>7 commenti</span>Rivoluzione Sky: Sky Q, contenuti Mediaset e Internet per una Pay TV tutta nuova</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/rivoluzione-sky-sky-q-contenuti-mediaset-internet-per-una-pay-tv-tutta-nuova-speciale-v3-38143-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/rivoluzione-sky-sky-q-contenuti-mediaset-internet-per-una-pay-tv-tutta-nuova-speciale-v3-38143-640x16.jpg 900w, https://images.everyeye.it/img-articoli/rivoluzione-sky-sky-q-contenuti-mediaset-internet-per-una-pay-tv-tutta-nuova-speciale-v3-38143-300x300.jpg 3840w" sizes="100vw" alt="Rivoluzione Sky: Sky Q, contenuti Mediaset e Internet per una Pay TV tutta nuova"></li><li><a href="https://tech.everyeye.it/notizie/hubble-catturato-stella-piu-distante-dalla-terra-cui-si-notizia-326086.html" rel="bookmark" title="Hubble ha 'catturato' la stella pi&ugrave; distante dalla terra di cui si ha notizia"><b><span>3 commenti</span>Hubble ha "catturato" la stella pi&ugrave; distante dalla terra di cui si ha notizia</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/hubble-catturato-stella-pi-ugrave-distante-dalla-terra-cui-si-notizia-v6-326086-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/hubble-catturato-stella-pi-ugrave-distante-dalla-terra-cui-si-notizia-v6-326086-640x16.jpg 900w, https://images.everyeye.it/img-notizie/hubble-catturato-stella-pi-ugrave-distante-dalla-terra-cui-si-notizia-v6-326086-300x300.jpg 3840w" sizes="100vw" alt="Hubble ha 'catturato' la stella pi&ugrave; distante dalla terra di cui si ha notizia"></li><li><a href="https://tech.everyeye.it/notizie/sparatoria-youtube-ad-aprire-fuoco-una-donna-39-anni-chiamata-nasim-aghdam-326198.html" rel="bookmark" title="Sparatoria YouTube, ad aprire il fuoco una donna di 39 anni chiamata Nasim Aghdam"><b><span>1 commenti</span>Sparatoria YouTube, ad aprire il fuoco una donna di 39 anni chiamata Nasim Aghdam</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sparatoria-youtube-ad-aprire-fuoco-una-donna-39-anni-chiamata-nasim-aghdam-v4-326198-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sparatoria-youtube-ad-aprire-fuoco-una-donna-39-anni-chiamata-nasim-aghdam-v4-326198-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sparatoria-youtube-ad-aprire-fuoco-una-donna-39-anni-chiamata-nasim-aghdam-v4-326198-300x300.jpg 3840w" sizes="100vw" alt="Sparatoria YouTube, ad aprire il fuoco una donna di 39 anni chiamata Nasim Aghdam"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=326155&_=1522865866" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3000804.js" type="text/javascript" defer></script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript><script>if("serviceWorker" in navigator) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%c LightMan Service Worker Registered! ", "background: #222; color: #bada55"); } }); }</script></div>
</body>
</html>
