<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Gli esseri umani potrebbero sopravvivere nei deserti di Arrakis di Dune?</title>
<meta name="description" content="Un gruppo di ricercatori ha simulato le condizioni atmosferiche del pianeta Arrakis visto su Dune: è possibile viverci?"/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/esseri-umani-potrebbero-sopravvivere-deserti-arrakis-dune-549284.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/esseri-umani-potrebbero-sopravvivere-deserti-arrakis-dune-549284.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="preconnect dns-prefetch" href="https://dev.everyeye.it" crossorigin>
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Gli esseri umani potrebbero sopravvivere nei deserti di Arrakis di Dune?">
<meta name="twitter:description" content="Un gruppo di ricercatori ha simulato le condizioni atmosferiche del pianeta Arrakis visto su Dune: è possibile viverci?">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/gli-esseri-umani-potrebbero-sopravvivere-deserti-arrakis-dune-v3-549284.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Gli esseri umani potrebbero sopravvivere nei deserti di Arrakis di Dune?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/esseri-umani-potrebbero-sopravvivere-deserti-arrakis-dune-549284.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/gli-esseri-umani-potrebbero-sopravvivere-deserti-arrakis-dune-v3-549284.jpg" />
<meta property="og:description" content="Un gruppo di ricercatori ha simulato le condizioni atmosferiche del pianeta Arrakis visto su Dune: è possibile viverci?" />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/salvo.privitera.5" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/gli-esseri-umani-potrebbero-sopravvivere-deserti-arrakis-dune-v3-549284-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<style id="critical">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</style>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001340.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "549284"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "curiositascientifiche"; var scheda_speciale = "0"; var label_n	= "Curiosità Scientifiche"; var amazon_asin = ""; var id_scheda_pagina = "43201"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "961330" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/esseri-umani-potrebbero-sopravvivere-deserti-arrakis-dune-549284.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '549284');googletag.pubads().setTargeting('keyword', 'curiositascientifiche');googletag.pubads().setTargeting('sistemischeda', 'Tech');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Salvo Privitera');ga('set', 'dimension4', '10-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia so">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>
<div class="special-link"><a href="https://www.everyeye.it/black-friday/" title="Black Friday 2021">Black Friday</a></div>
	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/curiosita-scientifiche/" itemprop="item" title="Curiosità Scientifiche">
			<span itemprop="name">Curiosità Scientifiche</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/curiosita-scientifiche/" itemprop="item" title="Notizie Curiosità Scientifiche">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Gli esseri umani potrebbero sopravvivere nei deserti di Arrakis di Dune?</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop43201" data-id="43201" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Gli esseri umani potrebbero sopravvivere nei deserti di Arrakis di Dune?" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/gli-esseri-umani-potrebbero-sopravvivere-deserti-arrakis-dune-v3-549284-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '43201'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/curiosita-scientifiche/" title="Curiosità Scientifiche" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/curiosita-scientifiche-v2-43201-28x28.jpg" alt="Curiosità Scientifiche"><b>Curiosità Scientifiche</b>
			</a>
		</li>	

<li><a href="" class="ico-guida" title="Curiosità Scientifiche Guida">Guida</a></li>
			<li><a href="https://tech.everyeye.it/articoli/curiosita-scientifiche/" class="ico-articoli" title="Curiosità Scientifiche articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/curiosita-scientifiche/" class="ico-news" title="Curiosità Scientifiche notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/curiosita-scientifiche/" class="ico-video" title="Curiosità Scientifiche video">Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/curiosita-scientifiche/" class="ico-img" title="Curiosità Scientifiche immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/salvo-privitera-10294/" rel="author" title="Salvo Privitera" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Salvo Privitera</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/esseri-umani-potrebbero-sopravvivere-deserti-arrakis-dune-549284.html"/><b><time itemprop="datePublished" datetime="2021-10-28T10:54:00+02:00">28 Ottobre 2021, ore 10:54</time></b></div>

					<div id="inread" class="testo_notizia"><p>L'opera magna di <strong>Frank Herbert, Dune</strong>, è ritornata in pompa magna grazie al nuovo film di Denis Villeneuve disponibile in tutte le sale cinematografiche. Vi abbiamo già parlato degli <a href="https://tech.everyeye.it/articoli/speciale-dune-scienza-vediamo-cosa-e-scientifico-film-54528.html">aspetti scientifici di Dune</a>, ma un articolo pubblicato su The Conversation esplora un nuovo punto di vista: <strong>gli umani potrebbero sopravvivere nei deserti di Arrakis</strong>?</p><p>Degli scienziati esperti di modelli meteorologici hanno modellato un pianeta con il clima di Arrakis per rispondere alla domanda. Intanto potrete osservare tutti i dettagli, inclusa la modellazione del clima, su <a href="https://climatearchive.org/dune" target="_blank" rel="nofollow noopener">questo sito web</a> messo a disposizione dagli scienziati. Il verdetto finale? <strong>Potrebbe essere davvero possibile vivere su Arrakis</strong> - o almeno su parte di esso - nonostante il pianeta sia inospitale.</p>
<p>Come base per il modello climatico &egrave; stato utilizzato il clima della Terra, mentre le informazioni dettagliate sul clima del pianeta creato da Herbert sono state trovate nei romanzi principali e nella Enciclopedia di Dune.</p>
<p>L'atmosfera della simulazione degli esperti era <strong>composta con meno anidride carbonica</strong>, con 350 parti per milione (sulla Terra ci sono, invece, 417 parti per milione). Sulla Terra c'&egrave; pochissimo ozono nella bassa atmosfera, solo circa lo 0,000001%, mentre <strong>su Arrakis &egrave; dello 0,5 percento</strong> (l'ozono, per intenderci, riscalda 65 volte pi&ugrave; efficacemente dell'anidride carbonica).</p>
<p>Nel modello di Arrakis degli scienziati i mesi pi&ugrave; caldi ai tropici raggiungono i 45&deg;C, mentre nei mesi pi&ugrave; freddi <strong>&egrave; possibile trovare una temperatura di 15&deg;C, simile a quello della Terra</strong>. Nelle medie latitudini e nelle regioni polari tutto cambia: l'estate pu&ograve; raggiungere i 70&deg;C sulla sabbia (cos&igrave; come si legge anche nel libro) e gli inverni sono altrettanto estremi, fino a -40&deg;C alle medie latitudini e fino a -75&deg;C ai poli.</p>
<p>Secondo il modello degli esperti,<strong> sull'Arrakis simulata potrebbe piove</strong>re (cosa che nel libro viene negata), ma solo su montagne e altopiani. Viene quindi da chiedersi: gli umani potrebbero sopravvivere su un pianeta cos&igrave; deserto? Contrariamente a quanto visto nel libro e nel film, <strong>sembra che i tropici siano l'area pi&ugrave; abitabile</strong>.</p>
<p>Le medie latitudini, dove vivono la maggior parte delle persone di Arrakis nel libro, sono in realt&agrave; le pi&ugrave; pericolose in termini di caldo. C'&egrave; da dire, per&ograve;, che nonostante Herbert scrisse il suo romanzo nel 1965, quando ancora la nostra concezione dei modelli climatici non era molto evoluta, il mondo creato sembra <strong>straordinariamente coerente</strong>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.sciencealert.com/could-humans-survive-on-dune-s-fictional-planet-of-arrakis' rel='nofollow noopener' target='_blank'>sciencealert</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>3</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_tech@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Salvo Privitera (priviterasalvo9@gmail.com), ho trovato un errore in questa notizia: https://tech.everyeye.it/notizie/esseri-umani-potrebbero-sopravvivere-deserti-arrakis-dune-549284.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('curiositascientifiche');"></div>
</div><div class="articolo-correlato">
    <a href="https://tech.everyeye.it/articoli/speciale-premi-ignobel-2021-politici-grassi-barba-anti-pugno-vincitori-54425.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Premi IgNobel 2021: dai politici grassi alla barba anti pugno, i vincitori</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/premi-ignobel-2021-politici-grassi-barba-anti-pugno-vincitori-speciale-v7-54425-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Curiosità Scientifiche</b></p><ul><li><a href="https://tech.everyeye.it/notizie/perche-difficile-dormire-seduti-colpa-cervello-549005.html">Perché è così difficile dormire da seduti? Colpa del cervello</a></li><li><a href="https://tech.everyeye.it/notizie/perche-sopracciglia-diventano-folte-passare-anni-548514.html">Perché le sopracciglia diventano più folte col passare degli anni?</a></li><li><a href="https://tech.everyeye.it/notizie/accusare-uomo-estinzione-mammut-cosa-causo-scomparsa-gigante-548480.html">Basta accusare l'uomo dell'estinzione dei mammut! Cosa causò la scomparsa del gigante?</a></li><li><a href="https://tech.everyeye.it/notizie/perche-eventi-traumatici-restano-impressi-memoria-segreto-emozioni-548001.html">Perché gli eventi traumatici restano impressi nella memoria? Ora conosciamo la risposta</a></li><li><a href="https://tech.everyeye.it/notizie/curioso-caso-pantaloni-prendevano-fuoco-soli-assurda-storia-547886.html">Il curioso caso dei pantaloni che prendevano fuoco da soli: ecco l'assurda storia</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/samsung-ricavi-record-ultimo-trimestre-merito-smartphone-pieghevoli-549283.html">Samsung: ricavi da record nell'ultimo trimestre, è merito degli smartphone pieghevoli?</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/iphone-13-mini-iphone-12-pro-max-sconto-amazon-minimo-storico-549287.html">iPhone 13 Mini ed iPhone 12 Pro Max in sconto su Amazon al minimo storico</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-cosa-accadrebbe-trovassimo-aliena-54909.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Scienza</b>
					<a href="https://tech.everyeye.it/articoli/speciale-cosa-accadrebbe-trovassimo-aliena-54909.html" rel="bookmark" title="Cosa accadrebbe se trovassimo vita aliena su un altro pianeta?" class="titolo_ann">Cosa accadrebbe se trovassimo vita aliena su un altro pianeta?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-cosa-accadrebbe-trovassimo-aliena-54909.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cosa-accadrebbe-trovassimo-aliena-pianeta-39843-575x368.webp" alt="Cosa accadrebbe se trovassimo vita aliena su un altro pianeta?">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-intel-presenta-alder-lake-cpu-gaming-potente-ibrida-55016.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-intel-presenta-alder-lake-cpu-gaming-potente-ibrida-55016.html" rel="bookmark" title="Intel presenta Alder Lake: la CPU da Gaming più potente adesso è ibrida" class="titolo_ann">Alder Lake: la CPU da gaming più potente di Intel adesso è ibrida</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-intel-presenta-alder-lake-cpu-gaming-potente-ibrida-55016.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/alder-lake-cpu-gaming-potente-intel-ibrida-v7-39837-575x368.webp" alt="Alder Lake: la CPU da gaming più potente di Intel adesso è ibrida">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-ipad-9-tablet-tutti-compromesso-54995.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-ipad-9-tablet-tutti-compromesso-54995.html" rel="bookmark" title="iPad 9 recensione: il tablet per tutti, con qualche compromesso" class="titolo_ann">iPad 9 recensione: il tablet per tutti, con qualche compromesso</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-ipad-9-tablet-tutti-compromesso-54995.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ipad-9-recensione-tablet-tutti-compromesso-v2-39829-575x368.webp" alt="iPad 9 recensione: il tablet per tutti, con qualche compromesso">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-oppo-reno6-5g-smartphone-elegante-connesso-affidabile-54791.html" rel="bookmark" title="OPPO Reno6 5G Recensione: uno smartphone elegante, connesso e affidabile" class="titolo_ann">OPPO Reno6 5G Recensione: uno smartphone elegante, connesso e affidabile</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-oppo-reno6-5g-smartphone-elegante-connesso-affidabile-54791.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.3</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/oppo-reno6-5g-recensione-smartphone-elegante-connesso-affidabile-v2-39815-575x368.webp" alt="OPPO Reno6 5G Recensione: uno smartphone elegante, connesso e affidabile">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-apple-sideloading-chi-ragione-54921.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-apple-sideloading-chi-ragione-54921.html" rel="bookmark" title="Apple contro il sideloading: sicurezza o libero mercato, chi ha ragione?" class="titolo_ann">Apple contro il sideloading: sicurezza o libero mercato, chi ha ragione?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-apple-sideloading-chi-ragione-54921.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/apple-sideloading-sicurezza-libero-mercato-chi-ragione-39809-575x368.webp" alt="Apple contro il sideloading: sicurezza o libero mercato, chi ha ragione?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/guida-come-usare-young-platform-scopriamo-salvadanaio-bitcoin-54970.html" rel="bookmark" title="Come usare al meglio Young Platform: scopriamo il Salvadanaio per Bitcoin" class="titolo_ann">Come usare al meglio Young Platform: scopriamo il Salvadanaio per Bitcoin</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/guida-come-usare-young-platform-scopriamo-salvadanaio-bitcoin-54970.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/come-usare-young-platform-scopriamo-salvadanaio-bitcoin-v7-39795-575x368.webp" alt="Come usare al meglio Young Platform: scopriamo il Salvadanaio per Bitcoin">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Curiosità Scientifiche</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/curiosita-scientifiche-v2-43201-340.jpg" alt="Curiosità Scientifiche"/> 
            
            <div id="segui43201" data-id="43201" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/costa-iphone-black-friday-previsioni-possibili-offerte-549058.html" rel="bookmark" title="Quanto costa un iPhone nel Black Friday? Previsioni sulle possibili offerte"><b>Quanto costa un iPhone nel Black Friday? Previsioni sulle possibili offerte</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quanto-costa-iphone-black-friday-previsioni-possibili-offerte-v3-549058-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/quanto-costa-iphone-black-friday-previsioni-possibili-offerte-v3-549058-640x16.webp 900w, https://images.everyeye.it/img-notizie/quanto-costa-iphone-black-friday-previsioni-possibili-offerte-v3-549058-300x300.webp 3840w" sizes="100vw" alt="Quanto costa un iPhone nel Black Friday? Previsioni sulle possibili offerte"></li><li><a href="https://tech.everyeye.it/notizie/televisori-bisogno-decoder-dvb-t2-549106.html" rel="bookmark" title="Quali televisori hanno bisogno del nuovo decoder DVB-T2?"><b>Quali televisori hanno bisogno del nuovo decoder DVB-T2?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quali-televisori-bisogno-decoder-dvb-t2-v4-549106-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/quali-televisori-bisogno-decoder-dvb-t2-v4-549106-640x16.webp 900w, https://images.everyeye.it/img-notizie/quali-televisori-bisogno-decoder-dvb-t2-v4-549106-300x300.webp 3840w" sizes="100vw" alt="Quali televisori hanno bisogno del nuovo decoder DVB-T2?"></li><li><a href="https://tech.everyeye.it/notizie/skyrmioni-nuove-strutture-intrecciate-scoperte-fisica-548939.html" rel="bookmark" title="Gli skyrmioni: nuove strutture intrecciate scoperte nella fisica"><b>Gli skyrmioni: nuove strutture intrecciate scoperte nella fisica</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-skyrmioni-nuove-strutture-intrecciate-scoperte-fisica-v4-548939-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/gli-skyrmioni-nuove-strutture-intrecciate-scoperte-fisica-v4-548939-640x16.webp 900w, https://images.everyeye.it/img-notizie/gli-skyrmioni-nuove-strutture-intrecciate-scoperte-fisica-v4-548939-300x300.webp 3840w" sizes="100vw" alt="Gli skyrmioni: nuove strutture intrecciate scoperte nella fisica"></li><li><a href="https://tech.everyeye.it/notizie/canale-mediaset-passera-dvb-s2-1-novembre-2021-548847.html" rel="bookmark" title="Quale canale Mediaset passer&agrave; al DVB-S2 il 1 Novembre 2021?"><b>Quale canale Mediaset passer&agrave; al DVB-S2 il 1 Novembre 2021?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quale-canale-mediaset-passer-agrave-dvb-s2-1-novembre-2021-v3-548847-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/quale-canale-mediaset-passer-agrave-dvb-s2-1-novembre-2021-v3-548847-640x16.webp 900w, https://images.everyeye.it/img-notizie/quale-canale-mediaset-passer-agrave-dvb-s2-1-novembre-2021-v3-548847-300x300.webp 3840w" sizes="100vw" alt="Quale canale Mediaset passer&agrave; al DVB-S2 il 1 Novembre 2021?"></li><li><a href="https://tech.everyeye.it/notizie/euronics-super-offerta-vista-black-friday-33-sconto-tv-sony-4k-549156.html" rel="bookmark" title="Euronics Super Offerta in vista Black Friday: 33% di sconto su TV Sony 4K"><b>Euronics Super Offerta in vista Black Friday: 33% di sconto su TV Sony 4K</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/euronics-super-offerta-vista-black-friday-33-sconto-tv-sony-4k-v3-549156-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/euronics-super-offerta-vista-black-friday-33-sconto-tv-sony-4k-v3-549156-640x16.webp 900w, https://images.everyeye.it/img-notizie/euronics-super-offerta-vista-black-friday-33-sconto-tv-sony-4k-v3-549156-300x300.webp 3840w" sizes="100vw" alt="Euronics Super Offerta in vista Black Friday: 33% di sconto su TV Sony 4K"></li><li><a href="https://tech.everyeye.it/notizie/dyson-avvicina-black-friday-primi-sconti-offerte-store-ufficiale-548997.html" rel="bookmark" title="Dyson si avvicina al Black Friday: primi sconti ed offerte sullo store ufficiale"><b>Dyson si avvicina al Black Friday: primi sconti ed offerte sullo store ufficiale</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dyson-avvicina-black-friday-primi-sconti-offerte-store-ufficiale-v3-548997-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/dyson-avvicina-black-friday-primi-sconti-offerte-store-ufficiale-v3-548997-640x16.webp 900w, https://images.everyeye.it/img-notizie/dyson-avvicina-black-friday-primi-sconti-offerte-store-ufficiale-v3-548997-300x300.webp 3840w" sizes="100vw" alt="Dyson si avvicina al Black Friday: primi sconti ed offerte sullo store ufficiale"></li><li><a href="https://tech.everyeye.it/notizie/halloween-days-unieuro-sconti-importanti-tv-lg-sony-oled-549065.html" rel="bookmark" title="Halloween Days Unieuro: sconti importanti su TV LG e Sony OLED"><b>Halloween Days Unieuro: sconti importanti su TV LG e Sony OLED</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/halloween-days-unieuro-sconti-importanti-tv-lg-sony-oled-v3-549065-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/halloween-days-unieuro-sconti-importanti-tv-lg-sony-oled-v3-549065-640x16.webp 900w, https://images.everyeye.it/img-notizie/halloween-days-unieuro-sconti-importanti-tv-lg-sony-oled-v3-549065-300x300.webp 3840w" sizes="100vw" alt="Halloween Days Unieuro: sconti importanti su TV LG e Sony OLED"></li><li><a href="https://tech.everyeye.it/notizie/mediaworld-sgancia-bomba-dyson-night-12-ore-grandi-offerte-124-548937.html" rel="bookmark" title="Mediaworld sgancia la bomba: parte la Dyson Night, con 12 ore di grandi offerte"><b>Mediaworld sgancia la bomba: parte la Dyson Night, con 12 ore di grandi offerte</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mediaworld-sgancia-bomba-dyson-night-12-ore-grandi-offerte-v6-548937-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/mediaworld-sgancia-bomba-dyson-night-12-ore-grandi-offerte-v6-548937-640x16.webp 900w, https://images.everyeye.it/img-notizie/mediaworld-sgancia-bomba-dyson-night-12-ore-grandi-offerte-v6-548937-300x300.webp 3840w" sizes="100vw" alt="Mediaworld sgancia la bomba: parte la Dyson Night, con 12 ore di grandi offerte"></li><li><a href="https://tech.everyeye.it/notizie/shiba-inu-incredibile-rialzo-38-24-ore-motivo-549030.html" rel="bookmark" title="Shiba Inu, nuovo incredibile rialzo: +38% in 24 ore, ecco il motivo"><b><span>7 commenti</span>Shiba Inu, nuovo incredibile rialzo: +38% in 24 ore, ecco il motivo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/shiba-inu-incredibile-rialzo-38-24-ore-motivo-v7-549030-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/shiba-inu-incredibile-rialzo-38-24-ore-motivo-v7-549030-640x16.webp 900w, https://images.everyeye.it/img-notizie/shiba-inu-incredibile-rialzo-38-24-ore-motivo-v7-549030-300x300.webp 3840w" sizes="100vw" alt="Shiba Inu, nuovo incredibile rialzo: +38% in 24 ore, ecco il motivo"></li><li><a href="https://tech.everyeye.it/notizie/amazon-propone-5-computer-portatili-asus-offerta-3-prezzo-basso-sempre-549121.html" rel="bookmark" title="Amazon propone 5 computer portatili ASUS in offerta, 3 al prezzo pi&ugrave; basso di sempre"><b>Amazon propone 5 computer portatili ASUS in offerta, 3 al prezzo pi&ugrave; basso di sempre</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/amazon-propone-5-computer-portatili-asus-offerta-3-prezzo-pi-ugrave-basso-sempre-v3-549121-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/amazon-propone-5-computer-portatili-asus-offerta-3-prezzo-pi-ugrave-basso-sempre-v3-549121-640x16.webp 900w, https://images.everyeye.it/img-notizie/amazon-propone-5-computer-portatili-asus-offerta-3-prezzo-pi-ugrave-basso-sempre-v3-549121-300x300.webp 3840w" sizes="100vw" alt="Amazon propone 5 computer portatili ASUS in offerta, 3 al prezzo pi&ugrave; basso di sempre"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=549284&_=1635430961" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""><div id="eucookie" class="barra-overlay bottom"><p><b>Policy su Cookies</b>Questo sito utilizza i cookies, alcuni cookies sono necessari al corretto utilizzo dello stesso, altri sono opzionali. Accetta e acconsenti agli utilizzi di cookies, o modifica le <a href="javascript:cookiecontrol_apri();">opzioni</a>. Tutte le info su i cookies le trovate nella nostra <a href="https://www.everyeye.it/privacy/" target="_blank" rel="noopener" >Privacy Policy</a> e nella nostra <a href="https://www.everyeye.it/cookies/" target="_blank">Cookies Policy</a>.</p><div class="wrap-bottoni-cookie"><span onclick="javascript:cookiecontrol_accetta_tutti();">ACCETTA</span><span style="background-color:#222" onclick="javascript:cookiecontrol_apri();">OPZIONI</span></div></div></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
