<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Gli USA avrebbero convocato il CEO di un operatore mobile italiano: "non usate Huawei"</title>
<meta name="description" content="L'amministratore delegato di un importante operatore mobile italiano è stato convocato dall'ambasciatore USA, pressioni per cessare rapporti con Huawei."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/gli-usa-avrebbero-convocato-ceo-operatore-mobile-italiano-non-usate-huawei-364613.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/gli-usa-avrebbero-convocato-ceo-operatore-mobile-italiano-non-usate-huawei-364613.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="32x32" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-32x32.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Gli USA avrebbero convocato il CEO di un operatore mobile italiano: 'non usate Huawei'">
<meta name="twitter:description" content="L'amministratore delegato di un importante operatore mobile italiano è stato convocato dall'ambasciatore USA, pressioni per cessare rapporti con Huawei.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/gli-usa-avrebbero-convocato-ceo-operatore-mobile-italiano-non-usate-huawei-v4-364613.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Gli USA avrebbero convocato il CEO di un operatore mobile italiano: 'non usate Huawei'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/gli-usa-avrebbero-convocato-ceo-operatore-mobile-italiano-non-usate-huawei-364613.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/gli-usa-avrebbero-convocato-ceo-operatore-mobile-italiano-non-usate-huawei-v4-364613.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/gli-usa-avrebbero-convocato-ceo-operatore-mobile-italiano-non-usate-huawei-v4-364613.jpg" />
<meta property="og:description" content="L'amministratore delegato di un importante operatore mobile italiano è stato convocato dall'ambasciatore USA, pressioni per cessare rapporti con Huawei." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Tecnologia" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001224.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001224.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "364613"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "huawei"; var scheda_speciale = "1"; var label_n	= "Huawei"; var amazon_asin = ""; var id_scheda_pagina = "16836"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "849290" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/gli-usa-avrebbero-convocato-ceo-operatore-mobile-italiano-non-usate-huawei-364613.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'tech');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '364613');googletag.pubads().setTargeting('keyword', 'huawei');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Umberto Stentella');
ga('set', 'dimension4', '2-2019');
ga('set', 'dimension5', '0');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+EveryeyeTech" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Metro Exodus - Inizia il viaggio nella fredda Russia</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/huawei/" itemprop="item" title="Huawei">
			<span itemprop="name">Huawei</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/huawei/" itemprop="item" title="Notizie Huawei">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Gli USA avrebbero convocato il CEO di un operatore mobile italiano: "non usate Huawei"</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop16836" data-id="16836" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-usa-avrebbero-convocato-ceo-operatore-mobile-italiano-non-usate-huawei-v4-364613-1280x720.jpg" alt="Gli USA avrebbero convocato il CEO di un operatore mobile italiano: 'non usate Huawei'">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/gli-usa-avrebbero-convocato-ceo-operatore-mobile-italiano-non-usate-huawei-v4-364613-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '16836'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>2</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/huawei/" title="Huawei" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/huawei-v2-16836-28x28.jpg" alt="Huawei"><b>Huawei</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/anteprima-huawei-matebook-x-mediapad-m5-gli-annunci-huawei-mwc-barcellona-37528.html" class="ico-recensione" title="Huawei anteprima">Anteprima</a></li>
		
			<li><a href="https://tech.everyeye.it/articoli/huawei/" class="ico-articoli" title="Huawei articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/huawei/" class="ico-news" title="Huawei notizie"><span>292</span> Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/huawei/" class="ico-video" title="Huawei video"><span>10</span> Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/huawei/" class="ico-img" title="Huawei immagini"><span>247</span> Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/umberto-stentella-10176/" rel="author" title="Umberto Stentella" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Umberto Stentella</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/gli-usa-avrebbero-convocato-ceo-operatore-mobile-italiano-non-usate-huawei-364613.html"/><b><time itemprop="datePublished dateModified" datetime="2019-02-15T11:05:00+01:00">15 Febbraio 2019, ore 11:05</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Si infittisce il giallo che vede per protagonista <b>Huawei</b> e il suo presunto ruolo in una strategia di <b>spionaggio</b> a danno dell'occidente da parte della Cina. Ora sembrerebbe che l'<b>amministratore delegato</b> di un importante <b>operatore mobile italiano</b> sia stato convocato dall'ambasciata americana a Roma. Pressioni per troncare con Huawei.</p><p>A riportare la vicenda, grazie alla testimonianza di una fonte che ha preferito rimanere anonima, &egrave; il <strong>Washington Post</strong>. Si parla di un grande<strong> operatore mobile italiano</strong>, e, detta cos&igrave;, qualche sospetto sull'azienda in questione viene naturale.</p>
<p>La testata si sta occupando da tempo dei rapporti sempre pi&ugrave; tesi tra <strong>Stati Uniti e Huawei</strong>, cos&igrave; come del tentativo di estromettere il <strong>brand cinese</strong> dagli appalti per la <strong>rete 5G</strong> tanto in patria, che all'interno dei Paesi partner (tra cui ltalia), per ragioni di "sicurezza". L'amministratore delegato dell'azienda italiana sarebbe, dunque, stato chiamato dall'ambasciatore americano a Roma, l&agrave; si sarebbe incontrato con funzionari del Governo USA e membri dei servizi segreti statunitensi che gli avrebbero chiesto di cessare i rapporti tra <strong>Huawei</strong> e la sua compagnia.</p>
<p>L'azienda italiana in questione non avrebbe tuttavia ceduto alle pressioni, adducendo come scusa il fatto che, a suo dire, non esisterebbero sostitutivi sul mercato della <strong>tecnologia fornita da Huawei</strong>.</p>
<p>Delle pressioni da parte degli Stati Uniti sull'Italia si &egrave; parlato a lungo, <a href="https://tech.everyeye.it/notizie/reuters-italia-escludera-huawei-zte-dalle-infrastrutture-per-5g-363396.html">Reuters</a> aveva detto che anche il nostro Paese avrebbe fatto parte della <strong>coalizione contro Huawei</strong>, e quindi dei Governi che starebbero cercando di costruire una strategia per escludere l'azienda dai <strong>bandi per la rete 5G</strong>. Poi era arrivata la smentita da parte del <a href="https://tech.everyeye.it/notizie/arriva-smentita-del-mise-nessun-ban-per-huawei-zte-dal-5g-363417.html">MISE</a>.</p>
					</div>

					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='http://www.ansa.it/sito/notizie/tecnologia/tlc/2019/02/15/huawei-da-usa-pressioni-su-telco-italia_9e8fded7-90de-4929-8275-745c23e53626.html' rel='nofollow noopener' target='_blank'>ANSA</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="site-consiglia"><p>Gli ultimi <b>Smartphone</b>, <b>TV 4K</b> o gli accessori pi&ugrave <b>GEEK</b> li trovate in <a href="https://goo.gl/yKu7xS" target="_blank" rel="nofollow noopener" id="everyeyeConsiglia">offerta su Amazon.it</a></p></div><div class="articolo-correlato">
    <a href="https://tech.everyeye.it/articoli/speciale-huawei-vs-usa-una-guerra-fredda-per-dominio-delle-telecomunicazioni-41910.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Huawei vs USA: una guerra fredda per il dominio delle telecomunicazioni</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/huawei-vs-usa-una-guerra-fredda-per-dominio-delle-telecomunicazioni-speciale-v5-41910-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Huawei</b></p><ul><li><a href="https://tech.everyeye.it/notizie/arriva-smentita-del-mise-nessun-ban-per-huawei-zte-dal-5g-363417.html">Arriva la smentita del MISE: nessun ban per Huawei e ZTE dal 5G</a></li><li><a href="https://tech.everyeye.it/notizie/reuters-italia-escludera-huawei-zte-dalle-infrastrutture-per-5g-363396.html">Reuters: l'Italia escluderà Huawei e ZTE dalle infrastrutture per il 5G</a></li><li><a href="https://tech.everyeye.it/notizie/l-ue-potrebbe-escludere-huawei-dalle-reti-per-5g-362515.html">L'UE potrebbe escludere Huawei dalle reti per il 5G</a></li><li><a href="https://tech.everyeye.it/notizie/huawei-governo-italiano-introduce-bollino-per-reti-362351.html">Huawei, il Governo Italiano introduce un bollino per le reti?</a></li><li><a href="https://tech.everyeye.it/notizie/honor-ed-huawei-sarebbero-pronte-lanciare-una-linea-tv-362199.html">Honor ed Huawei sarebbero pronte a lanciare una linea di TV</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/windows-95-torna-sotto-forma-app-con-wolfenstein3d-doom-364610.html">Windows 95 torna sotto forma di app, con Wolfenstein3D e DOOM</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/whatsapp-sara-possibile-entrare-nei-gruppi-solo-dando-consenso-364618.html">Whatsapp: sarà possibile entrare nei gruppi solo dando il consenso</a>
</ol>

<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-i-tv-samsung-qled-in-arrivo-in-italia-nel-2019-focus-8k-4k-hdr-42718.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-i-tv-samsung-qled-in-arrivo-in-italia-nel-2019-focus-8k-4k-hdr-42718.html" rel="bookmark" title="I TV Samsung QLED in arrivo in Italia nel 2019, focus su 8K, 4K e HDR10+" class="titolo_ann">I TV Samsung QLED in arrivo in Italia nel 2019, focus su 8K, 4K e HDR10+</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-i-tv-samsung-qled-in-arrivo-in-italia-nel-2019-focus-8k-4k-hdr-42718.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-tv-samsung-qled-in-arrivo-in-italia-nel-2019-focus-8k-4k-hdr10-26701-575x368.jpg" alt="I TV Samsung QLED in arrivo in Italia nel 2019, focus su 8K, 4K e HDR10+">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-lg-g8-thinq-audio-dal-display-oled-tof-3d-annuncio-24-febbraio-42717.html" rel="bookmark" title="LG G8 ThinQ: audio dal display OLED e ToF 3D, annuncio il 24 febbraio" class="titolo_ann">LG G8 ThinQ: audio dal display OLED e ToF 3D, annuncio il 24 febbraio</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-lg-g8-thinq-audio-dal-display-oled-tof-3d-annuncio-24-febbraio-42717.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lg-g8-thinq-audio-dal-display-oled-tof-3d-annuncio-24-febbraio-26696-575x368.jpg" alt="LG G8 ThinQ: audio dal display OLED e ToF 3D, annuncio il 24 febbraio">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-samsung-galaxy-s10-contro-xiaomi-mi-9-chi-vincera-20-febbraio-42704.html" rel="bookmark" title="Samsung Galaxy S10 contro Xiaomi Mi 9: chi vincerà il 20 febbraio?" class="titolo_ann">Samsung Galaxy S10 contro Xiaomi Mi 9: chi vincerà il 20 febbraio?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-samsung-galaxy-s10-contro-xiaomi-mi-9-chi-vincera-20-febbraio-42704.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/samsung-galaxy-s10-contro-xiaomi-mi-9-chi-vincera-20-febbraio-26681-575x368.jpg" alt="Samsung Galaxy S10 contro Xiaomi Mi 9: chi vincerà il 20 febbraio?">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-i-nuovi-tv-qled-samsung-in-arrivo-nel-2019-4k-hdr-itunes-per-tutti-42688.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-i-nuovi-tv-qled-samsung-in-arrivo-nel-2019-4k-hdr-itunes-per-tutti-42688.html" rel="bookmark" title="I nuovi TV QLED di Samsung in arrivo nel 2019, 4K, HDR+ e iTunes per tutti" class="titolo_ann">I nuovi TV QLED di Samsung in arrivo nel 2019, 4K, HDR+ e iTunes per tutti</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-i-nuovi-tv-qled-samsung-in-arrivo-nel-2019-4k-hdr-itunes-per-tutti-42688.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-nuovi-tv-qled-samsung-in-arrivo-nel-2019-4k-hdr-itunes-per-tutti-26666-575x368.jpg" alt="I nuovi TV QLED di Samsung in arrivo nel 2019, 4K, HDR+ e iTunes per tutti">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-abbiamo-provato-smartphone-del-futuro-che-esiste-solo-sul-cloud-42665.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-abbiamo-provato-smartphone-del-futuro-che-esiste-solo-sul-cloud-42665.html" rel="bookmark" title="Abbiamo provato lo smartphone del futuro (che esiste solo sul cloud)" class="titolo_ann">Abbiamo provato lo smartphone del futuro (che esiste solo sul cloud)</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-abbiamo-provato-smartphone-del-futuro-che-esiste-solo-sul-cloud-42665.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/abbiamo-provato-smartphone-del-futuro-che-esiste-solo-sul-cloud-26650-575x368.jpg" alt="Abbiamo provato lo smartphone del futuro (che esiste solo sul cloud)">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-nvidia-gtx-1660-ti-piu-vicina-prima-gpu-turing-senza-ray-tracing-42657.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-nvidia-gtx-1660-ti-piu-vicina-prima-gpu-turing-senza-ray-tracing-42657.html" rel="bookmark" title="NVIDIA GTX 1660 Ti è più vicina: la prima GPU Turing senza Ray Tracing" class="titolo_ann">NVIDIA GTX 1660 Ti è più vicina: la prima GPU Turing senza Ray Tracing</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-nvidia-gtx-1660-ti-piu-vicina-prima-gpu-turing-senza-ray-tracing-42657.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nvidia-gtx-1660-ti-piu-vicina-prima-gpu-turing-senza-ray-tracing-v3-26638-575x368.jpg" alt="NVIDIA GTX 1660 Ti è più vicina: la prima GPU Turing senza Ray Tracing">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Huawei</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/huawei-v2-16836-340.jpg" alt="Huawei"/> 
            
            <div id="segui16836" data-id="16836" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/sul-google-play-store-sono-disponibili-in-regalo-29-app-giochi-lista-364285.html" rel="bookmark" title="Sul Google Play Store sono disponibili in regalo 29 app e giochi, la lista"><b><span>1 commenti</span>Sul Google Play Store sono disponibili in regalo 29 app e giochi, la lista</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sul-google-play-store-sono-disponibili-in-regalo-29-app-giochi-lista-v3-364285-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sul-google-play-store-sono-disponibili-in-regalo-29-app-giochi-lista-v3-364285-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sul-google-play-store-sono-disponibili-in-regalo-29-app-giochi-lista-v3-364285-300x300.jpg 3840w" sizes="100vw" alt="Sul Google Play Store sono disponibili in regalo 29 app e giochi, la lista"></li><li><a href="https://tech.everyeye.it/notizie/iliad-festeggia-san-valentino-con-anagramma-post-gia-virale-364462.html" rel="bookmark" title="Iliad festeggia San Valentino con un anagramma: il post &egrave; gi&agrave; virale"><b><span>1 commenti</span>Iliad festeggia San Valentino con un anagramma: il post &egrave; gi&agrave; virale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/iliad-festeggia-san-valentino-con-anagramma-post-egrave-gi-agrave-virale-v3-364462-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/iliad-festeggia-san-valentino-con-anagramma-post-egrave-gi-agrave-virale-v3-364462-640x16.jpg 900w, https://images.everyeye.it/img-notizie/iliad-festeggia-san-valentino-con-anagramma-post-egrave-gi-agrave-virale-v3-364462-300x300.jpg 3840w" sizes="100vw" alt="Iliad festeggia San Valentino con un anagramma: il post &egrave; gi&agrave; virale"></li><li><a href="https://tech.everyeye.it/notizie/online-sito-che-genera-volti-umani-utilizzando-intelligenza-artificiale-364426.html" rel="bookmark" title="Online un sito che genera volti umani utilizzando l'intelligenza artificiale"><b><span>4 commenti</span>Online un sito che genera volti umani utilizzando l'intelligenza artificiale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/online-sito-che-genera-volti-umani-utilizzando-intelligenza-artificiale-v4-364426-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/online-sito-che-genera-volti-umani-utilizzando-intelligenza-artificiale-v4-364426-640x16.jpg 900w, https://images.everyeye.it/img-notizie/online-sito-che-genera-volti-umani-utilizzando-intelligenza-artificiale-v4-364426-300x300.jpg 3840w" sizes="100vw" alt="Online un sito che genera volti umani utilizzando l'intelligenza artificiale"></li><li><a href="https://tech.everyeye.it/notizie/l-esa-fotografa-il-cuore-del-cambiamento-climatico-letteralmente-364529.html" rel="bookmark" title="L'ESA fotografa 'il cuore del cambiamento climatico', letteralmente"><b>L'ESA fotografa "il cuore del cambiamento climatico", letteralmente</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-esa-fotografa-il-cuore-del-cambiamento-climatico-letteralmente-v3-364529-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/l-esa-fotografa-il-cuore-del-cambiamento-climatico-letteralmente-v3-364529-640x16.jpg 900w, https://images.everyeye.it/img-notizie/l-esa-fotografa-il-cuore-del-cambiamento-climatico-letteralmente-v3-364529-300x300.jpg 3840w" sizes="100vw" alt="L'ESA fotografa 'il cuore del cambiamento climatico', letteralmente"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo" id="privacyLinkBottom">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=364613&_=1550241637" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001125.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000011 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
