<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Il "black dot of death" fa crashare Whatsapp e Messaggi anche su iPhone</title>
<meta name="description" content="Il puntino nero della morte fa crashare anche l'applicazione Whatsapp ed i Messaggi su iPhone."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/il-black-dot-of-death-fa-crashare-whatsapp-messaggi-anche-iphone-329954.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/il-black-dot-of-death-fa-crashare-whatsapp-messaggi-anche-iphone-329954.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://epeex.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/tech/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+EveryeyeTech"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Il 'black dot of death' fa crashare Whatsapp e Messaggi anche su iPhone">
<meta name="twitter:description" content="Il puntino nero della morte fa crashare anche l'applicazione Whatsapp ed i Messaggi su iPhone.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/il-black-dot-of-death-fa-crashare-whatsapp-messaggi-anche-iphone-v3-329954.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Il 'black dot of death' fa crashare Whatsapp e Messaggi anche su iPhone" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/il-black-dot-of-death-fa-crashare-whatsapp-messaggi-anche-iphone-329954.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/il-black-dot-of-death-fa-crashare-whatsapp-messaggi-anche-iphone-v3-329954.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/il-black-dot-of-death-fa-crashare-whatsapp-messaggi-anche-iphone-v3-329954.jpg" />
<meta property="og:description" content="Il puntino nero della morte fa crashare anche l'applicazione Whatsapp ed i Messaggi su iPhone." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/siralexita" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000939.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93000939.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "329954"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "whatsapp"; var scheda_speciale = "1"; var label_n	= "WhatsApp"; var amazon_asin = ""; var id_scheda_pagina = "22657"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "822987" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/il-black-dot-of-death-fa-crashare-whatsapp-messaggi-anche-iphone-329954.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'tech');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '329954');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Alessio Marino');
ga('set', 'dimension4', '5-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-5', {'name':'b'}); ga('b.send', 'pageview');</script><script>ga('create', 'UA-72314422-14', {'name':'d'}); ga('d.send', 'pageview');</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+EveryeyeTech" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Fortnite - Giochiamo con il Battle Royale di Epic!</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	//googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/VIP', [1, 1], 'div-gpt-ad-1524478168668-0').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2" class="dn"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/whatsapp/" itemprop="item" title="WhatsApp">
			<span itemprop="name">WhatsApp</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/whatsapp/" itemprop="item" title="Notizie WhatsApp">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Il "black dot of death" fa crashare Whatsapp e Messaggi anche su iPhone</h1>
</div>
<script> var elenco_giochi = '22657'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/il-black-dot-of-death-fa-crashare-whatsapp-messaggi-anche-iphone-v3-329954-1280x720.jpg"><div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/0fepqIO57f8" frameborder="0" allowfullscreen=""></iframe></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/societa-no-profit-vuole-scolpire-volto-trump-nell-artico-per-poi-farlo-sciogliere-329699.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-329699-360x16.jpg" alt="Video societ&agrave; no-profit vuole scolpire il volto di trump nell'artico, per poi farlo sciogliere ">
        </a>
       <a href="https://tech.everyeye.it/notizie/societa-no-profit-vuole-scolpire-volto-trump-nell-artico-per-poi-farlo-sciogliere-329699.html" class="tit-video"><b>societ&agrave; no-profit vuole scolpire il volto di trump nell'artico, per poi farlo sciogliere </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/amd-ecco-tutti-monitor-basati-sulla-tecnologia-radeon-freesync-2-329805.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-329805-360x16.jpg" alt="Video amd: ecco tutti i monitor basati sulla tecnologia radeon freesync 2 ">
        </a>
       <a href="https://tech.everyeye.it/notizie/amd-ecco-tutti-monitor-basati-sulla-tecnologia-radeon-freesync-2-329805.html" class="tit-video"><b>amd: ecco tutti i monitor basati sulla tecnologia radeon freesync 2 </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/bluesmart-valigia-intelligente-fallisce-causa-del-divieto-volo-delle-compagnie-329684.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-329684-360x16.jpg" alt="Video bluesmart, la valigia intelligente, fallisce a causa del divieto di volo delle compagnie ">
        </a>
       <a href="https://tech.everyeye.it/notizie/bluesmart-valigia-intelligente-fallisce-causa-del-divieto-volo-delle-compagnie-329684.html" class="tit-video"><b>bluesmart, la valigia intelligente, fallisce a causa del divieto di volo delle compagnie </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/uber-mostra-primo-prototipo-taxi-volante-video-329719.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-329719-360x16.jpg" alt="Video uber mostra il primo prototipo di taxi volante, il video ">
        </a>
       <a href="https://tech.everyeye.it/notizie/uber-mostra-primo-prototipo-taxi-volante-video-329719.html" class="tit-video"><b>uber mostra il primo prototipo di taxi volante, il video </b></a>
    </div>
    
</div>
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/whatsapp/" title="WhatsApp" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/whatsapp-v4-22657-28x28.jpg" alt="WhatsApp"><b>WhatsApp</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/provato-whatsapp-chiamate-vocali-su-windows-phone-26344.html" class="ico-recensione" title="WhatsApp provato">Provato</a></li>
		
			<li><a href="https://tech.everyeye.it/articoli/whatsapp/" class="ico-articoli" title="WhatsApp articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/whatsapp/" class="ico-news" title="WhatsApp notizie"><span>263</span> Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/whatsapp/" class="ico-video" title="WhatsApp video"><span>4</span> Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/whatsapp/" class="ico-img" title="WhatsApp immagini"><span>31</span> Immagini</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="mailto:xalex360@gmail.com?SUBJECT=Segnala%20Contenuto" title="Alessio Marino" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Alessio Marino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/il-black-dot-of-death-fa-crashare-whatsapp-messaggi-anche-iphone-329954.html"/><b><time itemprop="datePublished dateModified" datetime="2018-05-10T14:23:00+02:00">10 Maggio 2018, ore 14:23</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Qualche giorno fa, su <a href="https://tech.everyeye.it/notizie/ecco-messaggio-che-fa-crashare-whatsapp-android-329585.html">queste pagine</a> abbiamo parlato del grave bug di <b>Whatsapp</b>  che fa crashare l'applicazione  ed in generale il sistema operativo. A quanto pare, però, questo problema si verificherebbe non solo su <b>Android</b>, ma anche su <b>iOS</b>, come mostrato nel video che vi proponiamo in apertura.</p><p>Il problema &egrave; sempre lo stesso: il messaggio, che a vista contiene un puntino nero (da qui il nome "<strong>Black Dot of Death</strong>", ha al suo interno migliaia di caratteri <strong>Unibody</strong> non visibili che, una volta aperti, inviano una quantit&agrave; molto elevata di richieste all'applicazione ed al sistema operativo, facendola crashare.</p>
<p>I caratteri in questione, come vi dicevamo qualche giorno fa, non sono in alcun modo visibili, ma se il messaggio viene toccato (per copiarlo o inoltrarlo), l'app riceve la richiesta di apertura del messaggio, e l'unico modo per ripristinare a pieno le funzionalit&agrave; dell'applicazione &egrave; eliminare completamente la conversazione.</p>
<p>Come vi mostriamo nel filmato, il problema non riguarderebbe esclusivamente <strong>Whatsapp</strong>, ma anche l'applicazioni <strong>Messaggi</strong> dell'<strong>iPhone</strong>. Oltre all'eliminazione di tutta la conversazione, un altro metodo per far rientrare il problema &egrave; utilizzare il 3D Touch per riaprire l'applicazione <strong>Messaggi</strong>, quindi cliccare su "<strong>Nuovo Messaggio</strong>" ed eliminare il thread.</p>
<p>E' altamente probabile che <strong>Apple</strong> sia gi&agrave; al lavoro per risolvere il bug nella prossima edizione di <strong>iOS</strong>, ma al momento resta molto fastidioso.</p>						
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='http://bgr.com/2018/05/09/iphone-black-dot-message-bug-fix/' rel='nofollow noopener' target='_blank'>BGR</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>WhatsApp</b></p><ul><li><a href="https://tech.everyeye.it/notizie/ecco-messaggio-che-fa-crashare-whatsapp-android-329585.html">Ecco il messaggio che fa crashare Whatsapp su Android</a></li><li><a href="https://tech.everyeye.it/notizie/whatsapp-via-all-integrazione-instagram-facebook-video-per-modalita-pip-329564.html">Whatsapp: via all'integrazione di Instagram e Facebook Video per la modalità PiP</a></li><li><a href="https://tech.everyeye.it/notizie/whatsapp-arrivano-pubblicita-facebook-annuncia-piu-aperto-agli-inserzionisti-329367.html">Whatsapp, arrivano le pubblicità? Facebook annuncia: "più aperto agli inserzionisti"</a></li><li><a href="https://tech.everyeye.it/articoli/speciale-whatsapp-il-divieto-minori-servira-davvero-38554.html">WhatsApp: Il divieto ai minori servirà davvero?</a></li><li><a href="https://tech.everyeye.it/notizie/whatsapp-in-arrivo-video-chiamate-gruppo-gli-sticker-329068.html">Whatsapp: in arrivo le video chiamate di gruppo e gli Sticker</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/frode-informatica-messina-servizi-pec-non-sono-stati-compromessi-329944.html">Frode informatica a Messina: i servizi di PEC non sono stati compromessi</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/huawei-inaugura-mostra-fotografica-ispirata-p20-milano-329958.html">Huawei inaugura la mostra fotografica ispirata al P20 a Milano</a>
</ol>

  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-social-network-ecco-perche-colori-utilizzati-come-blu-non-sono-casuali-38664.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-social-network-ecco-perche-colori-utilizzati-come-blu-non-sono-casuali-38664.html" rel="bookmark" title="Social Network, ecco perché i colori utilizzati (come il blu) non sono casuali" class="titolo_ann">I colori scelti dai Social Network sono casuali?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-social-network-ecco-perche-colori-utilizzati-come-blu-non-sono-casuali-38664.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-colori-scelti-dai-social-network-sono-casuali-v2-22163-575x368.jpg" alt="I colori scelti dai Social Network sono casuali?">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-insight-nasa-vuole-capire-com-e-fatto-interno-marte-38671.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-insight-nasa-vuole-capire-com-e-fatto-interno-marte-38671.html" rel="bookmark" title="InSight: la NASA vuole capire com''è fatto l''interno di Marte" class="titolo_ann">InSight: la NASA vuole capire com'è fatto l'interno di Marte</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-insight-nasa-vuole-capire-com-e-fatto-interno-marte-38671.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/insight-nasa-vuole-capire-com-e-fatto-interno-marte-22162-575x368.jpg" alt="InSight: la NASA vuole capire com'è fatto l'interno di Marte">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-asus-rog-strix-x470-f-gaming-scheda-madre-per-cpu-ryzen-pensata-per-gamer-38632.html" rel="bookmark" title="Asus ROG Strix X470-F Gaming: scheda madre per CPU Ryzen pensata per i gamer" class="titolo_ann">Asus ROG Strix X470-F Gaming: scheda madre per CPU Ryzen pensata per i gamer</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-asus-rog-strix-x470-f-gaming-scheda-madre-per-cpu-ryzen-pensata-per-gamer-38632.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/asus-rog-strix-x470-f-gaming-scheda-madre-per-cpu-ryzen-pensata-per-gamer-v2-22153-575x368.jpg" alt="Asus ROG Strix X470-F Gaming: scheda madre per CPU Ryzen pensata per i gamer">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-nvidia-gtx-1180-compare-online-nuovo-processo-produttivo-12-nm-ram-gddr6-38662.html#anchor_commenti" class="com_annx" rel="nofollow">24</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-nvidia-gtx-1180-compare-online-nuovo-processo-produttivo-12-nm-ram-gddr6-38662.html" rel="bookmark" title="NVIDIA GTX 1180 compare online: nuovo processo produttivo a 12 nm e RAM GDDR6" class="titolo_ann">NVIDIA GTX 1180 compare online: nuovo processo produttivo a 12 nm e RAM GDDR6</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-nvidia-gtx-1180-compare-online-nuovo-processo-produttivo-12-nm-ram-gddr6-38662.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nvidia-gtx-1180-compare-online-nuovo-processo-produttivo-12-nm-ram-gddr6-v3-22133-575x368.jpg" alt="NVIDIA GTX 1180 compare online: nuovo processo produttivo a 12 nm e RAM GDDR6">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-il-google-i-o-2018-in-breve-android-p-ad-assistant-tutte-novita-38669.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-il-google-i-o-2018-in-breve-android-p-ad-assistant-tutte-novita-38669.html" rel="bookmark" title="Il Google I/O 2018 in breve: da Android P ad Assistant, tutte le novità" class="titolo_ann">Il Google I/O 2018 in breve: da Android P ad Assistant, tutte le novità</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-il-google-i-o-2018-in-breve-android-p-ad-assistant-tutte-novita-38669.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-google-i-o-2018-in-breve-android-p-ad-assistant-tutte-novita-v2-22139-575x368.jpg" alt="Il Google I/O 2018 in breve: da Android P ad Assistant, tutte le novità">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/notizie/android-p-google-lancia-programma-beta-ecco-tutte-novita-329760.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Tech</b>
					<a href="https://tech.everyeye.it/notizie/android-p-google-lancia-programma-beta-ecco-tutte-novita-329760.html" rel="bookmark" title="Android P: Google lancia il programma Beta, ecco tutte le novità" class="titolo_ann">Android P: Google lancia il programma Beta, ecco tutte le novità</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/notizie/android-p-google-lancia-programma-beta-ecco-tutte-novita-329760.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/android-p-google-lancia-programma-beta-ecco-tutte-novita-22138-575x368.jpg" alt="Android P: Google lancia il programma Beta, ecco tutte le novità">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>WhatsApp</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/whatsapp-v4-22657-340.jpg" alt="WhatsApp"/> 
            
            <div id="segui22657" data-id="22657" class="segui-contenuto"></div>
        </div>            
            
</div>
	
				<!--include virtual="/template2015/scheda/hype-utente_DIN.asp" -->
				<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/e-iniziata-ricerca-vita-extraterrestre-piu-importante-sempre-329821.html" rel="bookmark" title="E' iniziata la ricerca di vita extraterrestre pi&ugrave; importante di sempre"><b><span>4 commenti</span>E' iniziata la ricerca di vita extraterrestre pi&ugrave; importante di sempre</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/e-iniziata-ricerca-vita-extraterrestre-pi-ugrave-importante-sempre-v3-329821-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/e-iniziata-ricerca-vita-extraterrestre-pi-ugrave-importante-sempre-v3-329821-640x16.jpg 900w, https://images.everyeye.it/img-notizie/e-iniziata-ricerca-vita-extraterrestre-pi-ugrave-importante-sempre-v3-329821-300x300.jpg 3840w" sizes="100vw" alt="E' iniziata la ricerca di vita extraterrestre pi&ugrave; importante di sempre"></li><li><a href="https://tech.everyeye.it/notizie/microsoft-risolve-problema-del-notepad-vecchio-33-anni-nell-ultima-insider-preview-329826.html" rel="bookmark" title="Microsoft risolve un problema del Notepad vecchio 33 anni nell'ultima Insider Preview"><b><span>4 commenti</span>Microsoft risolve un problema del Notepad vecchio 33 anni nell'ultima Insider Preview</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/microsoft-risolve-problema-del-notepad-vecchio-33-anni-nell-ultima-insider-preview-v3-329826-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/microsoft-risolve-problema-del-notepad-vecchio-33-anni-nell-ultima-insider-preview-v3-329826-640x16.jpg 900w, https://images.everyeye.it/img-notizie/microsoft-risolve-problema-del-notepad-vecchio-33-anni-nell-ultima-insider-preview-v3-329826-300x300.jpg 3840w" sizes="100vw" alt="Microsoft risolve un problema del Notepad vecchio 33 anni nell'ultima Insider Preview"></li><li><a href="https://tech.everyeye.it/articoli/speciale-nvidia-gtx-1180-compare-online-nuovo-processo-produttivo-12-nm-ram-gddr6-38662.html" rel="bookmark" title="NVIDIA GTX 1180 compare online: nuovo processo produttivo a 12 nm e RAM GDDR6"><b><span>24 commenti</span>NVIDIA GTX 1180 compare online: nuovo processo produttivo a 12 nm e RAM GDDR6</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/nvidia-gtx-1180-compare-online-nuovo-processo-produttivo-12-nm-ram-gddr6-speciale-v8-38662-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/nvidia-gtx-1180-compare-online-nuovo-processo-produttivo-12-nm-ram-gddr6-speciale-v8-38662-640x16.jpg 900w, https://images.everyeye.it/img-articoli/nvidia-gtx-1180-compare-online-nuovo-processo-produttivo-12-nm-ram-gddr6-speciale-v8-38662-300x300.jpg 3840w" sizes="100vw" alt="NVIDIA GTX 1180 compare online: nuovo processo produttivo a 12 nm e RAM GDDR6"></li><li><a href="https://tech.everyeye.it/notizie/per-auto-elettriche-arriva-obbligo-far-rumore-dal-2019-329835.html" rel="bookmark" title="Per le auto elettriche arriva l'obbligo a far rumore dal 2019"><b><span>11 commenti</span>Per le auto elettriche arriva l'obbligo a far rumore dal 2019</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/per-auto-elettriche-arriva-obbligo-far-rumore-dal-2019-v9-329835-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/per-auto-elettriche-arriva-obbligo-far-rumore-dal-2019-v9-329835-640x16.jpg 900w, https://images.everyeye.it/img-notizie/per-auto-elettriche-arriva-obbligo-far-rumore-dal-2019-v9-329835-300x300.jpg 3840w" sizes="100vw" alt="Per le auto elettriche arriva l'obbligo a far rumore dal 2019"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=329954&_=1525976841" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001030.js" type="text/javascript" defer></script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript><script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000002 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
</script>	</div>
</body>
</html>
