<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Il robot di Boston Dynamics è diventato il miglior amico di Jeff Bezos</title>
<meta name="description" content="L'amministratore delegato di Amazon si è fatto ritrarre mentre fa una passeggiata insieme al robot di Boston Dynamics."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/il-robot-boston-dynamics-diventato-miglior-amico-jeff-bezos-324623.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/il-robot-boston-dynamics-diventato-miglior-amico-jeff-bezos-324623.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/tech/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+EveryeyeTech"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Il robot di Boston Dynamics è diventato il miglior amico di Jeff Bezos">
<meta name="twitter:description" content="L'amministratore delegato di Amazon si è fatto ritrarre mentre fa una passeggiata insieme al robot di Boston Dynamics.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/il-robot-boston-dynamics-diventato-miglior-amico-jeff-bezos-v3-324623.jpg">
<meta name="EdDateTime" content="2018/3/20">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/il-robot-boston-dynamics-diventato-miglior-amico-jeff-bezos-v3-324623-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Il robot di Boston Dynamics è diventato il miglior amico di Jeff Bezos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/il-robot-boston-dynamics-diventato-miglior-amico-jeff-bezos-324623.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/il-robot-boston-dynamics-diventato-miglior-amico-jeff-bezos-v3-324623.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/il-robot-boston-dynamics-diventato-miglior-amico-jeff-bezos-v3-324623.jpg" />
<meta property="og:description" content="L'amministratore delegato di Amazon si è fatto ritrarre mentre fa una passeggiata insieme al robot di Boston Dynamics." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/siralexita" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000877.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93000877.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "324623"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "bostondynamics"; var scheda_speciale = "1"; var label_n	= "Boston Dynamics"; var amazon_asin = ""; var id_scheda_pagina = "35040"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "818615" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://tech.everyeye.it/notizie/il-robot-boston-dynamics-diventato-miglior-amico-jeff-bezos-324623.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'tech');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '324623');	
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Alessio Marino');
ga('set', 'dimension4', '3-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-5', {'name':'b'}); ga('b.send', 'pageview');</script><script>ga('create', 'UA-72314422-8', {'name':'c'}); ga('c.send', 'pageview');</script><script>ga('create', 'UA-72314422-14', {'name':'d'}); ga('d.send', 'pageview');</script></head>
<body class=" notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye.it" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye.it"></span></a>
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+EveryeyeTech" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div>
<div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<!--include virtual="/template2015/all/masted-dentro-notizia_DIN.asp" -->
		<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME Tech</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/boston-dynamics/" itemprop="item" title="Boston Dynamics">
			<span itemprop="name">Boston Dynamics</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/boston-dynamics/" itemprop="item" title="Notizie Boston Dynamics">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/il-robot-boston-dynamics-diventato-miglior-amico-jeff-bezos-324623.html" itemprop="item" title="Il robot di Boston Dynamics è diventato il miglior amico di Jeff Bezos">
			<span itemprop="name">Il robot di Boston Dynamics è diventato il miglior amico di Jeff Bezos</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Il robot di Boston Dynamics è diventato il miglior amico di Jeff Bezos</h1>
	<span> di <a href="mailto:xalex360@gmail.com?SUBJECT=Segnala%20Contenuto" title="Alessio Marino" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Alessio Marino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/il-robot-boston-dynamics-diventato-miglior-amico-jeff-bezos-324623.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2018-03-20T08:56:00+01:00">20 Marzo 2018, ore 08:56</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop35040" data-id="35040" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-robot-boston-dynamics-diventato-miglior-amico-jeff-bezos-v3-324623-1280x720.jpg" alt="Il robot di Boston Dynamics è diventato il miglior amico di Jeff Bezos" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/il-robot-boston-dynamics-diventato-miglior-amico-jeff-bezos-v3-324623-1280x720.jpg">    
</div>
<script> var elenco_giochi = '35040'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>2</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://tech.everyeye.it/notizie/il-robot-boston-dynamics-diventato-miglior-amico-jeff-bezos-324623.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/boston-dynamics/" title="Boston Dynamics" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/boston-dynamics-35040-28x28.jpg" alt="Boston Dynamics"><b>Boston Dynamics</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/notizie/boston-dynamics/" class="ico-news" title="Boston Dynamics notizie"><span>8</span> Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/boston-dynamics/" class="ico-video" title="Boston Dynamics video"><span>5</span> Video</a></li>
		
	</ul>
	
</div>		
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
						
					<div id="inread" class="testo_notizia" itemprop="articleBody"><b>Jeff Bezos</b>, l'amministratore delegato e fondatore di <b>Amazon</b>, nonchè uomo più ricco del mondo, ha un nuovo amico a quattro zampe. Il dirigente americano ha pubblicato sul proprio account ufficiale Twitter la fotografia che trovate in calce, che lo ritrae durante una passeggiata insieme al "cane". <p>Il robot, per coloro che hanno avuto modo di seguire le vicende legate a <strong>Boston Dynamics</strong>, &egrave; lo <strong>SpotMini</strong>, che proprio di recente ha imparato ad <a href="https://tech.everyeye.it/notizie/il-robot-boston-dynamics-non-risponde-alle-provocazioni-umane-321566.html">aprire le porte</a>. Bezos attualmente partecipa alla conferenza <strong>MARS</strong>, su invito di Amazon. L'evento, il cui acronimo sta per Machine learning, home Automation, Robotics, and Space exploration, tocca molti dei temi cari allo stesso amministratore delegato del gigante di Chicago.</p>
<p>Lo scorso anno, alla stessa conferenza, <strong>Bezos</strong> era stato ritratto alla guida di un robot alto 4 metri e basato sulla tecnologia di Hankook Mirae.</p>
<p>Per pura coincidenza, come rivelato da molti <strong>Bezos</strong> sembra indossare un abito praticamente identico a quello con cui ha debuttato alla conferenza tenuta a Sun Valley, in Idaho, la scorsa estate. La fotografia aveva fatto il giro del mondo in quanto il miliardario sembrava molto pi&ugrave; muscoloso rispetto agli anni precedenti.</p>
<p>La fotografia pubblicata ieri &egrave; particolarmente simpatica non tanto perch&egrave; lo ritrae insieme all'amico a quattro zampe, ma anche perch&egrave; si vedono gli spettatori e curiosi che scattano fotografie alla particolare coppia.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='http://www.businessinsider.com/jeff-bezos-walks-boston-dynamics-spotmini-robot-dog-2018-3?IR=T' rel='nofollow noopener' target='_blank'>BI</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="tweet_box space-box"><blockquote class="twitter-tweet" data-lang="it"><p lang="en" dir="ltr">Taking my new dog for a walk at the <a href="https://twitter.com/hashtag/MARS2018?src=hash&ref_src=twsrc%5Etfw">#MARS2018</a> conference. <a href="https://twitter.com/hashtag/BostonDynamics?src=hash&ref_src=twsrc%5Etfw">#BostonDynamics</a> <a href="https://t.co/vE6CXrvV3o">pic.twitter.com/vE6CXrvV3o</a></p>— Jeff Bezos (@JeffBezos) <a href="https://twitter.com/JeffBezos/status/975847153468768256?ref_src=twsrc%5Etfw">19 marzo 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Boston Dynamics</b></p><ul><li><a href="https://tech.everyeye.it/notizie/il-robot-boston-dynamics-non-risponde-alle-provocazioni-umane-321566.html">Il robot di Boston Dynamics non risponde alle provocazioni umane</a></li><li><a href="https://tech.everyeye.it/notizie/boston-dynamics-mostra-youtube-robot-in-grado-aprire-porta-320825.html">Boston Dynamics mostra su YouTube il robot in grado di aprire la porta</a></li><li><a href="https://tech.everyeye.it/notizie/elon-musk-si-dice-preoccupato-per-progressi-della-robotica-313038.html">Elon Musk si dice preoccupato per i progressi della robotica</a></li><li><a href="https://tech.everyeye.it/notizie/boston-dynamics-mostra-capriole-del-robot-atlas-312066.html">Boston Dynamics mostra le capriole del robot Atlas</a></li><li><a href="https://tech.everyeye.it/notizie/boston-dynamics-mostra-nuovo-terrificante-robot-311634.html">Boston Dynamics mostra il nuovo, terrificante, robot</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/sorpresa-apple-annunciato-keynote-per-27-marzo-in-arrivo-nuovi-ipad-324621.html">Sorpresa Apple: annunciato keynote per il 27 Marzo. In arrivo i nuovi iPad?</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/attacco-del-padre-ad-elon-musk-ha-bisogno-crescere-e-bambino-viziato-324626.html">Attacco del padre ad Elon Musk: "ha bisogno di crescere. E' un bambino viziato"</a>
</ol>

<script id="edintorni" data-src="https://edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=3&rf=https://tech.everyeye.it/notizie/il-robot-boston-dynamics-diventato-miglior-amico-jeff-bezos-324623.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-nuova-ford-mustang-motori-fino-450-cv-cambio-automatico-10-marce-37924.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-nuova-ford-mustang-motori-fino-450-cv-cambio-automatico-10-marce-37924.html" rel="bookmark" title="Nuova Ford Mustang: motori fino a 450 Cv e cambio automatico a 10 marce" class="titolo_ann">Nuova Ford Mustang: motori fino a 450 Cv e cambio automatico a 10 marce</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-nuova-ford-mustang-motori-fino-450-cv-cambio-automatico-10-marce-37924.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nuova-ford-mustang-motori-fino-450-cv-cambio-automatico-10-marce-v2-21274-575x368.jpg" alt="Nuova Ford Mustang: motori fino a 450 Cv e cambio automatico a 10 marce">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-netflix-cos-e-ava-perche-essenziale-per-qualita-grafica-del-servizio-37920.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-netflix-cos-e-ava-perche-essenziale-per-qualita-grafica-del-servizio-37920.html" rel="bookmark" title="Netflix: cos''è AVA e perché è essenziale per la qualità grafica del servizio" class="titolo_ann">Netflix: cos'è AVA e perché è essenziale per la qualità grafica del servizio</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-netflix-cos-e-ava-perche-essenziale-per-qualita-grafica-del-servizio-37920.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-cos-e-ava-perche-essenziale-per-qualita-grafica-del-servizio-21271-575x368.jpg" alt="Netflix: cos'è AVA e perché è essenziale per la qualità grafica del servizio">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-xiaomi-mi-mix-2s-niente-notch-schermo-super-borderless-37897.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-xiaomi-mi-mix-2s-niente-notch-schermo-super-borderless-37897.html" rel="bookmark" title="Xiaomi Mi Mix 2s: niente notch e schermo super borderless 	" class="titolo_ann">Xiaomi Mi Mix 2s: niente notch e schermo super borderless 	</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-xiaomi-mi-mix-2s-niente-notch-schermo-super-borderless-37897.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/xiaomi-mi-mix-2s-niente-notch-schermo-super-borderless-21264-575x368.jpg" alt="Xiaomi Mi Mix 2s: niente notch e schermo super borderless 	">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/notizie/auto-guida-autonoma-uber-investe-ed-uccide-pedone-test-sospesi-in-tutto-mondo-324582.html#anchor_commenti" class="com_annx" rel="nofollow">25</a>
				</span>	

				<span>
					<b>News Tech</b>
					<a href="https://tech.everyeye.it/notizie/auto-guida-autonoma-uber-investe-ed-uccide-pedone-test-sospesi-in-tutto-mondo-324582.html" rel="bookmark" title="Auto a guida autonoma di Uber investe ed uccide un pedone: test sospesi in tutto il mondo" class="titolo_ann">Auto a guida autonoma di Uber investe ed uccide un pedone: test sospesi in tutto il mondo</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/notizie/auto-guida-autonoma-uber-investe-ed-uccide-pedone-test-sospesi-in-tutto-mondo-324582.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/auto-guida-autonoma-uber-investe-ed-uccide-pedone-test-sospesi-in-tutto-mondo-21260-575x368.jpg" alt="Auto a guida autonoma di Uber investe ed uccide un pedone: test sospesi in tutto il mondo">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-facebook-trump-cambridge-analytica-elezioni-si-vincono-sui-social-37882.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-facebook-trump-cambridge-analytica-elezioni-si-vincono-sui-social-37882.html" rel="bookmark" title="Facebook, Trump e Cambridge Analytica: le elezioni si vincono sui social" class="titolo_ann">Facebook, Trump e Cambridge Analytica: le elezioni si vincono sui social</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-facebook-trump-cambridge-analytica-elezioni-si-vincono-sui-social-37882.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/facebook-trump-cambridge-analytica-elezioni-si-vincono-sui-social-21250-575x368.jpg" alt="Facebook, Trump e Cambridge Analytica: le elezioni si vincono sui social">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-htc-u12-snapdragon-845-quattro-fotocamere-per-nuovo-top-gamma-37890.html" rel="bookmark" title="HTC U12+: Snapdragon 845 e quattro fotocamere per il nuovo top di gamma?" class="titolo_ann">HTC U12+: Snapdragon 845 e quattro fotocamere per il nuovo top di gamma?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-htc-u12-snapdragon-845-quattro-fotocamere-per-nuovo-top-gamma-37890.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/htc-u12-snapdragon-845-quattro-fotocamere-per-nuovo-top-gamma-21246-575x368.jpg" alt="HTC U12+: Snapdragon 845 e quattro fotocamere per il nuovo top di gamma?">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Boston Dynamics</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/boston-dynamics-35040-340.jpg" alt="Boston Dynamics"/> 
            
            <div id="segui35040" data-id="35040" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/fallita-dps-trony-chiude-43-negozi-in-tutta-italia-324490.html" rel="bookmark" title="Fallita DPS: Trony chiude 43 negozi in tutta Italia"><b><span>8 commenti</span>Fallita DPS: Trony chiude 43 negozi in tutta Italia</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fallita-dps-trony-chiude-43-negozi-in-tutta-italia-v3-324490-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fallita-dps-trony-chiude-43-negozi-in-tutta-italia-v3-324490-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fallita-dps-trony-chiude-43-negozi-in-tutta-italia-v3-324490-300x300.jpg 3840w" sizes="100vw" alt="Fallita DPS: Trony chiude 43 negozi in tutta Italia"></li><li><a href="https://tech.everyeye.it/notizie/la-cina-non-permettera-viaggiare-cittadini-con-basso-punteggio-social-324495.html" rel="bookmark" title="La Cina non permetter&agrave; di viaggiare ai cittadini con un 'basso punteggio social'"><b><span>9 commenti</span>La Cina non permetter&agrave; di viaggiare ai cittadini con un "basso punteggio social"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-cina-non-permetter-agrave-viaggiare-cittadini-con-basso-punteggio-social-v3-324495-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-cina-non-permetter-agrave-viaggiare-cittadini-con-basso-punteggio-social-v3-324495-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-cina-non-permetter-agrave-viaggiare-cittadini-con-basso-punteggio-social-v3-324495-300x300.jpg 3840w" sizes="100vw" alt="La Cina non permetter&agrave; di viaggiare ai cittadini con un 'basso punteggio social'"></li><li><a href="https://tech.everyeye.it/notizie/auto-guida-autonoma-uber-investe-ed-uccide-pedone-test-sospesi-in-tutto-mondo-324582.html" rel="bookmark" title="Auto a guida autonoma di Uber investe ed uccide un pedone: test sospesi in tutto il mondo"><b><span>25 commenti</span>Auto a guida autonoma di Uber investe ed uccide un pedone: test sospesi in tutto il mondo</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/auto-guida-autonoma-uber-investe-ed-uccide-pedone-test-sospesi-in-tutto-mondo-v5-324582-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/auto-guida-autonoma-uber-investe-ed-uccide-pedone-test-sospesi-in-tutto-mondo-v5-324582-640x16.jpg 900w, https://images.everyeye.it/img-notizie/auto-guida-autonoma-uber-investe-ed-uccide-pedone-test-sospesi-in-tutto-mondo-v5-324582-300x300.jpg 3840w" sizes="100vw" alt="Auto a guida autonoma di Uber investe ed uccide un pedone: test sospesi in tutto il mondo"></li><li><a href="https://tech.everyeye.it/articoli/speciale-netflix-cos-e-ava-perche-essenziale-per-qualita-grafica-del-servizio-37920.html" rel="bookmark" title="Netflix: cos'&egrave; AVA e perch&eacute; &egrave; essenziale per la qualit&agrave; grafica del servizio"><b><span>5 commenti</span>Netflix: cos'&egrave; AVA e perch&eacute; &egrave; essenziale per la qualit&agrave; grafica del servizio</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/netflix-cos-egrave-ava-perch-eacute-egrave-essenziale-per-qualit-agrave-grafica-del-servizio-speciale-v7-37920-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/netflix-cos-egrave-ava-perch-eacute-egrave-essenziale-per-qualit-agrave-grafica-del-servizio-speciale-v7-37920-640x16.jpg 900w, https://images.everyeye.it/img-articoli/netflix-cos-egrave-ava-perch-eacute-egrave-essenziale-per-qualit-agrave-grafica-del-servizio-speciale-v7-37920-300x300.jpg 3840w" sizes="100vw" alt="Netflix: cos'&egrave; AVA e perch&eacute; &egrave; essenziale per la qualit&agrave; grafica del servizio"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=324623&_=1521578662" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3000793.js" type="text/javascript" defer></script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript><script>if("serviceWorker" in navigator) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%c LightMan Service Worker Registered! ", "background: #222; color: #bada55"); } }); }</script></div>
</body>
</html>
