<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Una malattia misteriosa sta uccidendo i suini nelle Filippine</title>
<meta name="description" content="Nelle Filippine è stata istituita una squadra di crisi per cercare di contenere la malattia (ancora non identificata) che causa la morte dei suini."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/malattia-misteriosa-uccidendo-suini-filippine-394814.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/malattia-misteriosa-uccidendo-suini-filippine-394814.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Una malattia misteriosa sta uccidendo i suini nelle Filippine">
<meta name="twitter:description" content="Nelle Filippine è stata istituita una squadra di crisi per cercare di contenere la malattia (ancora non identificata) che causa la morte dei suini.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/una-malattia-misteriosa-uccidendo-suini-filippine-v3-394814.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Una malattia misteriosa sta uccidendo i suini nelle Filippine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/malattia-misteriosa-uccidendo-suini-filippine-394814.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/una-malattia-misteriosa-uccidendo-suini-filippine-v3-394814.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/una-malattia-misteriosa-uccidendo-suini-filippine-v3-394814.jpg" />
<meta property="og:description" content="Nelle Filippine è stata istituita una squadra di crisi per cercare di contenere la malattia (ancora non identificata) che causa la morte dei suini." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001280.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001280.css", document.getElementById("loadcss"));
  
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "394814"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "biologia"; var scheda_speciale = "0"; var label_n	= "Biologia"; var amazon_asin = ""; var id_scheda_pagina = "42928"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/malattia-misteriosa-uccidendo-suini-filippine-394814.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '394814');googletag.pubads().setTargeting('keyword', 'biologia');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Simone Caporali');ga('set', 'dimension4', '8-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia so">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>
<div class="special-link"><a href="https://www.everyeye.it/eventi/gamescom-2019-209.html" title="GamesCom 2019">GCOM19</a></div>
	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/biologia/" itemprop="item" title="Biologia">
			<span itemprop="name">Biologia</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/biologia/" itemprop="item" title="Notizie Biologia">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Una malattia misteriosa sta uccidendo i suini nelle Filippine</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop42928" data-id="42928" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-malattia-misteriosa-uccidendo-suini-filippine-v3-394814-1280x720.jpg" alt="Una malattia misteriosa sta uccidendo i suini nelle Filippine">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/una-malattia-misteriosa-uccidendo-suini-filippine-v3-394814-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '42928'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/biologia/" title="Biologia" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/biologia-v2-42928-28x28.jpg" alt="Biologia"><b>Biologia</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/notizie/biologia/" class="ico-news" title="Biologia notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/biologia/" class="ico-video" title="Biologia video">Video</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/simone-caporali-10318/" rel="author" title="Simone Caporali" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Simone Caporali</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/malattia-misteriosa-uccidendo-suini-filippine-394814.html"/><b><time itemprop="datePublished" datetime="2019-08-19T15:51:00+02:00">19 Agosto 2019, ore 15:51</time></b></div>

					<div id="inread" class="testo_notizia"><p>Lunedì il capo dell'agricoltura filippina ha dichiarato che un numero imprecisato di suini è morto o abbattuto nelle fattorie nelle ultime settimane e che è stata istituita una squadra di crisi per cercare di contenere la malattia (ancora non identificata) che causa la morte dei suini.

</p><p>Il segretario all'Agricoltura William Dar ha dichiarato che l'Ufficio per l'industria animale sta <strong>effettuando test di laboratorio</strong> su campioni di sangue di suini colpiti e test simili verranno svolti in laboratori stranieri per identificare la malattia. Non &egrave; ancora possibile dire se la causa possa essere la contagiosa <a href="https://tech.everyeye.it/notizie/peste-suina-mettendo-ginocchio-cina-381831.html"><strong>peste suina africana</strong></a>, che ha portato alla morte e all'<a href="https://tech.everyeye.it/notizie/scienziati-riescono-tenere-cellule-cerebrali-maiali-deceduti-379627.html">abbattimento di milioni di maiali </a>in Asia.<br /><br />"<em>Quello che possiamo dire &egrave; che coloro che sono sospettati di avere la malattia<strong> vengono abbattuti</strong>, rimossi, seppelliti e il posto viene disinfettato</em>", ha detto Dar in una conferenza stampa.<br /><br />Dar ha rifiutato di identificare l'area o la provincia colpite e di rivelare il numero di morti. I risultati dei test di laboratorio e altri dettagli, <strong>alla fine, saranno resi noti al pubblico</strong>, ha affermato.<br /><br />Venerd&igrave; gli &egrave; stato riferito di un <strong>recente aumento</strong> delle morti di maiali allevati dagli agricoltori nelle fattorie, ha aggiunto Dar, aggiungendo che ha aumentato il monitoraggio e richiesto un <strong>controllo pi&ugrave; severo della quarantena</strong> negli aeroporti e nei porti marittimi a livello nazionale.<br /><br />Quasi 5 milioni di suini sono morti, in Asia, a causa della diffusione della peste suina africana, una <strong>malattia virale contagiosa</strong> che colpisce i suini domestici e selvatici.<br /><br />La peste suina africana<strong> &egrave; innocua per le persone</strong> ma fatale e altamente contagiosa per i suini.<br /><br />La FAO afferma che i dati pi&ugrave; recenti indicano che le perdite attuali rappresentano <strong>oltre il 10 percento della popolazione</strong> totale di suini in Cina, Vietnam e Mongolia, le pi&ugrave; colpite.<br /><br />Alcuni esperti hanno affermato che la diffusione della peste suina &egrave; <em><strong>il pi&ugrave; grande</strong> focolaio di malattia animale noto nella storia</em>.</p>
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://phys.org/news/2019-08-philippines-still-unknown-disease-prompts-culling.html' rel='nofollow noopener' target='_blank'>Phys.org</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Biologia</b></p><ul><li><a href="https://tech.everyeye.it/notizie/batterie-futuro-alimentate-carburanti-biologici-394838.html">Le batterie del futuro saranno alimentate da carburanti biologici?</a></li><li><a href="https://tech.everyeye.it/notizie/nuova-specie-lumaca-pesce-trovata-antartide-394817.html">Una nuova specie di lumaca-pesce trovata nell'antartide</a></li><li><a href="https://tech.everyeye.it/notizie/creata-forma-rivelare-origini-complessa-394691.html">Creata una forma di vita che potrebbe rivelare le origini della vita complessa</a></li><li><a href="https://tech.everyeye.it/notizie/rintracciato-resistenza-antibiotici-milioni-anni-passato-394689.html">Abbiamo rintracciato la resistenza agli antibiotici milioni di anni nel passato</a></li><li><a href="https://tech.everyeye.it/notizie/nuovo-organo-sensoriale-sensibile-dolore-scoperto-pelle-394536.html">Nuovo organo sensoriale e sensibile al dolore scoperto nella pelle</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/hacker-possono-rubare-password-tramite-suono-tastiera-394799.html">Ora gli hacker possono rubare le password tramite il suono della tastiera</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/netflix-isp-luglio-2019-vodafone-miglior-operatore-eolo-secondo-394812.html">Netflix ISP di Luglio 2019: Vodafone ancora miglior operatore, EOLO secondo</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-huawei-mate-30-prossimi-smartphone-prezzo-harmonyos-44977.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-huawei-mate-30-prossimi-smartphone-prezzo-harmonyos-44977.html" rel="bookmark" title="Huawei Mate 30: tutto sui prossimi smartphone, dal prezzo ad HarmonyOS" class="titolo_ann">Huawei Mate 30: tutto sui prossimi smartphone, dal prezzo ad HarmonyOS</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-huawei-mate-30-prossimi-smartphone-prezzo-harmonyos-44977.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/huawei-mate-30-prossimi-smartphone-prezzo-harmonyos-29226-575x368.jpg" alt="Huawei Mate 30: tutto sui prossimi smartphone, dal prezzo ad HarmonyOS">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-panasonic-gz950-qual-settaggio-migliore-vedere-film-44964.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-panasonic-gz950-qual-settaggio-migliore-vedere-film-44964.html" rel="bookmark" title="Panasonic GZ950: qual è il settaggio migliore per vedere un film?" class="titolo_ann">Panasonic GZ950: qual è il settaggio migliore per vedere un film?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-panasonic-gz950-qual-settaggio-migliore-vedere-film-44964.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/panasonic-gz950-qual-settaggio-migliore-vedere-film-29220-575x368.jpg" alt="Panasonic GZ950: qual è il settaggio migliore per vedere un film?">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-300-500-euro-agosto-2019-44979.html" rel="bookmark" title="I migliori smartphone Android tra i 300 e i 500 euro, Agosto 2019" class="titolo_ann">I migliori smartphone Android tra i 300 e i 500 euro, Agosto 2019</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-300-500-euro-agosto-2019-44979.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-migliori-smartphone-android-300-500-euro-agosto-2019-29212-575x368.jpg" alt="I migliori smartphone Android tra i 300 e i 500 euro, Agosto 2019">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-la-rtx-2080-ti-super-esiste-non-secondo-nvidia-compare-web-44967.html#anchor_commenti" class="com_annx" rel="nofollow">13</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-la-rtx-2080-ti-super-esiste-non-secondo-nvidia-compare-web-44967.html" rel="bookmark" title="La RTX 2080 Ti Super esiste? Non secondo NVIDIA, ma intanto compare sul web" class="titolo_ann">La RTX 2080 Ti Super esiste? Non secondo NVIDIA, ma intanto compare sul web</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-la-rtx-2080-ti-super-esiste-non-secondo-nvidia-compare-web-44967.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-rtx-2080-super-esiste-non-secondo-nvidia-compare-web-v3-29202-575x368.jpg" alt="La RTX 2080 Ti Super esiste? Non secondo NVIDIA, ma intanto compare sul web">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Anteprima Tech</b>
					<a href="https://tech.everyeye.it/articoli/anteprima-motorola-one-action-ufficiale-android-one-action-camera-44886.html" rel="bookmark" title="Motorola One Action ufficiale: Android One e Action Camera" class="titolo_ann">Motorola One Action ufficiale: Android One e Action Camera</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/anteprima-motorola-one-action-ufficiale-android-one-action-camera-44886.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/motorola-one-action-ufficiale-android-one-action-camera-29196-575x368.jpg" alt="Motorola One Action ufficiale: Android One e Action Camera">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>News Tech</b>
					<a href="https://tech.everyeye.it/notizie/xiaomi-mi-9t-pro-arriva-europa-20-agosto-dettagli-394049.html" rel="bookmark" title="Xiaomi Mi 9T Pro arriva in Europa il 20 agosto: ecco tutti i dettagli" class="titolo_ann">Xiaomi Mi 9T Pro arriva in Europa il 20 agosto: ecco tutti i dettagli</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/notizie/xiaomi-mi-9t-pro-arriva-europa-20-agosto-dettagli-394049.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/xiaomi-9t-pro-arriva-europa-20-agosto-dettagli-29191-575x368.jpg" alt="Xiaomi Mi 9T Pro arriva in Europa il 20 agosto: ecco tutti i dettagli">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Biologia</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/biologia-v2-42928-340.jpg" alt="Biologia"/> 
            
            <div id="segui42928" data-id="42928" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/nuovi-splendidi-temi-windows-10-agosto-2019-394631.html" rel="bookmark" title="I nuovi splendidi temi per Windows 10, Agosto 2019"><b>I nuovi splendidi temi per Windows 10, Agosto 2019</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-nuovi-splendidi-temi-windows-10-agosto-2019-v3-394631-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/i-nuovi-splendidi-temi-windows-10-agosto-2019-v3-394631-640x16.jpg 900w, https://images.everyeye.it/img-notizie/i-nuovi-splendidi-temi-windows-10-agosto-2019-v3-394631-300x300.jpg 3840w" sizes="100vw" alt="I nuovi splendidi temi per Windows 10, Agosto 2019"></li><li><a href="https://tech.everyeye.it/notizie/rintracciato-resistenza-antibiotici-milioni-anni-passato-394689.html" rel="bookmark" title="Abbiamo rintracciato la resistenza agli antibiotici milioni di anni nel passato"><b>Abbiamo rintracciato la resistenza agli antibiotici milioni di anni nel passato</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/abbiamo-rintracciato-resistenza-antibiotici-milioni-anni-passato-v3-394689-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/abbiamo-rintracciato-resistenza-antibiotici-milioni-anni-passato-v3-394689-640x16.jpg 900w, https://images.everyeye.it/img-notizie/abbiamo-rintracciato-resistenza-antibiotici-milioni-anni-passato-v3-394689-300x300.jpg 3840w" sizes="100vw" alt="Abbiamo rintracciato la resistenza agli antibiotici milioni di anni nel passato"></li><li><a href="https://tech.everyeye.it/notizie/cellulari-nokia-azienda-produceva-carta-igienica-394636.html" rel="bookmark" title="Prima dei cellulari, Nokia era un'azienda che produceva carta igienica"><b><span>10 commenti</span>Prima dei cellulari, Nokia era un'azienda che produceva carta igienica</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/prima-cellulari-nokia-un-azienda-produceva-carta-igienica-v3-394636-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/prima-cellulari-nokia-un-azienda-produceva-carta-igienica-v3-394636-640x16.jpg 900w, https://images.everyeye.it/img-notizie/prima-cellulari-nokia-un-azienda-produceva-carta-igienica-v3-394636-300x300.jpg 3840w" sizes="100vw" alt="Prima dei cellulari, Nokia era un'azienda che produceva carta igienica"></li><li><a href="https://tech.everyeye.it/notizie/nuova-specie-lumaca-pesce-trovata-antartide-394817.html" rel="bookmark" title="Una nuova specie di lumaca-pesce trovata nell'antartide"><b>Una nuova specie di lumaca-pesce trovata nell'antartide</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-nuova-specie-lumaca-pesce-trovata-nell-antartide-v3-394817-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/una-nuova-specie-lumaca-pesce-trovata-nell-antartide-v3-394817-640x16.jpg 900w, https://images.everyeye.it/img-notizie/una-nuova-specie-lumaca-pesce-trovata-nell-antartide-v3-394817-300x300.jpg 3840w" sizes="100vw" alt="Una nuova specie di lumaca-pesce trovata nell'antartide"></li><li><a href="https://tech.everyeye.it/articoli/speciale-huawei-mate-30-prossimi-smartphone-prezzo-harmonyos-44977.html" rel="bookmark" title="Huawei Mate 30: tutto sui prossimi smartphone, dal prezzo ad HarmonyOS"><b><span>1 commenti</span>Huawei Mate 30: tutto sui prossimi smartphone, dal prezzo ad HarmonyOS</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/huawei-mate-30-prossimi-smartphone-prezzo-harmonyos-speciale-v5-44977-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/huawei-mate-30-prossimi-smartphone-prezzo-harmonyos-speciale-v5-44977-640x16.jpg 900w, https://images.everyeye.it/img-articoli/huawei-mate-30-prossimi-smartphone-prezzo-harmonyos-speciale-v5-44977-300x300.jpg 3840w" sizes="100vw" alt="Huawei Mate 30: tutto sui prossimi smartphone, dal prezzo ad HarmonyOS"></li><li><a href="https://tech.everyeye.it/notizie/smartwatch-xiaomi-amazfit-verge-oneplus-7-super-offerta-gearbest-394807.html" rel="bookmark" title="Smartwatch Xiaomi Amazfit Verge ed OnePlus 7 in super offerta su Gearbest"><b>Smartwatch Xiaomi Amazfit Verge ed OnePlus 7 in super offerta su Gearbest</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/smartwatch-xiaomi-amazfit-verge-oneplus-7-super-offerta-gearbest-v3-394807-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/smartwatch-xiaomi-amazfit-verge-oneplus-7-super-offerta-gearbest-v3-394807-640x16.jpg 900w, https://images.everyeye.it/img-notizie/smartwatch-xiaomi-amazfit-verge-oneplus-7-super-offerta-gearbest-v3-394807-300x300.jpg 3840w" sizes="100vw" alt="Smartwatch Xiaomi Amazfit Verge ed OnePlus 7 in super offerta su Gearbest"></li><li><a href="https://tech.everyeye.it/notizie/amazon-super-sconto-nuovo-ipad-mini-ipad-pro-1tb-394751.html" rel="bookmark" title="Amazon: super sconto sul nuovo iPad Mini ed iPad Pro da 1TB!"><b>Amazon: super sconto sul nuovo iPad Mini ed iPad Pro da 1TB!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/amazon-super-sconto-nuovo-ipad-mini-ipad-pro-1tb-v3-394751-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/amazon-super-sconto-nuovo-ipad-mini-ipad-pro-1tb-v3-394751-640x16.jpg 900w, https://images.everyeye.it/img-notizie/amazon-super-sconto-nuovo-ipad-mini-ipad-pro-1tb-v3-394751-300x300.jpg 3840w" sizes="100vw" alt="Amazon: super sconto sul nuovo iPad Mini ed iPad Pro da 1TB!"></li><li><a href="https://tech.everyeye.it/notizie/trony-volantino-mare-occasioni-394785.html" rel="bookmark" title="Trony, ultimo giorno per il volantino 'Un Mare di occasioni'"><b>Trony, ultimo giorno per il volantino "Un Mare di occasioni"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/trony-volantino-un-mare-occasioni-v3-394785-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/trony-volantino-un-mare-occasioni-v3-394785-640x16.jpg 900w, https://images.everyeye.it/img-notizie/trony-volantino-un-mare-occasioni-v3-394785-300x300.jpg 3840w" sizes="100vw" alt="Trony, ultimo giorno per il volantino 'Un Mare di occasioni'"></li><li><a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-300-500-euro-agosto-2019-44979.html" rel="bookmark" title="I migliori smartphone Android tra i 300 e i 500 euro, Agosto 2019"><b>I migliori smartphone Android tra i 300 e i 500 euro, Agosto 2019</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/i-migliori-smartphone-android-300-500-euro-agosto-2019-speciale-v5-44979-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/i-migliori-smartphone-android-300-500-euro-agosto-2019-speciale-v5-44979-640x16.jpg 900w, https://images.everyeye.it/img-articoli/i-migliori-smartphone-android-300-500-euro-agosto-2019-speciale-v5-44979-300x300.jpg 3840w" sizes="100vw" alt="I migliori smartphone Android tra i 300 e i 500 euro, Agosto 2019"></li><li><a href="https://tech.everyeye.it/notizie/whatsapp-vietato-minori-16-anni-italia-europa-394735.html" rel="bookmark" title="Whatsapp sar&agrave; vietato ai minori di 16 anni in Italia ed Europa"><b><span>6 commenti</span>Whatsapp sar&agrave; vietato ai minori di 16 anni in Italia ed Europa</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/whatsapp-sar-agrave-vietato-minori-16-anni-italia-europa-v3-394735-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/whatsapp-sar-agrave-vietato-minori-16-anni-italia-europa-v3-394735-640x16.jpg 900w, https://images.everyeye.it/img-notizie/whatsapp-sar-agrave-vietato-minori-16-anni-italia-europa-v3-394735-300x300.jpg 3840w" sizes="100vw" alt="Whatsapp sar&agrave; vietato ai minori di 16 anni in Italia ed Europa"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=394814&_=1566254929" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001163.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
