<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>MSI svela la gamma di dissipatori MEG Core Liquid S: dettagli tecnici e disponibilità</title>
<meta name="description" content="MSI ha svelato ufficialmente la nuova gamma di dissipatori top di gamma MEG Core Liquid S: ecco tutti i dettagli tecnici e relativi alla disponibilità."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/msi-svela-gamma-dissipatori-meg-core-liquid-s-dettagli-tecnici-disponibilita-537816.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/msi-svela-gamma-dissipatori-meg-core-liquid-s-dettagli-tecnici-disponibilita-537816.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="MSI svela la gamma di dissipatori MEG Core Liquid S: dettagli tecnici e disponibilità">
<meta name="twitter:description" content="MSI ha svelato ufficialmente la nuova gamma di dissipatori top di gamma MEG Core Liquid S: ecco tutti i dettagli tecnici e relativi alla disponibilità.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/msi-svela-gamma-dissipatori-meg-core-liquid-s-dettagli-tecnici-disponibilita-v3-537816.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="MSI svela la gamma di dissipatori MEG Core Liquid S: dettagli tecnici e disponibilità" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/msi-svela-gamma-dissipatori-meg-core-liquid-s-dettagli-tecnici-disponibilita-537816.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/msi-svela-gamma-dissipatori-meg-core-liquid-s-dettagli-tecnici-disponibilita-v3-537816.jpg" />
<meta property="og:description" content="MSI ha svelato ufficialmente la nuova gamma di dissipatori top di gamma MEG Core Liquid S: ecco tutti i dettagli tecnici e relativi alla disponibilità." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/effesantin/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/msi-svela-gamma-dissipatori-meg-core-liquid-s-dettagli-tecnici-disponibilita-v3-537816-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001340.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001340.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "537816"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "msi"; var scheda_speciale = "1"; var label_n	= "MSI"; var amazon_asin = ""; var id_scheda_pagina = "16255"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "956113" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/msi-svela-gamma-dissipatori-meg-core-liquid-s-dettagli-tecnici-disponibilita-537816.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '537816');googletag.pubads().setTargeting('keyword', 'msi');googletag.pubads().setTargeting('sistemischeda', 'Mobile, Tech');
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Francesco Santin');ga('set', 'dimension4', '8-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit" boost_web="1"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>WarioWare: Get it Together! - Minigiochi per tutti!</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/msi/" itemprop="item" title="MSI">
			<span itemprop="name">MSI</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/msi/" itemprop="item" title="Notizie MSI">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">MSI svela la gamma di dissipatori MEG Core Liquid S: dettagli tecnici e disponibilità</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop16255" data-id="16255" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="MSI svela la gamma di dissipatori MEG Core Liquid S: dettagli tecnici e disponibilità" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/msi-svela-gamma-dissipatori-meg-core-liquid-s-dettagli-tecnici-disponibilita-v3-537816-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '16255'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/msi/" title="MSI" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/msi-v5-16255-28x28.jpg" alt="MSI"><b>MSI</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/anteprima-msi-z170a-le-nuove-schede-madri-per-cpu-intel-skylake-26571.html" class="ico-recensione" title="MSI anteprima">Anteprima</a></li>
		
			<li><a href="https://tech.everyeye.it/articoli/msi/" class="ico-articoli" title="MSI articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/msi/" class="ico-news" title="MSI notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/msi/" class="ico-video" title="MSI video">Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/msi/" class="ico-img" title="MSI immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/francesco-santin-10370/" rel="author" title="Francesco Santin" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Francesco Santin</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/msi-svela-gamma-dissipatori-meg-core-liquid-s-dettagli-tecnici-disponibilita-537816.html"/><b><time itemprop="datePublished" datetime="2021-08-31T11:32:00+02:00">31 Agosto 2021, ore 11:32</time></b></div><div class="sponsornews comunicato"></div>

					<div id="inread" class="testo_notizia"><p>Dopo il reveal dei <a href="https://tech.everyeye.it/notizie/msi-svela-pc-desktop-gaming-mag-infinite-s3-specifiche-disponibilita-537241.html">nuovi PC da gaming MAG Infinite S3</a>, MSI annuncia la sua <strong>nuova gamma di dissipatori MEG Core Liquid S</strong>, ultima novità che a oggi rappresenta l&#8217;ammiraglia nel portfolio del produttore taiwanese. Vediamo tutti i dettagli tecnici e in merito alla disponibilità sul mercato italiano.</p><p>Progettata in collaborazione con Asetek, che si &egrave; occupata dell&rsquo;implementazione di pompe premium di settima generazione, la gamma MEG Core Liquid S offre una maggiore resistenza alla permeazione e una migliore durabilit&agrave; garantendo al contempo un funzionamento silenzioso grazie al supporto della <strong>modalit&agrave; &ldquo;Fan 0 RPM&rdquo;</strong> sia per le ventole del radiatore che per le ventole del blocco del liquido. Tale modalit&agrave; &egrave; attivabile tramite il software MSI Center e prevede l&rsquo;interruzione dei movimenti quando il processore resta sotto gli 80&deg;C.</p>
<p>Le ventole in dotazione sono le <strong>MEG Silent Gale P12</strong>, dotate di pale realizzate in polimero a cristalli liquidi (LCP) e caratterizzate da una plastica densa in grado di resistere all'espansione termica e alle vibrazioni. Inoltre, non manca un cuscinetto idrodinamico (HDB) per ridurre ulteriormente l'attrito e aumentare l'aspettativa di vita della ventola, assieme a guarnizioni antivibranti ai quattro angoli della ventola per <strong>ridurre ancora vibrazioni e rumore</strong>.</p>
<p>La serie MEG Core Liquid S &egrave; poi dotata di un <strong>display IPS da 2,4 pollici completamente personalizzabile</strong> tramite MSI Center per visualizzare informazioni di sistema relative a CPU, GPU, PSU, ventole e persino liquido di raffreddamento. Per gli amanti della personalizzazione, inoltre, possono essere aggiunte anche GIF e immagini.</p>
<p>Per quanto riguarda la disponibilit&agrave; in Italia di MEG Core Liquid S si dovr&agrave; attendere la <strong>fine dell&rsquo;autunno 2021</strong>; i prezzi verranno comunicati in seguito.</p>
<p>Su Amazon &egrave; possibile trovare le <a href="https://tech.everyeye.it/notizie/amazon-iniziano-offerte-estate-notebook-gaming-msi-537692.html">&ldquo;End of Summer Promo&rdquo; MSI</a> con tante offerte su notebook da gaming MSI.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_tech@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Francesco Santin (effesantin@gmail.com), ho trovato un errore in questa notizia: https://tech.everyeye.it/notizie/msi-svela-gamma-dissipatori-meg-core-liquid-s-dettagli-tecnici-disponibilita-537816.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('msi');"></div>
</div><div class="img_nella_news" itemprop="associatedMedia">
	<a href="/public/immagini/31082021/msi_notizia-2.jpg" target="_blank" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tech.everyeye.it/public/immagini/31082021/r-msi_notizia-2.jpg" itemprop="contentURL" alt="MSI svela la gamma di dissipatori MEG Core Liquid S: dettagli tecnici e disponibilità"></a>
</div><div class="articolo-correlato">
    <a href="https://tech.everyeye.it/articoli/speciale-msi-summer-camp-ecco-lineup-dei-nuovi-prodotti-dedicati-gaming-34928.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>MSI Summer Camp, ecco la lineup dei nuovi prodotti dedicati al gaming</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/msi-summer-camp-lineup-prodotti-dedicati-gaming-speciale-v5-34928-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>MSI</b></p><ul><li><a href="https://tech.everyeye.it/notizie/msi-svela-pc-desktop-gaming-mag-infinite-s3-specifiche-disponibilita-537241.html">MSI svela i nuovi PC desktop da gaming MAG Infinite S3: specifiche e disponibilità</a></li><li><a href="https://tech.everyeye.it/notizie/msi-presenta-famiglia-radeon-rx-6600xt-temperature-non-paura-532484.html">MSI presenta la sua famiglia Radeon RX 6600XT: le temperature non fanno paura</a></li><li><a href="https://tech.everyeye.it/notizie/msi-lanciare-rtx-3070-suprim-tema-godzilla-527766.html">MSI sta per lanciare una RTX 3070 SUPRIM a tema Godzilla?</a></li><li><a href="https://tech.everyeye.it/notizie/msi-promo-summer-sale-sconti-600-euro-notebook-rtx-523901.html">MSI, al via la promo Summer Sale: sconti fino a 600 Euro sui Notebook con RTX</a></li><li><a href="https://tech.everyeye.it/notizie/msi-promo-vitamin-g-notebook-giocare-lavorare-518044.html">MSI, al via la promo Vitamin G su notebook per giocare e lavorare!</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/rilevati-colori-lampo-radio-veloce-volta-537814.html">Sono stati rilevati i "colori" di un lampo radio veloce per la prima volta</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/samsung-galaxy-watch-4-funziona-come-walkie-talkie-come-537820.html">Samsung Galaxy Watch 4 funziona anche come walkie talkie: ecco come</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">NEO QLED</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-come-vedere-seria-champions-league-tv-samsung-2021-54025.html" rel="bookmark" title="Come vedere tutta la Seria A e la Champions League sui TV Samsung 2021" class="titolo_ann">Come vedere la Seria A e la Champions sui TV Samsung 2021</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-come-vedere-seria-champions-league-tv-samsung-2021-54025.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/come-vedere-seria-champions-tv-samsung-2021-v7-39034-575x368.webp" alt="Come vedere la Seria A e la Champions sui TV Samsung 2021">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-samsung-galaxy-z-fold3-miglior-smartphone-pieghevole-54203.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-samsung-galaxy-z-fold3-miglior-smartphone-pieghevole-54203.html" rel="bookmark" title="Samsung Galaxy Z Fold3 Recensione: il miglior smartphone pieghevole" class="titolo_ann">Samsung Galaxy Z Fold3: il miglior smartphone pieghevole</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-samsung-galaxy-z-fold3-miglior-smartphone-pieghevole-54203.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/samsung-galaxy-z-fold3-miglior-smartphone-pieghevole-v4-39024-575x368.webp" alt="Samsung Galaxy Z Fold3: il miglior smartphone pieghevole">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-migliori-stampanti-3d-200-euro-agosto-2021-54183.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-migliori-stampanti-3d-200-euro-agosto-2021-54183.html" rel="bookmark" title="Le migliori stampanti 3D sotto i 200 euro ad Agosto 2021" class="titolo_ann">Le migliori stampanti 3D sotto i 200 euro ad Agosto 2021</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-migliori-stampanti-3d-200-euro-agosto-2021-54183.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-migliori-stampanti-3d-200-euro-agosto-2021-39019-575x368.webp" alt="Le migliori stampanti 3D sotto i 200 euro ad Agosto 2021">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-samsung-galaxy-book-pro-notebook-intel-evo-peso-piuma-54121.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-samsung-galaxy-book-pro-notebook-intel-evo-peso-piuma-54121.html" rel="bookmark" title="Samsung Galaxy Book Pro Recensione: il notebook Intel Evo dal peso piuma" class="titolo_ann">Samsung Galaxy Book Pro Recensione: il notebook Intel Evo dal peso piuma</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-samsung-galaxy-book-pro-notebook-intel-evo-peso-piuma-54121.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/samsung-galaxy-book-pro-recensione-notebook-intel-evo-peso-piuma-39010-575x368.webp" alt="Samsung Galaxy Book Pro Recensione: il notebook Intel Evo dal peso piuma">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-amazon-recensioni-false-problema-risolvere-54161.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-amazon-recensioni-false-problema-risolvere-54161.html" rel="bookmark" title="Amazon e le recensioni false: un problema da risolvere" class="titolo_ann">Amazon e le recensioni false: un problema da risolvere</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-amazon-recensioni-false-problema-risolvere-54161.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/amazon-recensioni-false-problema-risolvere-38995-575x368.webp" alt="Amazon e le recensioni false: un problema da risolvere">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-lg-c1-nero-infinito-luminoso-54109.html#anchor_commenti" class="com_annx" rel="nofollow">23</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-lg-c1-nero-infinito-luminoso-54109.html" rel="bookmark" title="LG C1 Recensione: il nero infinito ora è più luminoso" class="titolo_ann">LG C1 Recensione: il nero infinito ora è più luminoso</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-lg-c1-nero-infinito-luminoso-54109.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lg-c1-recensione-nero-infinito-luminoso-v2-38980-575x368.webp" alt="LG C1 Recensione: il nero infinito ora è più luminoso">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="wrap-destra-twitch sams-hp"><div class="twitch-frame" channel-twitch="everyeyeit"></div><a href="javascript:;" onclick="javascript:switch_live_player_twitch();" class="nascondi-player" rel="nofollow noopener"></a></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>MSI</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/msi-v5-16255-340.jpg" alt="MSI"/> 
            
            <div id="segui16255" data-id="16255" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/dicono-sentire-rumore-quando-vedono-gif-incredibile-illusione-ottica-537410.html" rel="bookmark" title="Molti dicono di sentire un rumore quando vedono questa GIF: l'incredibile illusione ottica"><b><span>15 commenti</span>Molti dicono di sentire un rumore quando vedono questa GIF: l'incredibile illusione ottica</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/molti-dicono-sentire-rumore-quando-vedono-gif-incredibile-illusione-ottica-v3-537410-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/molti-dicono-sentire-rumore-quando-vedono-gif-incredibile-illusione-ottica-v3-537410-640x16.webp 900w, https://images.everyeye.it/img-notizie/molti-dicono-sentire-rumore-quando-vedono-gif-incredibile-illusione-ottica-v3-537410-300x300.webp 3840w" sizes="100vw" alt="Molti dicono di sentire un rumore quando vedono questa GIF: l'incredibile illusione ottica"></li><li><a href="https://tech.everyeye.it/notizie/qual-animale-veloce-terra-no-non-ghepardo-537637.html" rel="bookmark" title="Qual &egrave; l'animale pi&ugrave; veloce della Terra? No, non &egrave; il ghepardo"><b><span>8 commenti</span>Qual &egrave; l'animale pi&ugrave; veloce della Terra? No, non &egrave; il ghepardo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/qual-egrave-animale-pi-ugrave-veloce-terra-no-non-egrave-ghepardo-v3-537637-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/qual-egrave-animale-pi-ugrave-veloce-terra-no-non-egrave-ghepardo-v3-537637-640x16.webp 900w, https://images.everyeye.it/img-notizie/qual-egrave-animale-pi-ugrave-veloce-terra-no-non-egrave-ghepardo-v3-537637-300x300.webp 3840w" sizes="100vw" alt="Qual &egrave; l'animale pi&ugrave; veloce della Terra? No, non &egrave; il ghepardo"></li><li><a href="https://tech.everyeye.it/notizie/trony-offre-3-smart-tv-dvb-t2-sconto-200-euro-537535.html" rel="bookmark" title="Trony offre 3 smart TV DVB-T2 in sconto sotto i 200 Euro"><b>Trony offre 3 smart TV DVB-T2 in sconto sotto i 200 Euro</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/trony-offre-3-smart-tv-dvb-t2-sconto-200-euro-v3-537535-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/trony-offre-3-smart-tv-dvb-t2-sconto-200-euro-v3-537535-640x16.webp 900w, https://images.everyeye.it/img-notizie/trony-offre-3-smart-tv-dvb-t2-sconto-200-euro-v3-537535-300x300.webp 3840w" sizes="100vw" alt="Trony offre 3 smart TV DVB-T2 in sconto sotto i 200 Euro"></li><li><a href="https://tech.everyeye.it/notizie/rover-perseverance-andra-infastidire-roccia-marziana-vediamo-perche-537650.html" rel="bookmark" title="Il rover Perseverance andr&agrave; ad 'infastidire' questa roccia marziana: vediamo il perch&eacute;"><b><span>1 commenti</span>Il rover Perseverance andr&agrave; ad "infastidire" questa roccia marziana: vediamo il perch&eacute;</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-rover-perseverance-andr-agrave-infastidire-roccia-marziana-vediamo-perch-eacute-v6-537650-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/il-rover-perseverance-andr-agrave-infastidire-roccia-marziana-vediamo-perch-eacute-v6-537650-640x16.webp 900w, https://images.everyeye.it/img-notizie/il-rover-perseverance-andr-agrave-infastidire-roccia-marziana-vediamo-perch-eacute-v6-537650-300x300.webp 3840w" sizes="100vw" alt="Il rover Perseverance andr&agrave; ad 'infastidire' questa roccia marziana: vediamo il perch&eacute;"></li><li><a href="https://tech.everyeye.it/notizie/apple-iphone-13-non-4g-5g-sistema-satellitare-leo-537573.html" rel="bookmark" title="Apple iPhone 13, non solo 4G e 5G: ecco il sistema satellitare LEO"><b><span>2 commenti</span>Apple iPhone 13, non solo 4G e 5G: ecco il sistema satellitare LEO</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/apple-iphone-13-non-4g-5g-sistema-satellitare-leo-v3-537573-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/apple-iphone-13-non-4g-5g-sistema-satellitare-leo-v3-537573-640x16.webp 900w, https://images.everyeye.it/img-notizie/apple-iphone-13-non-4g-5g-sistema-satellitare-leo-v3-537573-300x300.webp 3840w" sizes="100vw" alt="Apple iPhone 13, non solo 4G e 5G: ecco il sistema satellitare LEO"></li><li><a href="https://tech.everyeye.it/notizie/usa-uccisi-1-500-calabroni-assassini-guerra-inizio-537627.html" rel="bookmark" title="Negli USA uccisi 1.500 calabroni assassini, ma la 'guerra' &egrave; ancora all'inizio"><b>Negli USA uccisi 1.500 calabroni assassini, ma la "guerra" &egrave; ancora all'inizio</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/negli-usa-uccisi-1-500-calabroni-assassini-guerra-egrave-all-inizio-v3-537627-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/negli-usa-uccisi-1-500-calabroni-assassini-guerra-egrave-all-inizio-v3-537627-640x16.webp 900w, https://images.everyeye.it/img-notizie/negli-usa-uccisi-1-500-calabroni-assassini-guerra-egrave-all-inizio-v3-537627-300x300.webp 3840w" sizes="100vw" alt="Negli USA uccisi 1.500 calabroni assassini, ma la 'guerra' &egrave; ancora all'inizio"></li><li><a href="https://tech.everyeye.it/notizie/amd-giappone-processori-ryzen-5000-vendono-macchinette-537674.html" rel="bookmark" title="AMD, in Giappone i processori Ryzen 5000 si vendono alle macchinette"><b><span>1 commenti</span>AMD, in Giappone i processori Ryzen 5000 si vendono alle macchinette</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/amd-giappone-processori-ryzen-5000-vendono-macchinette-v3-537674-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/amd-giappone-processori-ryzen-5000-vendono-macchinette-v3-537674-640x16.webp 900w, https://images.everyeye.it/img-notizie/amd-giappone-processori-ryzen-5000-vendono-macchinette-v3-537674-300x300.webp 3840w" sizes="100vw" alt="AMD, in Giappone i processori Ryzen 5000 si vendono alle macchinette"></li><li><a href="https://tech.everyeye.it/notizie/sostanze-pericolose-approvate-dall-epa-accuse-4-informatori-537584.html" rel="bookmark" title="Sostanze pericolose sarebbero state approvate dall'EPA: queste le accuse di 4 informatori"><b><span>1 commenti</span>Sostanze pericolose sarebbero state approvate dall'EPA: queste le accuse di 4 informatori</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sostanze-pericolose-approvate-dall-epa-accuse-4-informatori-v3-537584-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/sostanze-pericolose-approvate-dall-epa-accuse-4-informatori-v3-537584-640x16.webp 900w, https://images.everyeye.it/img-notizie/sostanze-pericolose-approvate-dall-epa-accuse-4-informatori-v3-537584-300x300.webp 3840w" sizes="100vw" alt="Sostanze pericolose sarebbero state approvate dall'EPA: queste le accuse di 4 informatori"></li><li><a href="https://tech.everyeye.it/notizie/originale-metodo-prevenzione-peste-scorregge-barattolo-537741.html" rel="bookmark" title="Un originale metodo di prevenzione alla peste: scorregge in barattolo"><b><span>3 commenti</span>Un originale metodo di prevenzione alla peste: scorregge in barattolo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/un-originale-metodo-prevenzione-peste-scorregge-barattolo-v6-537741-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/un-originale-metodo-prevenzione-peste-scorregge-barattolo-v6-537741-640x16.webp 900w, https://images.everyeye.it/img-notizie/un-originale-metodo-prevenzione-peste-scorregge-barattolo-v6-537741-300x300.webp 3840w" sizes="100vw" alt="Un originale metodo di prevenzione alla peste: scorregge in barattolo"></li><li><a href="https://tech.everyeye.it/notizie/missione-umana-marte-fattibile-4-anni-massimo-perche-537624.html" rel="bookmark" title="Una missione umana su Marte &egrave; fattibile, ma per 4 anni al massimo: ecco perch&eacute;"><b>Una missione umana su Marte &egrave; fattibile, ma per 4 anni al massimo: ecco perch&eacute;</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-missione-umana-marte-egrave-fattibile-4-anni-massimo-perch-eacute-v3-537624-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/una-missione-umana-marte-egrave-fattibile-4-anni-massimo-perch-eacute-v3-537624-640x16.webp 900w, https://images.everyeye.it/img-notizie/una-missione-umana-marte-egrave-fattibile-4-anni-massimo-perch-eacute-v3-537624-300x300.webp 3840w" sizes="100vw" alt="Una missione umana su Marte &egrave; fattibile, ma per 4 anni al massimo: ecco perch&eacute;"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=537816&_=1630422053" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
