<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Netflix down in Italia per alcuni utenti nella serata del 25 ottobre 2022</title>
<meta name="description" content="Alcuni utenti italiani stanno riscontrando problemi col popolare servizio di streaming Netflix nella serata del 25 ottobre 2022."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/netflix-down-italia-utenti-serata-25-ottobre-2022-615655.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/netflix-down-italia-utenti-serata-25-ottobre-2022-615655.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://region1.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Netflix down in Italia per alcuni utenti nella serata del 25 ottobre 2022">
<meta name="twitter:description" content="Alcuni utenti italiani stanno riscontrando problemi col popolare servizio di streaming Netflix nella serata del 25 ottobre 2022.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/netflix-down-italia-utenti-serata-25-ottobre-2022-v7-615655.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Netflix down in Italia per alcuni utenti nella serata del 25 ottobre 2022" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/netflix-down-italia-utenti-serata-25-ottobre-2022-615655.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/netflix-down-italia-utenti-serata-25-ottobre-2022-v7-615655.jpg" />
<meta property="og:description" content="Alcuni utenti italiani stanno riscontrando problemi col popolare servizio di streaming Netflix nella serata del 25 ottobre 2022." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/netflix-down-italia-utenti-serata-25-ottobre-2022-v7-615655-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "615655"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "netflix"; var scheda_speciale = "0"; var label_n	= "Netflix"; var amazon_asin = ""; var id_scheda_pagina = "17026"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/netflix-down-italia-utenti-serata-25-ottobre-2022-615655.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1; var template="";</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '615655');googletag.pubads().setTargeting('keyword', 'netflix');googletag.pubads().setTargeting('sistemischeda', 'Tech');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.everyeye.it"]);  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HP4VY557QV"></script>
<script type="text/plain" class="optanon-category-C0007">
  console.log("Launch G4A");
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-HP4VY557QV', { 'anonymize_ip': true });
</script>	<script>
function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
	
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/netflix/" itemprop="item" title="Netflix">
			<span itemprop="name">Netflix</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/netflix/" itemprop="item" title="Notizie Netflix">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Netflix down in Italia per alcuni utenti nella serata del 25 ottobre 2022</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop17026" data-id="17026" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Netflix down in Italia per alcuni utenti nella serata del 25 ottobre 2022" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/netflix-down-italia-utenti-serata-25-ottobre-2022-v7-615655-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/netflix-down-italia-utenti-serata-25-ottobre-2022-v7-615655-1280x960.webp"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/netflix-down-italia-utenti-serata-25-ottobre-2022-v7-615655-1200x1200.webp"><meta itemprop="width" content="900"><meta itemprop="height" content="900"></div><script> var elenco_giochi = '17026'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/netflix/" title="Netflix" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/netflix-v10-17026-28x28.jpg" alt="Netflix"><b>Netflix</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/recensione-netflix-alla-prova-su-playstation-4-27776.html" class="ico-recensione" title="Netflix recensione">Recensione</a></li>
		<li><a href="https://tech.everyeye.it/articoli/guide/netflix/" class="ico-guida" title="Netflix Guide">Guide</a></li>
			<li><a href="https://tech.everyeye.it/articoli/netflix/" class="ico-articoli" title="Netflix articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/netflix/" class="ico-news" title="Netflix notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/netflix/" class="ico-video" title="Netflix video">Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/netflix/" class="ico-img" title="Netflix immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/andrea-zanettin-10181/" rel="author" title="Andrea Zanettin" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://tech.everyeye.it/redazione/andrea-zanettin-10181/"><p itemprop="name">Andrea Zanettin</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/netflix-down-italia-utenti-serata-25-ottobre-2022-615655.html"/><b><time itemprop="datePublished" datetime="2022-10-25T22:24:00+02:00">25 Ottobre 2022, ore 22:24</time></b></div>

					<div id="inread" class="testo_notizia"><p>Non è esattamente la migliore delle giornate per i servizi tech quella del 25 ottobre 2022. Infatti, dopo una mattina all'insegna dei problemi con WhatsApp, la sera sta portando con sé l'impossibilità per alcuni utenti di prendere visione dei contenuti del servizio di streaming Netflix.</p><p>Pi&ugrave; precisamente, come si pu&ograve; notare dalle segnalazioni in aumento sul noto <a href="https://downdetector.it/problemi/netflix/" target="_blank" rel="nofollow noopener">portale Downdetector</a>, non sono in pochi coloro che stanno riscontrando <strong>messaggi come "Impossibile connettersi a Netflix"</strong>.</p>
<p>Una "noia" non di poco conto per coloro che, <strong>al termine della classica giornata lavorativa</strong>, volevano semplicemente godersi qualche serie TV o film legato alla popolare piattaforma di streaming del colosso di Reed Hastings.</p>
<p>Al momento in cui scriviamo <strong>non sono ancora note le motivazioni</strong> dietro ai disservizi, ma sembra proprio che la giornata del 25 ottobre 2022 non sia delle migliori in questi termini (considerando anche il succitato <a href="https://tech.everyeye.it/notizie/whatsapp-down-oggi-25-ottobre-2022-app-non-funziona-italia-615466.html">down di WhatsApp</a>).<br /><br /><strong>Aggiornamento ore 22:45 25/10/2022</strong>: i disservizi sembrano essere durati per un tempo ristretto. Il picco di segnalazioni sembra infatti essere legato alle ore 22, mentre verso le ore 23 tutto sembra essere tornato gradualmente alla normalit&agrave;. Sembra insomma che si sia trattato di un problema meno "esteso" rispetto a quello relativo a WhatsApp (legato alla mattina del 25 ottobre 2022).</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_tech@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Andrea Zanettin (zanettinandrea@everyeye.it), ho trovato un errore in questa notizia: https://tech.everyeye.it/notizie/netflix-down-italia-utenti-serata-25-ottobre-2022-615655.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('netflix');"></div>
</div><div class="img_nella_news" itemprop="associatedMedia">
	<a href="/public/immagini/25102022/netflix_notizia.png" target="_blank" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tech.everyeye.it/public/immagini/25102022/r-netflix_notizia.png" itemprop="contentURL" alt="Netflix down in Italia per alcuni utenti nella serata del 25 ottobre 2022"></a>
</div><div class="articolo-correlato">
    <a href="https://tech.everyeye.it/articoli/speciale-netflix-come-evolvera-streaming-condivisioni-pubblicita-57352.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Netflix: come evolver&agrave; lo streaming, tra condivisioni e pubblicit&agrave;</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/netflix-come-evolver-agrave-streaming-condivisioni-pubblicit-agrave-speciale-v3-57352-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Netflix</b></p><ul><li><a href="https://tech.everyeye.it/notizie/netflix-ritorno-stile-q3-2022-azioni-stelle-615618.html">Netflix e il ritorno in grande stile nel Q3 2022: azioni alle stelle</a></li><li><a href="https://tech.everyeye.it/notizie/come-trasferire-profilo-netflix-account-altro-615308.html">Come trasferire un profilo Netflix da un account all'altro?</a></li><li><a href="https://tech.everyeye.it/notizie/qual-impatto-ambientale-30-minuti-streaming-netflix-dati-incredibili-614500.html">Qual è l'impatto ambientale di 30 minuti di streaming su Netflix? I dati sono incredibili</a></li><li><a href="https://tech.everyeye.it/notizie/netflix-respira-2-41-milioni-abbonati-q3-2022-614440.html">Netflix respira: 2,41 milioni di nuovi abbonati nel Q3 2022</a></li><li><a href="https://tech.everyeye.it/notizie/netflix-2023-condivisione-abbonamento-richiedera-costo-extra-ufficiale-614414.html">Netflix, dal 2023 la condivisione dell'abbonamento si pagherà: è ufficiale</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/costruire-habitat-lunari-luna-stessa-come-615651.html">Costruire habitat lunari con la Luna stessa? Ecco come</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/cambiamento-climatico-portando-vera-apocalisse-insetti-615657.html">Il cambiamento climatico sta portando ad una vera "apocalisse degli insetti"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-pixel-7-pro-ritorno-google-59301.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-pixel-7-pro-ritorno-google-59301.html" rel="bookmark" title="Pixel 7 Pro Recensione: il grande ritorno di Google" class="titolo_ann">Pixel 7 Pro Recensione: il grande ritorno di Google</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-pixel-7-pro-ritorno-google-59301.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/pixel-7-pro-recensione-ritorno-google-44674-575x368.webp" alt="Pixel 7 Pro Recensione: il grande ritorno di Google">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-evnia-tempio-calcio-francese-scrivere-storia-gaming-59327.html" rel="bookmark" title="EVNIA, nel tempio del calcio francese per scrivere la storia del gaming" class="titolo_ann">EVNIA: Philips ci porta nel tempio del calcio francese</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-evnia-tempio-calcio-francese-scrivere-storia-gaming-59327.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/evnia-philips-porta-tempio-calcio-francese-v8-44672-575x368.webp" alt="EVNIA: Philips ci porta nel tempio del calcio francese">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-lenovo-yoga-slim-7-carbon-laptop-leggerissimo-ultra-resistente-59272.html" rel="bookmark" title="Lenovo Yoga Slim 7 Carbon: un laptop leggerissimo e ultra resistente" class="titolo_ann">Lenovo Yoga Slim 7 Carbon: un laptop leggerissimo e ultra resistente</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-lenovo-yoga-slim-7-carbon-laptop-leggerissimo-ultra-resistente-59272.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lenovo-yoga-slim-7-carbon-laptop-leggerissimo-ultra-resistente-44657-575x368.webp" alt="Lenovo Yoga Slim 7 Carbon: un laptop leggerissimo e ultra resistente">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-sony-vpl-xw5000es-proiettore-sorprese-59127.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-sony-vpl-xw5000es-proiettore-sorprese-59127.html" rel="bookmark" title="Sony VPL-XW5000ES Recensione: un proiettore pieno di sorprese" class="titolo_ann">Sony VPL-XW5000ES Recensione: un proiettore pieno di sorprese</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-sony-vpl-xw5000es-proiettore-sorprese-59127.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sony-vpl-xw5000es-recensione-proiettore-sorprese-44656-575x368.webp" alt="Sony VPL-XW5000ES Recensione: un proiettore pieno di sorprese">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-migliori-smartphone-android-top-gamma-ottobre-2022-59293.html" rel="bookmark" title="I migliori smartphone Android top di gamma a Ottobre 2022" class="titolo_ann">I migliori smartphone Android top di gamma a Ottobre 2022</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-migliori-smartphone-android-top-gamma-ottobre-2022-59293.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-migliori-smartphone-android-top-gamma-ottobre-2022-44645-575x368.webp" alt="I migliori smartphone Android top di gamma a Ottobre 2022">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/provato-huawei-mateview-prova-tripudio-colori-giusto-prezzo-59153.html" rel="bookmark" title="Huawei MateView SE alla prova: un tripudio di colori al giusto prezzo" class="titolo_ann">Huawei MateView SE alla prova: un tripudio di colori al giusto prezzo</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/provato-huawei-mateview-prova-tripudio-colori-giusto-prezzo-59153.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/huawei-mateview-prova-tripudio-colori-giusto-prezzo-44638-575x368.webp" alt="Huawei MateView SE alla prova: un tripudio di colori al giusto prezzo">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Netflix</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/netflix-v10-17026-340.jpg" alt="Netflix"/> 
            
            <div id="segui17026" data-id="17026" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/perche-medioevo-venivano-indossate-scarpe-assurdamente-lunghe-615295.html" rel="bookmark" title="Ecco perch&eacute; nel Medioevo venivano indossate queste scarpe assurdamente lunghe"><b><span>4 commenti</span>Ecco perch&eacute; nel Medioevo venivano indossate queste scarpe assurdamente lunghe</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ecco-perch-eacute-medioevo-venivano-indossate-scarpe-assurdamente-lunghe-v3-615295-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/ecco-perch-eacute-medioevo-venivano-indossate-scarpe-assurdamente-lunghe-v3-615295-640x16.webp 900w, https://images.everyeye.it/img-notizie/ecco-perch-eacute-medioevo-venivano-indossate-scarpe-assurdamente-lunghe-v3-615295-400x400.webp 3840w" sizes="100vw" alt="Ecco perch&eacute; nel Medioevo venivano indossate queste scarpe assurdamente lunghe"></li><li><a href="https://tech.everyeye.it/notizie/whatsapp-down-oggi-25-ottobre-2022-app-non-funziona-italia-615466.html" rel="bookmark" title="Whatsapp down oggi 25 Ottobre 2022: l'app non funziona in Italia"><b><span>8 commenti</span>Whatsapp down oggi 25 Ottobre 2022: l'app non funziona in Italia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/whatsapp-down-oggi-25-ottobre-2022-app-non-funziona-italia-v5-615466-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/whatsapp-down-oggi-25-ottobre-2022-app-non-funziona-italia-v5-615466-640x16.webp 900w, https://images.everyeye.it/img-notizie/whatsapp-down-oggi-25-ottobre-2022-app-non-funziona-italia-v5-615466-400x400.webp 3840w" sizes="100vw" alt="Whatsapp down oggi 25 Ottobre 2022: l'app non funziona in Italia"></li><li><a href="https://tech.everyeye.it/notizie/champions-league-partite-chiaro-prime-video-canale-5-25-26-ottobre-615293.html" rel="bookmark" title="Champions League: le partite in chiaro su Prime Video e Canale 5 di 25 e 26 Ottobre"><b>Champions League: le partite in chiaro su Prime Video e Canale 5 di 25 e 26 Ottobre</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/champions-league-partite-chiaro-prime-video-canale-5-25-26-ottobre-v3-615293-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/champions-league-partite-chiaro-prime-video-canale-5-25-26-ottobre-v3-615293-640x16.webp 900w, https://images.everyeye.it/img-notizie/champions-league-partite-chiaro-prime-video-canale-5-25-26-ottobre-v3-615293-400x400.webp 3840w" sizes="100vw" alt="Champions League: le partite in chiaro su Prime Video e Canale 5 di 25 e 26 Ottobre"></li><li><a href="https://tech.everyeye.it/notizie/ios-16-1-ipados-16-1-macos-ventura-orario-disponibilita-novita-615257.html" rel="bookmark" title="E' il giorno di iOS 16.1, iPadOS 16.1 e macOS Ventura: orario di disponibilit&agrave; e novit&agrave;"><b><span>1 commenti</span>E' il giorno di iOS 16.1, iPadOS 16.1 e macOS Ventura: orario di disponibilit&agrave; e novit&agrave;</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/e-ios-16-1-ipados-16-1-macos-ventura-orario-disponibilit-agrave-novit-agrave-v3-615257-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/e-ios-16-1-ipados-16-1-macos-ventura-orario-disponibilit-agrave-novit-agrave-v3-615257-640x16.webp 900w, https://images.everyeye.it/img-notizie/e-ios-16-1-ipados-16-1-macos-ventura-orario-disponibilit-agrave-novit-agrave-v3-615257-400x400.webp 3840w" sizes="100vw" alt="E' il giorno di iOS 16.1, iPadOS 16.1 e macOS Ventura: orario di disponibilit&agrave; e novit&agrave;"></li><li><a href="https://tech.everyeye.it/notizie/piano-formica-creato-incubi-molti-615226.html" rel="bookmark" title="Il primo piano di questa formica ha creato degli incubi a molti"><b><span>3 commenti</span>Il primo piano di questa formica ha creato degli incubi a molti</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-piano-formica-creato-incubi-molti-v4-615226-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/il-piano-formica-creato-incubi-molti-v4-615226-640x16.webp 900w, https://images.everyeye.it/img-notizie/il-piano-formica-creato-incubi-molti-v4-615226-400x400.webp 3840w" sizes="100vw" alt="Il primo piano di questa formica ha creato degli incubi a molti"></li><li><a href="https://tech.everyeye.it/notizie/inestimabile-dipinto-monet-imbrattato-patate-perche-615503.html" rel="bookmark" title="Inestimabile dipinto di Monet imbrattato con del pur&egrave; di patate, ma perch&eacute;?"><b><span>16 commenti</span>Inestimabile dipinto di Monet imbrattato con del pur&egrave; di patate, ma perch&eacute;?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/inestimabile-dipinto-monet-imbrattato-pur-egrave-patate-perch-eacute-v3-615503-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/inestimabile-dipinto-monet-imbrattato-pur-egrave-patate-perch-eacute-v3-615503-640x16.webp 900w, https://images.everyeye.it/img-notizie/inestimabile-dipinto-monet-imbrattato-pur-egrave-patate-perch-eacute-v3-615503-400x400.webp 3840w" sizes="100vw" alt="Inestimabile dipinto di Monet imbrattato con del pur&egrave; di patate, ma perch&eacute;?"></li><li><a href="https://tech.everyeye.it/notizie/parente-affetto-alzheimer-prodotto-apple-stare-tranquillo-615425.html" rel="bookmark" title="Hai un parente affetto da Alzheimer? Questo prodotto Apple ti far&agrave; stare pi&ugrave; tranquillo"><b><span>1 commenti</span>Hai un parente affetto da Alzheimer? Questo prodotto Apple ti far&agrave; stare pi&ugrave; tranquillo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/hai-parente-affetto-alzheimer-prodotto-apple-far-agrave-stare-pi-ugrave-tranquillo-v3-615425-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/hai-parente-affetto-alzheimer-prodotto-apple-far-agrave-stare-pi-ugrave-tranquillo-v3-615425-640x16.webp 900w, https://images.everyeye.it/img-notizie/hai-parente-affetto-alzheimer-prodotto-apple-far-agrave-stare-pi-ugrave-tranquillo-v3-615425-400x400.webp 3840w" sizes="100vw" alt="Hai un parente affetto da Alzheimer? Questo prodotto Apple ti far&agrave; stare pi&ugrave; tranquillo"></li><li><a href="https://tech.everyeye.it/notizie/perche-ragni-vedova-nera-morso-membri-uomini-615392.html" rel="bookmark" title="Perch&eacute; i ragni vedova nera hanno morso i membri di questi uomini?"><b><span>2 commenti</span>Perch&eacute; i ragni vedova nera hanno morso i membri di questi uomini?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/perch-eacute-ragni-vedova-nera-morso-membri-uomini-v3-615392-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/perch-eacute-ragni-vedova-nera-morso-membri-uomini-v3-615392-640x16.webp 900w, https://images.everyeye.it/img-notizie/perch-eacute-ragni-vedova-nera-morso-membri-uomini-v3-615392-400x400.webp 3840w" sizes="100vw" alt="Perch&eacute; i ragni vedova nera hanno morso i membri di questi uomini?"></li><li><a href="https://tech.everyeye.it/notizie/ami-farti-baciare-cane-motivo-dovresti-farne-meno-615585.html" rel="bookmark" title="Ami farti 'baciare' dal tuo cane? Ecco il motivo per cui dovresti farne a meno"><b><span>2 commenti</span>Ami farti "baciare" dal tuo cane? Ecco il motivo per cui dovresti farne a meno</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ami-farti-baciare-cane-motivo-dovresti-farne-meno-v3-615585-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/ami-farti-baciare-cane-motivo-dovresti-farne-meno-v3-615585-640x16.webp 900w, https://images.everyeye.it/img-notizie/ami-farti-baciare-cane-motivo-dovresti-farne-meno-v3-615585-400x400.webp 3840w" sizes="100vw" alt="Ami farti 'baciare' dal tuo cane? Ecco il motivo per cui dovresti farne a meno"></li><li><a href="https://tech.everyeye.it/notizie/mediaworld-lancia-fps-massimo-volantino-dedicato-gaming-30-ottobre-615387.html" rel="bookmark" title="Mediaworld lancia 'FPS al massimo', volantino dedicato al gaming fino 30 ottobre"><b>Mediaworld lancia 'FPS al massimo', volantino dedicato al gaming fino 30 ottobre</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mediaworld-lancia-fps-massimo-volantino-dedicato-gaming-30-ottobre-v3-615387-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/mediaworld-lancia-fps-massimo-volantino-dedicato-gaming-30-ottobre-v3-615387-640x16.webp 900w, https://images.everyeye.it/img-notizie/mediaworld-lancia-fps-massimo-volantino-dedicato-gaming-30-ottobre-v3-615387-400x400.webp 3840w" sizes="100vw" alt="Mediaworld lancia 'FPS al massimo', volantino dedicato al gaming fino 30 ottobre"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=615655&_=1666742064" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001415.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script>
  function launch_comscore(){
    var _comscore = _comscore || [];
    if (OptanonActiveGroups.indexOf('C0007') !== -1) {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "1" });
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "1" }));
      }, 1500);      
    } else {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "0" });      
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "0" }));
      }, 1500);      
    }
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  }
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cs_ucfr=0&cv=3.6&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
