<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Netflix, il piano Ultra è disponibile in Italia sul sito ufficiale: i dettagli del test</title>
<meta name="description" content="Sembra proprio che Netflix stia lanciando una versione 'Ultra' da aggiungere ai soliti piani di abbonamento."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/netflix-piano-ultra-disponibile-in-italia-sul-sito-ufficiale-tutti-dettagli-335635.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/netflix-piano-ultra-disponibile-in-italia-sul-sito-ufficiale-tutti-dettagli-335635.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/tech/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+EveryeyeTech"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Netflix, il piano Ultra è disponibile in Italia sul sito ufficiale: i dettagli del test">
<meta name="twitter:description" content="Sembra proprio che Netflix stia lanciando una versione 'Ultra' da aggiungere ai soliti piani di abbonamento.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/netflix-piano-ultra-disponibile-in-italia-sul-sito-ufficiale-dettagli-del-test-v4-335635.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Netflix, il piano Ultra è disponibile in Italia sul sito ufficiale: i dettagli del test" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/netflix-piano-ultra-disponibile-in-italia-sul-sito-ufficiale-tutti-dettagli-335635.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/netflix-piano-ultra-disponibile-in-italia-sul-sito-ufficiale-dettagli-del-test-v4-335635.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/netflix-piano-ultra-disponibile-in-italia-sul-sito-ufficiale-dettagli-del-test-v4-335635.jpg" />
<meta property="og:description" content="Sembra proprio che Netflix stia lanciando una versione 'Ultra' da aggiungere ai soliti piani di abbonamento." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/andrea.zanettin.5" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000950.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000950.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "335635"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "netflix"; var scheda_speciale = "0"; var label_n	= "Netflix"; var amazon_asin = ""; var id_scheda_pagina = "17026"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "827940" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/netflix-piano-ultra-disponibile-in-italia-sul-sito-ufficiale-tutti-dettagli-335635.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'tech');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '335635');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Andrea Zanettin');
ga('set', 'dimension4', '7-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+EveryeyeTech" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2" class="dn"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/netflix/" itemprop="item" title="Netflix">
			<span itemprop="name">Netflix</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/netflix/" itemprop="item" title="Notizie Netflix">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Netflix, il piano Ultra è disponibile in Italia sul sito ufficiale: i dettagli del test</h1>
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop17026" data-id="17026" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/netflix-piano-ultra-disponibile-in-italia-sul-sito-ufficiale-dettagli-del-test-v4-335635-1280x720.jpg" alt="Netflix, il piano Ultra è disponibile in Italia sul sito ufficiale: i dettagli del test" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/netflix-piano-ultra-disponibile-in-italia-sul-sito-ufficiale-dettagli-del-test-v4-335635-1280x720.jpg">    
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/netflix-piano-ultra-disponibile-in-italia-sul-sito-ufficiale-dettagli-del-test-v4-335635-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '17026'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>12</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/netflix/" title="Netflix" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/netflix-v10-17026-28x28.jpg" alt="Netflix"><b>Netflix</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/recensione-netflix-alla-prova-su-playstation-4-27776.html" class="ico-recensione" title="Netflix recensione">Recensione</a></li>
		
			<li><a href="https://tech.everyeye.it/articoli/netflix/" class="ico-articoli" title="Netflix articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/netflix/" class="ico-news" title="Netflix notizie"><span>195</span> Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/netflix/" class="ico-video" title="Netflix video"><span>11</span> Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/netflix/" class="ico-img" title="Netflix immagini"><span>39</span> Immagini</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="mailto:zanettinandrea@everyeye.it?SUBJECT=Segnala%20Contenuto" title="Andrea Zanettin" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Andrea Zanettin</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/netflix-piano-ultra-disponibile-in-italia-sul-sito-ufficiale-tutti-dettagli-335635.html"/><b><time itemprop="datePublished dateModified" datetime="2018-07-03T18:42:00+02:00">3 Luglio 2018, ore 18:42</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Grazie alle segnalazioni online, siamo venuti a conoscenza del fatto che sul sito ufficiale  di <b>Netflix</b> è comparsa l'opzione per sottoscrivere un piano di abbonamento anche <b>in versione "Ultra"</b>. Sembra, però, che si tratti di un <b>test</b>.
</p><p>In particolare, quest'ultimo consente l'accesso a 4 schermi, con tanto <strong>"audio di altissima qualit&agrave;" e HDR</strong> a disposizione. Il tutto al costo di <strong>16,99 euro al mese</strong>, come potete vedere nello screenshot presente qui sotto. Al momento in cui scriviamo, il tutto &egrave; ancora disponibile, ma alcune fonti sostengono si tratti solamente di un test. Fatto sta che l'opzione c'&egrave; e <em>Netflix</em> non ha ancora commentato in via ufficiale il tutto. Insomma, attendiamo ulteriori informazioni da parte della societ&agrave; di <em>Reed Hastings</em>, che non dovrebbero tardare ad arrivare.</p>
<p><strong>[AGGIORNAMENTO]</strong>: La societ&agrave; ha contattato i colleghi di <a href="https://altadefinizione.hdblog.it/2018/07/03/netflix-mistero-piano-ultra-dettagli/" target="_blank" rel="nofollow noopener">HDBlog</a> scrivendo quanto segue: "<em>In Netflix testiamo continuamente novit&agrave; e questi test variano tipicamente nel tempo. In questo caso <strong>stiamo testando piccole differenze relative ai prezzi e alle funzioni</strong> per comprendere meglio il valore che i consumatori attribuiscono a Netflix. Non tutti vedranno questi test e potremmo anche non offrire mai specifici elementi contenuti in questo test ai nostri utenti</em>". Tuttavia, il piano <strong>risulta ancora essere disponibile</strong> per alcuni utenti tramite <a href="https://www.netflix.com/signup/planform" target="_blank" rel="nofollow noopener">questo link</a>.</p>						
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://www.netflix.com/signup/planform' rel='nofollow noopener' target='_blank'>Netflix</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">4</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

<div class="img_nella_news" itemprop="associatedMedia">
	<span itemscope itemtype="https://schema.org/ImageObject"><a href="/public/immagini/03072018/netflix_notizia.jpg" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.everyeye.it/public/immagini/03072018/r-netflix_notizia.jpg" itemprop="contentURL" alt="Netflix, il piano Ultra è disponibile in Italia sul sito ufficiale: i dettagli del test"></a></span>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Netflix</b></p><ul><li><a href="https://tech.everyeye.it/articoli/speciale-netflix-streaming-soffocano-tv-classica-verso-switch-definitivo-39646.html">Netflix e lo streaming soffocano la TV classica: verso lo switch definitivo?</a></li><li><a href="https://tech.everyeye.it/notizie/netflix-non-funziona-down-circa-un-ora-poi-ritorno-alla-normalita-333319.html">Netflix non funziona: down di circa un'ora, poi il ritorno alla normalità</a></li><li><a href="https://tech.everyeye.it/notizie/netflix-isp-aprile-2018-vodafone-ancora-in-testa-secondo-posto-per-eolo-fastweb-terzo-331669.html">Netflix ISP Aprile 2018: Vodafone ancora in testa, secondo posto per EOLO. Fastweb terzo</a></li><li><a href="https://tech.everyeye.it/notizie/netflix-ufficiale-contratto-con-gli-obama-per-una-produzione-originale-apple-battuta-331104.html">Netflix: ufficiale il contratto con gli Obama per una produzione originale. Apple battuta</a></li><li><a href="https://tech.everyeye.it/notizie/netflix-porta-riproduzione-contenuti-in-hdr-anche-xperia-xz2-mate-10-pro-p20-330612.html">Netflix porta la riproduzione di contenuti in HDR anche su Xperia XZ2, Mate 10 Pro e P20</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/sky-q-black-nuovo-decoder-ora-disponibile-hdr-ultra-hd-inclusi-per-clienti-hd-335628.html">Sky Q Black: il nuovo decoder è ora disponibile; HDR e Ultra HD inclusi per i clienti HD</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/everyeye-it-cerca-nuovi-redattori-per-sezione-tech-283949.html">Everyeye cerca nuovi redattori per la sezione Tech esperti di hardware PC</a>
</ol>

  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-netflix-streaming-soffocano-tv-classica-verso-switch-definitivo-39646.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-netflix-streaming-soffocano-tv-classica-verso-switch-definitivo-39646.html" rel="bookmark" title="Netflix e lo streaming soffocano la TV classica: verso lo switch definitivo?" class="titolo_ann">Netflix e lo streaming soffocano la TV classica: verso lo switch definitivo?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-netflix-streaming-soffocano-tv-classica-verso-switch-definitivo-39646.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-streaming-soffocano-tv-classica-verso-switch-definitivo-23225-575x368.jpg" alt="Netflix e lo streaming soffocano la TV classica: verso lo switch definitivo?">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-samsung-galaxy-note-9-specifiche-top-vera-novita-sara-s-pen-39643.html" rel="bookmark" title="Samsung Galaxy Note 9: specifiche al top, ma la vera novità sarà la S-Pen" class="titolo_ann">Samsung Galaxy Note 9: specifiche al top, ma la vera novità sarà la S-Pen</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-samsung-galaxy-note-9-specifiche-top-vera-novita-sara-s-pen-39643.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/samsung-galaxy-note-9-specifiche-top-vera-novita-sara-s-pen-23223-575x368.jpg" alt="Samsung Galaxy Note 9: specifiche al top, ma la vera novità sarà la S-Pen">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-dazn-sky-dalla-serie-a-alla-serie-b-calcio-in-tv-cambia-forma-39633.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-dazn-sky-dalla-serie-a-alla-serie-b-calcio-in-tv-cambia-forma-39633.html" rel="bookmark" title="DAZN e Sky: dalla Serie A alla Serie B, il calcio in TV cambia forma" class="titolo_ann">DAZN e Sky: dalla Serie A alla Serie B, il calcio in TV cambia forma</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-dazn-sky-dalla-serie-a-alla-serie-b-calcio-in-tv-cambia-forma-39633.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dazn-sky-dalla-serie-alla-serie-b-calcio-in-tv-cambia-forma-23220-575x368.jpg" alt="DAZN e Sky: dalla Serie A alla Serie B, il calcio in TV cambia forma">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-amd-polaris-30-vega-20-navi-roadmap-amd-tra-7-nm-playstation-5-39627.html#anchor_commenti" class="com_annx" rel="nofollow">12</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-amd-polaris-30-vega-20-navi-roadmap-amd-tra-7-nm-playstation-5-39627.html" rel="bookmark" title="AMD Polaris 30, Vega 20 e Navi: la roadmap di AMD, tra 7 nm e Playstation 5" class="titolo_ann">AMD Polaris 30, Vega 20 e Navi: la roadmap AMD tra 7 nm e Playstation 5</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-amd-polaris-30-vega-20-navi-roadmap-amd-tra-7-nm-playstation-5-39627.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/amd-polaris-30-vega-20-navi-roadmap-amd-tra-7-nm-playstation-5-v4-23202-575x368.jpg" alt="AMD Polaris 30, Vega 20 e Navi: la roadmap AMD tra 7 nm e Playstation 5">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-complottismo-sovrastima-delle-conoscenze-perche-si-crede-alle-cospirazioni-39541.html#anchor_commenti" class="com_annx" rel="nofollow">28</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-complottismo-sovrastima-delle-conoscenze-perche-si-crede-alle-cospirazioni-39541.html" rel="bookmark" title="Complottismo e sovrastima delle conoscenze: perchè si crede alle cospirazioni?" class="titolo_ann">Complottismo e sovrastima delle conoscenze: perchè si crede alle cospirazioni?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-complottismo-sovrastima-delle-conoscenze-perche-si-crede-alle-cospirazioni-39541.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/complottismo-sovrastima-delle-conoscenze-perche-si-crede-alle-cospirazioni-23198-575x368.jpg" alt="Complottismo e sovrastima delle conoscenze: perchè si crede alle cospirazioni?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-il-nuovo-sky-sport-debutta-2-luglio-tutte-novita-39587.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-il-nuovo-sky-sport-debutta-2-luglio-tutte-novita-39587.html" rel="bookmark" title="Il nuovo Sky Sport debutta il 2 luglio: tutte le novità" class="titolo_ann">Il nuovo Sky Sport debutta il 2 luglio: tutte le novità</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-il-nuovo-sky-sport-debutta-2-luglio-tutte-novita-39587.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-nuovo-sky-sport-debutta-2-luglio-tutte-novita-23179-575x368.jpg" alt="Il nuovo Sky Sport debutta il 2 luglio: tutte le novità">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Netflix</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/netflix-v10-17026-340.jpg" alt="Netflix"/> 
            
            <div id="segui17026" data-id="17026" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/sky-q-black-nuovo-decoder-ora-disponibile-hdr-ultra-hd-inclusi-per-clienti-hd-335628.html" rel="bookmark" title="Sky Q Black: il nuovo decoder &egrave; ora disponibile; HDR e Ultra HD inclusi per i clienti HD"><b><span>7 commenti</span>Sky Q Black: il nuovo decoder &egrave; ora disponibile; HDR e Ultra HD inclusi per i clienti HD</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sky-q-black-nuovo-decoder-egrave-ora-disponibile-hdr-ultra-hd-inclusi-per-clienti-hd-v4-335628-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sky-q-black-nuovo-decoder-egrave-ora-disponibile-hdr-ultra-hd-inclusi-per-clienti-hd-v4-335628-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sky-q-black-nuovo-decoder-egrave-ora-disponibile-hdr-ultra-hd-inclusi-per-clienti-hd-v4-335628-300x300.jpg 3840w" sizes="100vw" alt="Sky Q Black: il nuovo decoder &egrave; ora disponibile; HDR e Ultra HD inclusi per i clienti HD"></li><li><a href="https://tech.everyeye.it/notizie/asus-realizzato-una-motherboard-che-supporta-fino-20-schede-video-contemporaneamente-335480.html" rel="bookmark" title="ASUS ha realizzato una motherboard che supporta fino a 20 schede video contemporaneamente"><b><span>2 commenti</span>ASUS ha realizzato una motherboard che supporta fino a 20 schede video contemporaneamente</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/asus-realizzato-una-motherboard-che-supporta-fino-20-schede-video-contemporaneamente-v3-335480-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/asus-realizzato-una-motherboard-che-supporta-fino-20-schede-video-contemporaneamente-v3-335480-640x16.jpg 900w, https://images.everyeye.it/img-notizie/asus-realizzato-una-motherboard-che-supporta-fino-20-schede-video-contemporaneamente-v3-335480-300x300.jpg 3840w" sizes="100vw" alt="ASUS ha realizzato una motherboard che supporta fino a 20 schede video contemporaneamente"></li><li><a href="https://tech.everyeye.it/notizie/sky-debutta-sul-digitale-terrestre-canale-sky-sport-serie-a-335538.html" rel="bookmark" title="Sky: debutta sul digitale terrestre il canale Sky Sport Serie A"><b>Sky: debutta sul digitale terrestre il canale Sky Sport Serie A</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sky-debutta-sul-digitale-terrestre-canale-sky-sport-serie-a-v3-335538-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sky-debutta-sul-digitale-terrestre-canale-sky-sport-serie-a-v3-335538-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sky-debutta-sul-digitale-terrestre-canale-sky-sport-serie-a-v3-335538-300x300.jpg 3840w" sizes="100vw" alt="Sky: debutta sul digitale terrestre il canale Sky Sport Serie A"></li><li><a href="https://tech.everyeye.it/notizie/mediaworld-lancia-black-friday-d-estate-dal-6-all-8-luglio-arriva-red-friday-335417.html" rel="bookmark" title="Mediaworld lancia il Black Friday d'estate: dal 6 all'8 Luglio arriva il Red Friday"><b>Mediaworld lancia il Black Friday d'estate: dal 6 all'8 Luglio arriva il Red Friday</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mediaworld-lancia-black-friday-d-estate-dal-6-all-8-luglio-arriva-red-friday-v5-335417-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/mediaworld-lancia-black-friday-d-estate-dal-6-all-8-luglio-arriva-red-friday-v5-335417-640x16.jpg 900w, https://images.everyeye.it/img-notizie/mediaworld-lancia-black-friday-d-estate-dal-6-all-8-luglio-arriva-red-friday-v5-335417-300x300.jpg 3840w" sizes="100vw" alt="Mediaworld lancia il Black Friday d'estate: dal 6 all'8 Luglio arriva il Red Friday"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=335635&_=1530677784" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001068.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000002 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
