<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>New York vuole vietare agli operatori mobile di vendere la posizione dei loro utenti</title>
<meta name="description" content="New York vuole impedire alle compagnie telefoniche e alle app di vendere a terze parti i dati sugli spostamenti dei loro utenti."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/new-york-vuole-vietare-operatori-mobile-vendere-posizione-utenti-391130.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/new-york-vuole-vietare-operatori-mobile-vendere-posizione-utenti-391130.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="New York vuole vietare agli operatori mobile di vendere la posizione dei loro utenti">
<meta name="twitter:description" content="New York vuole impedire alle compagnie telefoniche e alle app di vendere a terze parti i dati sugli spostamenti dei loro utenti.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/new-york-vuole-vietare-operatori-mobile-vendere-posizione-utenti-v3-391130.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="New York vuole vietare agli operatori mobile di vendere la posizione dei loro utenti" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/new-york-vuole-vietare-operatori-mobile-vendere-posizione-utenti-391130.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/new-york-vuole-vietare-operatori-mobile-vendere-posizione-utenti-v3-391130.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/new-york-vuole-vietare-operatori-mobile-vendere-posizione-utenti-v3-391130.jpg" />
<meta property="og:description" content="New York vuole impedire alle compagnie telefoniche e alle app di vendere a terze parti i dati sugli spostamenti dei loro utenti." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/ustentella" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001279.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001279.css", document.getElementById("loadcss"));
  
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "391130"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "e-government"; var scheda_speciale = "1"; var label_n	= "e-government"; var amazon_asin = ""; var id_scheda_pagina = "39244"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/new-york-vuole-vietare-operatori-mobile-vendere-posizione-utenti-391130.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '391130');googletag.pubads().setTargeting('keyword', 'e-government');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Umberto Stentella');ga('set', 'dimension4', '7-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/e-government/" itemprop="item" title="e-government">
			<span itemprop="name">e-government</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/e-government/" itemprop="item" title="Notizie e-government">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">New York vuole vietare agli operatori mobile di vendere la posizione dei loro utenti</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop39244" data-id="39244" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/new-york-vuole-vietare-operatori-mobile-vendere-posizione-utenti-v3-391130-1280x720.jpg" alt="New York vuole vietare agli operatori mobile di vendere la posizione dei loro utenti">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/new-york-vuole-vietare-operatori-mobile-vendere-posizione-utenti-v3-391130-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '39244'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/e-government/" title="e-government" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/e-government-39244-28x28.jpg" alt="e-government"><b>e-government</b>
			</a>
		</li>	

<li><a href="" class="ico-guida" title="e-government Guida">Guida</a></li>
			<li><a href="https://tech.everyeye.it/articoli/e-government/" class="ico-articoli" title="e-government articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/e-government/" class="ico-news" title="e-government notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/e-government/" class="ico-video" title="e-government video">Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/e-government/" class="ico-img" title="e-government immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/umberto-stentella-10176/" rel="author" title="Umberto Stentella" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Umberto Stentella</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/new-york-vuole-vietare-operatori-mobile-vendere-posizione-utenti-391130.html"/><b><time itemprop="datePublished" datetime="2019-07-29T14:58:00+02:00">29 Luglio 2019, ore 14:58</time></b></div>

					<div id="inread" class="testo_notizia"><p>La città di New York potrebbe approvare una legge che, di fatto, porrebbe fine al <strong>business della compravendita dei dati di geolocalizzazione</strong> da parte degli operatori mobile. Una pratica diventata sempre più controversa (e diffusa) negli ultimi anni. New York diventerebbe la prima città al mondo ad adottare un ban di questo tipo.</p><p>La proposta &egrave; stata presentata marted&igrave; scorso. Se approvata, le compagnie telefoniche e gli sviluppatori delle app per smartphone non potrebbero pi&ugrave; <strong>vendere a terze parti i dati sugli spostamenti</strong> dei loro utenti all'interno dei confini di New York.</p>
<p>L'iniziativa sta gi&agrave; facendo molto discutere, perch&eacute; &egrave; l'ennesimo caso in cui una amministrazione locale scavalca i legislatori federali, giudicati troppo lenti e ciechi davanti alle richieste di privacy dei cittadini. Lo abbiamo visto anche per quel che riguarda l'<a href="https://tech.everyeye.it/notizie/san-francisco-citta-votare-vietare-riconoscimento-facciale-377949.html">utilizzo del riconoscimento facciale</a>, con diverse citt&agrave; che si sono mosse per vietarlo in assenza di una qualsiasi forma di regolamentazione federale. Il congresso e il Senato non agiscono, o non danno le risposte sperate, cos&igrave; tocca alle metropoli difendere i diritti dei cittadini.</p>
<p>"<em>Le raccolta dei dati sulla posizione degli utenti</em>", ha spiegato il Presidente dell'Electronic Privacy Information Center Marc Rotenberg, "<em>&egrave; diventata la tecnica principale per rintracciare le persone all'interno degli spazi fisici</em>".</p>
<p>&Egrave; una tecnica molto usata dagli inserzionisti per raggiungere pi&ugrave; facilmente i loro possibili clienti. Si pensi all'organizzatore di un concerto che pu&ograve; sapere chi ha partecipato ad eventi simili a quello che vuole promuovere. Ma di recente abbiamo scoperto che i dati sulla posizione degli utenti vengono utilizzati molto anche dalle campagne politiche. <a href="https://tech.everyeye.it/notizie/messa-domenica-il-operatore-telefonico-sa-conservatori-americani-pure-389524.html">Steve Bannon aveva spiegato</a> di avere utilizzato questa tecnica per raggiungere gli elettori cattolici. Durante una intervista aveva infatti detto: "<em>Se il tuo telefono &egrave; mai stato in una chiesa cattolica, &egrave; pazzesco, loro (le compagnie telefoniche ndr) hanno quel dato. Loro sanno letteralmente chi &egrave; stato in una chiesa cattolica e ogni quanto</em>".</p>
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://www.nytimes.com/2019/07/23/nyregion/cellphone-tracking-location-data.html' rel='nofollow noopener' target='_blank'>nytimes.com</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="articolo-correlato">
    <a href="https://tech.everyeye.it/articoli/speciale-e-allarme-spam-telefonico-in-italia-piu-chiamate-indesiderate-piu-frodi-42060.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>&Egrave; allarme spam telefonico in Italia: pi&ugrave; chiamate indesiderate e pi&ugrave; frodi</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/-egrave-allarme-spam-telefonico-italia-pi-ugrave-chiamate-indesiderate-pi-ugrave-frodi-speciale-v5-42060-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>e-government</b></p><ul><li><a href="https://tech.everyeye.it/notizie/booking-com-evasione-150-milioni-euro-italia-391136.html">Booking.com, evasione da 150 milioni di euro in Italia?</a></li><li><a href="https://tech.everyeye.it/notizie/chiusura-linate-incubo-malpensa-200-voli-ritardo-391123.html">La chiusura di Linate è un incubo per Malpensa: oltre 200 voli in ritardo</a></li><li><a href="https://tech.everyeye.it/notizie/prelievi-bancomat-rischio-1-2-agosto-causa-sciopero-390958.html">Prelievi dai bancomat a rischio il 1 e 2 Agosto a causa di uno sciopero</a></li><li><a href="https://tech.everyeye.it/notizie/aeroporto-linate-chiude-tre-mesi-cosa-cambia-viaggiatori-390867.html">L'aeroporto di Linate chiude per tre mesi: cosa cambia per i viaggiatori</a></li><li><a href="https://tech.everyeye.it/notizie/mattarella-egemonia-colossi-digitale-oggi-sconosciuta-390503.html">Mattarella: "Egemonia dei colossi del digitale ha forza ad oggi sconosciuta"</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/cresce-traffico-internet-italia-colpa-netflix-dazn-piu-presente-fibra-391128.html">Cresce il traffico internet in Italia: colpa di Netflix e DAZN. Più presente la fibra</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/youtuber-entrano-sindacato-tedesco-scontro-vista-vertici-youtube-391134.html">Gli youtuber entrano in un sindacato tedesco. Scontro in vista con i vertici di YouTube</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-asus-rog-strix-scope-tastiera-meccanica-servizio-gaming-44539.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-asus-rog-strix-scope-tastiera-meccanica-servizio-gaming-44539.html" rel="bookmark" title="Asus Rog Strix Scope Recensione: tastiera meccanica al servizio del gaming" class="titolo_ann">Asus Rog Strix Scope: tastiera meccanica al servizio del gaming</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-asus-rog-strix-scope-tastiera-meccanica-servizio-gaming-44539.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/asus-rog-strix-scope-tastiera-meccanica-servizio-gaming-v4-29001-575x368.jpg" alt="Asus Rog Strix Scope: tastiera meccanica al servizio del gaming">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-area-51-leggenda-base-segreta-mondo-44669.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-area-51-leggenda-base-segreta-mondo-44669.html" rel="bookmark" title="Area 51: la leggenda della base più segreta al mondo" class="titolo_ann">Area 51: la leggenda della base più segreta al mondo</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-area-51-leggenda-base-segreta-mondo-44669.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/area-51-leggenda-base-segreta-mondo-28997-575x368.jpg" alt="Area 51: la leggenda della base più segreta al mondo">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-top-gamma-luglio-2019-44768.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-top-gamma-luglio-2019-44768.html" rel="bookmark" title="I migliori smartphone Android top di gamma, Luglio 2019" class="titolo_ann">I migliori smartphone Android top di gamma, Luglio 2019</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-top-gamma-luglio-2019-44768.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-migliori-smartphone-android-top-gamma-luglio-2019-28989-575x368.jpg" alt="I migliori smartphone Android top di gamma, Luglio 2019">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-dai-telefoni-vad-come-tecnologia-spaziale-cambiato-vita-44758.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Scienza</b>
					<a href="https://tech.everyeye.it/articoli/speciale-dai-telefoni-vad-come-tecnologia-spaziale-cambiato-vita-44758.html" rel="bookmark" title="Dai telefoni al VAD, come la tecnologia spaziale ha cambiato la nostra vita" class="titolo_ann">Dai telefoni al VAD, come la tecnologia spaziale ha cambiato la nostra vita</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-dai-telefoni-vad-come-tecnologia-spaziale-cambiato-vita-44758.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dai-telefoni-vad-come-tecnologia-spaziale-cambiato-vita-28980-575x368.jpg" alt="Dai telefoni al VAD, come la tecnologia spaziale ha cambiato la nostra vita">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-jbl-charge-4-speaker-perfetto-spiaggia-44490.html" rel="bookmark" title="JBL Charge 4 Recensione: lo speaker perfetto per la spiaggia" class="titolo_ann">JBL Charge 4 Recensione: lo speaker perfetto per la spiaggia</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-jbl-charge-4-speaker-perfetto-spiaggia-44490.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/jbl-charge-4-recensione-speaker-perfetto-spiaggia-28978-575x368.jpg" alt="JBL Charge 4 Recensione: lo speaker perfetto per la spiaggia">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-samsung-galaxy-note-10-non-segreti-specifiche-44740.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-samsung-galaxy-note-10-non-segreti-specifiche-44740.html" rel="bookmark" title="Samsung Galaxy Note 10 non ha più segreti, ecco tutte le specifiche" class="titolo_ann">Samsung Galaxy Note 10 non ha più segreti, ecco tutte le specifiche</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-samsung-galaxy-note-10-non-segreti-specifiche-44740.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/samsung-galaxy-note-10-non-segreti-specifiche-28964-575x368.jpg" alt="Samsung Galaxy Note 10 non ha più segreti, ecco tutte le specifiche">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>e-government</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/e-government-39244-340.jpg" alt="e-government"/> 
            
            <div id="segui39244" data-id="39244" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/router-netgear-8gb-ram-hard-disk-portatile-1tb-offerta-amazon-390965.html" rel="bookmark" title="Router Netgear, 8GB di RAM ed hard disk portatile da 1TB in offerta su Amazon"><b><span>1 commenti</span>Router Netgear, 8GB di RAM ed hard disk portatile da 1TB in offerta su Amazon</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/router-netgear-8gb-ram-hard-disk-portatile-1tb-offerta-amazon-v4-390965-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/router-netgear-8gb-ram-hard-disk-portatile-1tb-offerta-amazon-v4-390965-640x16.jpg 900w, https://images.everyeye.it/img-notizie/router-netgear-8gb-ram-hard-disk-portatile-1tb-offerta-amazon-v4-390965-300x300.jpg 3840w" sizes="100vw" alt="Router Netgear, 8GB di RAM ed hard disk portatile da 1TB in offerta su Amazon"></li><li><a href="https://tech.everyeye.it/notizie/video-mostra-vicinanza-passaggio-asteroide-2019-ok-391122.html" rel="bookmark" title="Un video ci mostra la vicinanza del passaggio dell'asteroide 2019 OK"><b>Un video ci mostra la vicinanza del passaggio dell'asteroide 2019 OK</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/un-video-mostra-vicinanza-passaggio-dell-asteroide-2019-ok-v3-391122-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/un-video-mostra-vicinanza-passaggio-dell-asteroide-2019-ok-v3-391122-640x16.jpg 900w, https://images.everyeye.it/img-notizie/un-video-mostra-vicinanza-passaggio-dell-asteroide-2019-ok-v3-391122-300x300.jpg 3840w" sizes="100vw" alt="Un video ci mostra la vicinanza del passaggio dell'asteroide 2019 OK"></li><li><a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-top-gamma-luglio-2019-44768.html" rel="bookmark" title="I migliori smartphone Android top di gamma, Luglio 2019"><b><span>5 commenti</span>I migliori smartphone Android top di gamma, Luglio 2019</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/i-migliori-smartphone-android-top-gamma-luglio-2019-speciale-v5-44768-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/i-migliori-smartphone-android-top-gamma-luglio-2019-speciale-v5-44768-640x16.jpg 900w, https://images.everyeye.it/img-articoli/i-migliori-smartphone-android-top-gamma-luglio-2019-speciale-v5-44768-300x300.jpg 3840w" sizes="100vw" alt="I migliori smartphone Android top di gamma, Luglio 2019"></li><li><a href="https://tech.everyeye.it/notizie/morte-sole-stella-mostra-cosa-accadra-reale-390969.html" rel="bookmark" title="La morte del sole: una stella ci mostra cosa gli accadr&agrave; in tempo reale"><b><span>1 commenti</span>La morte del sole: una stella ci mostra cosa gli accadr&agrave; in tempo reale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-morte-sole-stella-mostra-cosa-accadr-agrave-reale-v4-390969-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-morte-sole-stella-mostra-cosa-accadr-agrave-reale-v4-390969-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-morte-sole-stella-mostra-cosa-accadr-agrave-reale-v4-390969-300x300.jpg 3840w" sizes="100vw" alt="La morte del sole: una stella ci mostra cosa gli accadr&agrave; in tempo reale"></li><li><a href="https://tech.everyeye.it/notizie/raro-evento-astronomico-permesso-astronomi-studiare-europa-luna-giove-391098.html" rel="bookmark" title="Un raro evento astronomico ha permesso agli astronomi di studiare Europa, la luna di Giove"><b>Un raro evento astronomico ha permesso agli astronomi di studiare Europa, la luna di Giove</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/un-raro-evento-astronomico-permesso-astronomi-studiare-europa-luna-giove-v5-391098-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/un-raro-evento-astronomico-permesso-astronomi-studiare-europa-luna-giove-v5-391098-640x16.jpg 900w, https://images.everyeye.it/img-notizie/un-raro-evento-astronomico-permesso-astronomi-studiare-europa-luna-giove-v5-391098-300x300.jpg 3840w" sizes="100vw" alt="Un raro evento astronomico ha permesso agli astronomi di studiare Europa, la luna di Giove"></li><li><a href="https://tech.everyeye.it/notizie/come-elefanti-possono-aiutarci-combattere-cambiamento-climatico-390963.html" rel="bookmark" title="Ecco come gli elefanti possono aiutarci a combattere il cambiamento climatico"><b>Ecco come gli elefanti possono aiutarci a combattere il cambiamento climatico</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ecco-come-elefanti-possono-aiutarci-combattere-cambiamento-climatico-v3-390963-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ecco-come-elefanti-possono-aiutarci-combattere-cambiamento-climatico-v3-390963-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ecco-come-elefanti-possono-aiutarci-combattere-cambiamento-climatico-v3-390963-300x300.jpg 3840w" sizes="100vw" alt="Ecco come gli elefanti possono aiutarci a combattere il cambiamento climatico"></li><li><a href="https://tech.everyeye.it/notizie/prelievi-bancomat-rischio-1-2-agosto-causa-sciopero-390958.html" rel="bookmark" title="Prelievi dai bancomat a rischio il 1 e 2 Agosto a causa di uno sciopero"><b>Prelievi dai bancomat a rischio il 1 e 2 Agosto a causa di uno sciopero</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/prelievi-bancomat-rischio-1-2-agosto-causa-sciopero-v5-390958-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/prelievi-bancomat-rischio-1-2-agosto-causa-sciopero-v5-390958-640x16.jpg 900w, https://images.everyeye.it/img-notizie/prelievi-bancomat-rischio-1-2-agosto-causa-sciopero-v5-390958-300x300.jpg 3840w" sizes="100vw" alt="Prelievi dai bancomat a rischio il 1 e 2 Agosto a causa di uno sciopero"></li><li><a href="https://tech.everyeye.it/notizie/youtuber-6-anni-acquistato-casa-8-milioni-dollari-390954.html" rel="bookmark" title="Una youtuber di 6 anni ha acquistato una casa da 8 milioni di Dollari"><b><span>1 commenti</span>Una youtuber di 6 anni ha acquistato una casa da 8 milioni di Dollari</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-youtuber-6-anni-acquistato-casa-8-milioni-dollari-v4-390954-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/una-youtuber-6-anni-acquistato-casa-8-milioni-dollari-v4-390954-640x16.jpg 900w, https://images.everyeye.it/img-notizie/una-youtuber-6-anni-acquistato-casa-8-milioni-dollari-v4-390954-300x300.jpg 3840w" sizes="100vw" alt="Una youtuber di 6 anni ha acquistato una casa da 8 milioni di Dollari"></li><li><a href="https://tech.everyeye.it/notizie/germania-piccola-azienda-battuto-amazon-tribunale-390970.html" rel="bookmark" title="In Germania una piccola azienda ha battuto Amazon in tribunale"><b><span>2 commenti</span>In Germania una piccola azienda ha battuto Amazon in tribunale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/in-germania-piccola-azienda-battuto-amazon-tribunale-v3-390970-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/in-germania-piccola-azienda-battuto-amazon-tribunale-v3-390970-640x16.jpg 900w, https://images.everyeye.it/img-notizie/in-germania-piccola-azienda-battuto-amazon-tribunale-v3-390970-300x300.jpg 3840w" sizes="100vw" alt="In Germania una piccola azienda ha battuto Amazon in tribunale"></li><li><a href="https://tech.everyeye.it/notizie/albero-zombie-mantenuto-alberi-intorno-390964.html" rel="bookmark" title="Trovato un albero zombi mantenuto in vita da un 'superorganismo'"><b><span>2 commenti</span>Trovato un albero zombi mantenuto in vita da un "superorganismo"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/trovato-albero-zombi-mantenuto-superorganismo-v4-390964-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/trovato-albero-zombi-mantenuto-superorganismo-v4-390964-640x16.jpg 900w, https://images.everyeye.it/img-notizie/trovato-albero-zombi-mantenuto-superorganismo-v4-390964-300x300.jpg 3840w" sizes="100vw" alt="Trovato un albero zombi mantenuto in vita da un 'superorganismo'"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo" id="privacyLinkBottom" rel="nofollow">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=391130&_=1564429844" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001162.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
