<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Un nuovo studio ci mostra i possibili benefici di Pokémon Go</title>
<meta name="description" content="Un nuovo studio elenca i benefici apportati dal famosissimo gioco di Niantic - che avranno scaricato tutti almeno una volta -, Pokémon Go."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/nuovo-studio-mostra-possibili-benefici-pokemon-go-475293.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/nuovo-studio-mostra-possibili-benefici-pokemon-go-475293.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Un nuovo studio ci mostra i possibili benefici di Pokémon Go">
<meta name="twitter:description" content="Un nuovo studio elenca i benefici apportati dal famosissimo gioco di Niantic - che avranno scaricato tutti almeno una volta -, Pokémon Go.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/un-nuovo-studio-mostra-possibili-benefici-pokemon-go-v3-475293.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Un nuovo studio ci mostra i possibili benefici di Pokémon Go" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/nuovo-studio-mostra-possibili-benefici-pokemon-go-475293.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/un-nuovo-studio-mostra-possibili-benefici-pokemon-go-v3-475293.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/un-nuovo-studio-mostra-possibili-benefici-pokemon-go-v3-475293.jpg" />
<meta property="og:description" content="Un nuovo studio elenca i benefici apportati dal famosissimo gioco di Niantic - che avranno scaricato tutti almeno una volta -, Pokémon Go." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/salvo.privitera.5" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001328.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001328.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "475293"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "psicologia"; var scheda_speciale = "0"; var label_n	= "Psicologia"; var amazon_asin = ""; var id_scheda_pagina = "42931"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/nuovo-studio-mostra-possibili-benefici-pokemon-go-475293.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '475293');googletag.pubads().setTargeting('keyword', 'psicologia');googletag.pubads().setTargeting('sistemischeda', 'Scienza');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Salvo Privitera');ga('set', 'dimension4', '10-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push ">
    <a href="https://auto.everyeye.it/suzuki-swift/">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/img13/suzuki/icon-pagina-evento.jpg" alt="Suzuki Hybrid">
            </div>
            <span><b>Suzuki Hybrid</b><p>Visita il sito dedicato!</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/psicologia/" itemprop="item" title="Psicologia">
			<span itemprop="name">Psicologia</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/psicologia/" itemprop="item" title="Notizie Psicologia">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Un nuovo studio ci mostra i possibili benefici di Pokémon Go</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop42931" data-id="42931" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/un-nuovo-studio-mostra-possibili-benefici-pokemon-go-v3-475293-1280x720.jpg" alt="Un nuovo studio ci mostra i possibili benefici di Pokémon Go">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/un-nuovo-studio-mostra-possibili-benefici-pokemon-go-v3-475293-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '42931'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/psicologia/" title="Psicologia" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/psicologia-42931-28x28.jpg" alt="Psicologia"><b>Psicologia</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/notizie/psicologia/" class="ico-news" title="Psicologia notizie">Notizie</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/salvo-privitera-10294/" rel="author" title="Salvo Privitera" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Salvo Privitera</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/nuovo-studio-mostra-possibili-benefici-pokemon-go-475293.html"/><b><time itemprop="datePublished" datetime="2020-10-18T10:56:00+02:00">18 Ottobre 2020, ore 10:56</time></b></div>

					<div id="inread" class="testo_notizia"><p><a href="https://www.everyeye.it/notizie/pokemon-go-marea-eventi-ottobre-raid-leggendari-halloween-non-solo-470496.html">Chi non conosce Pokémon Go</a>? Il famosissimo gioco in realtà aumentata che nel 2016 è diventato un fenomeno globale. Per tutti gli altri, vi basti sapere che si tratta di un gioco per telefoni che <strong>invita i giocatori a camminare per collezionare oltre 600 Pokémon e partecipare ad attività correlate</strong>, come combattere in battaglie interattive.</p><p>Il gioco standard (adesso leggermente modificato a causa della pandemia globale di coronavirus) offre diversi vantaggi, tra cui <strong>stare all'aperto, indurre un leggero esercizio fisico e migliorare i legami sociali tra le persone</strong>. Non solo: una nuova ricerca scientifica mostra che pu&ograve; anche migliorare l'umore e le capacit&agrave; cognitive.</p>
<p>Secondo uno studio recente, infatti, coloro che avevano un umore negativo prima di giocare a Pok&eacute;mon Go si sentivano significativamente meglio dopo aver giocato. Oltre alla questione legata all'umore, gli esperti hanno scoperto che giocare al titolo sviluppato da Niantic <strong>migliora anche alcuni aspetti della cognizione</strong>, in particolare la memoria di lavoro, il sistema cognitivo che contiene temporaneamente le informazioni.</p>
<p>I ricercatori, nel dettaglio, hanno scoperto che la <strong>memoria di lavoro verbale</strong>, le informazioni relative a lettere e parole, migliorava dopo aver giocato al titolo per telefoni. Lo studio non ha mostrato un miglioramento in tutti i componenti della memoria di lavoro, ma ha indicato che la funzione della memoria di lavoro verbale aumentava come conseguenza del gioco.</p>
<p>Insomma, un gioco per smartphone che fa sentire meglio, mantiene in esercizio e migliora anche alcuni aspetti cognitivi, cosa si vuole di pi&ugrave;?</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.psychologytoday.com/us/blog/keep-it-in-mind/202010/feeling-down-try-pok-mon-go' rel='nofollow noopener' target='_blank'>psychologytoday</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_tech@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Salvo Privitera (priviterasalvo9@gmail.com), ho trovato un errore in questa notizia: https://tech.everyeye.it/notizie/nuovo-studio-mostra-possibili-benefici-pokemon-go-475293.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('psicologia');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Psicologia</b></p><ul><li><a href="https://tech.everyeye.it/notizie/perche-alcune-persone-vedono-magre-muscoli-474580.html">Perché alcune persone si vedono "magre" nonostante i loro muscoli?</a></li><li><a href="https://tech.everyeye.it/notizie/parlare-lingue-rende-intelligenti-dipende-come-parla-473515.html">Parlare più lingue ci rende più intelligenti? Dipende da come e quanto le si parla</a></li><li><a href="https://tech.everyeye.it/notizie/dolore-fisico-induce-spendere-20-solito-473502.html">Il dolore fisico ci induce a spendere circa il 20% in più del solito</a></li><li><a href="https://tech.everyeye.it/notizie/padri-trascorrono-figli-depressi-472940.html">I padri che trascorrono del tempo con i loro figli sono meno depressi</a></li><li><a href="https://tech.everyeye.it/notizie/scrivere-mano-rende-intelligenti-perche-472294.html">Scrivere a mano ci rende più intelligenti, ecco perché</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/femmine-talpa-forti-sviluppano-curiosa-caratteristica-475290.html">Le femmine di talpa, per diventare più forti, sviluppano una curiosa caratteristica</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/mediaworld-tre-modelli-televisori-offerta-100-euro-475296.html">MediaWorld, tre modelli di televisori in offerta sotto i 100 euro</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-300-500-euro-ottobre-2020-50558.html" rel="bookmark" title="I migliori smartphone Android tra i 300 e i 500 euro a Ottobre 2020" class="titolo_ann">I migliori smartphone Android tra i 300 e i 500 euro a Ottobre 2020</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-300-500-euro-ottobre-2020-50558.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-migliori-smartphone-android-300-500-euro-ottobre-2020-35117-575x368.jpg" alt="I migliori smartphone Android tra i 300 e i 500 euro a Ottobre 2020">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-samsung-q950ts-design-unico-incontra-8k-50087.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-samsung-q950ts-design-unico-incontra-8k-50087.html" rel="bookmark" title="Samsung Q950TS Recensione: un design unico incontra l''8K" class="titolo_ann">Samsung Q950TS Recensione: un design unico incontra l'8K</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-samsung-q950ts-design-unico-incontra-8k-50087.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/samsung-q950ts-recensione-design-unico-incontra-8k-v8-35112-575x368.jpg" alt="Samsung Q950TS Recensione: un design unico incontra l'8K">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-i-dati-personali-moneta-era-digitale-50479.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-i-dati-personali-moneta-era-digitale-50479.html" rel="bookmark" title="I tuoi dati personali sono la moneta dell''era digitale" class="titolo_ann">I tuoi dati personali sono la moneta dell'era digitale</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-i-dati-personali-moneta-era-digitale-50479.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-dati-personali-moneta-dell-era-digitale-35098-575x368.jpg" alt="I tuoi dati personali sono la moneta dell'era digitale">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-fotografia-notturna-astrofotografia-mettiamole-pratica-50487.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Scienza</b>
					<a href="https://tech.everyeye.it/articoli/speciale-fotografia-notturna-astrofotografia-mettiamole-pratica-50487.html" rel="bookmark" title="Fotografia Notturna e Astrofotografia: mettiamole in pratica!" class="titolo_ann">Fotografia Notturna e Astrofotografia: mettiamole in pratica!</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-fotografia-notturna-astrofotografia-mettiamole-pratica-50487.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fotografia-notturna-astrofotografia-mettiamole-pratica-35096-575x368.jpg" alt="Fotografia Notturna e Astrofotografia: mettiamole in pratica!">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-nuovo-oppo-reno4-pro-top-gamma-compatto-50528.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-nuovo-oppo-reno4-pro-top-gamma-compatto-50528.html" rel="bookmark" title="Nuovo OPPO Reno4 Pro, recensione del top gamma compatto" class="titolo_ann">Nuovo OPPO Reno4 Pro, recensione del top gamma compatto</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-nuovo-oppo-reno4-pro-top-gamma-compatto-50528.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nuovo-oppo-reno4-pro-recensione-top-gamma-compatto-35084-575x368.jpg" alt="Nuovo OPPO Reno4 Pro, recensione del top gamma compatto">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-bonus-pc-pos-tv-bici-informazioni-sapere-50492.html" rel="bookmark" title="Bonus PC, POS, TV e bici: tutte le informazioni da sapere" class="titolo_ann">Bonus PC, POS, TV e bici: tutte le informazioni da sapere</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-bonus-pc-pos-tv-bici-informazioni-sapere-50492.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/bonus-pc-pos-tv-bici-informazioni-sapere-35082-575x368.jpg" alt="Bonus PC, POS, TV e bici: tutte le informazioni da sapere">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Psicologia</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/psicologia-42931-340.jpg" alt="Psicologia"/> 
            
            <div id="segui42931" data-id="42931" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/incredibile-video-apertura-volta-sarcofago-egizio-2600-anni-474999.html" rel="bookmark" title="L'incredibile video dell'apertura, per la prima volta, di un sarcofago egizio di 2600 anni"><b><span>3 commenti</span>L'incredibile video dell'apertura, per la prima volta, di un sarcofago egizio di 2600 anni</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-incredibile-video-dell-apertura-volta-sarcofago-egizio-2600-anni-v3-474999-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/l-incredibile-video-dell-apertura-volta-sarcofago-egizio-2600-anni-v3-474999-640x16.jpg 900w, https://images.everyeye.it/img-notizie/l-incredibile-video-dell-apertura-volta-sarcofago-egizio-2600-anni-v3-474999-300x300.jpg 3840w" sizes="100vw" alt="L'incredibile video dell'apertura, per la prima volta, di un sarcofago egizio di 2600 anni"></li><li><a href="https://tech.everyeye.it/notizie/unieuro-tv-lg-4k-offerta-limitata-costa-promo-fuoritutto-475118.html" rel="bookmark" title="Unieuro, TV LG 4K in offerta limitata: costa meno della promo Fuoritutto"><b>Unieuro, TV LG 4K in offerta limitata: costa meno della promo Fuoritutto</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/unieuro-tv-lg-4k-offerta-limitata-costa-promo-fuoritutto-v3-475118-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/unieuro-tv-lg-4k-offerta-limitata-costa-promo-fuoritutto-v3-475118-640x16.jpg 900w, https://images.everyeye.it/img-notizie/unieuro-tv-lg-4k-offerta-limitata-costa-promo-fuoritutto-v3-475118-300x300.jpg 3840w" sizes="100vw" alt="Unieuro, TV LG 4K in offerta limitata: costa meno della promo Fuoritutto"></li><li><a href="https://tech.everyeye.it/notizie/mediaworld-tv-sony-4k-2020-scontato-weekend-unieuro-trucco-475164.html" rel="bookmark" title="MediaWorld, TV Sony 4K 2020 scontato per il weekend, ma Unieuro ha il 'trucco'"><b>MediaWorld, TV Sony 4K 2020 scontato per il weekend, ma Unieuro ha il 'trucco'</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mediaworld-tv-sony-4k-2020-scontato-weekend-unieuro-trucco-v3-475164-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/mediaworld-tv-sony-4k-2020-scontato-weekend-unieuro-trucco-v3-475164-640x16.jpg 900w, https://images.everyeye.it/img-notizie/mediaworld-tv-sony-4k-2020-scontato-weekend-unieuro-trucco-v3-475164-300x300.jpg 3840w" sizes="100vw" alt="MediaWorld, TV Sony 4K 2020 scontato per il weekend, ma Unieuro ha il 'trucco'"></li><li><a href="https://tech.everyeye.it/notizie/mediaworld-batte-amazon-echo-show-8-offerta-poche-ore-475101.html" rel="bookmark" title="MediaWorld batte Amazon su Echo Show 8: in offerta per poche ore"><b>MediaWorld batte Amazon su Echo Show 8: in offerta per poche ore</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mediaworld-batte-amazon-echo-show-8-offerta-poche-ore-v3-475101-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/mediaworld-batte-amazon-echo-show-8-offerta-poche-ore-v3-475101-640x16.jpg 900w, https://images.everyeye.it/img-notizie/mediaworld-batte-amazon-echo-show-8-offerta-poche-ore-v3-475101-300x300.jpg 3840w" sizes="100vw" alt="MediaWorld batte Amazon su Echo Show 8: in offerta per poche ore"></li><li><a href="https://tech.everyeye.it/notizie/huawei-week-huawei-watch-gt-2e-99-euro-475008.html" rel="bookmark" title="Al via la Huawei Week: Huawei Watch GT 2e a 99 Euro!"><b>Al via la Huawei Week: Huawei Watch GT 2e a 99 Euro!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/al-huawei-week-huawei-watch-gt-2e-99-euro-v3-475008-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/al-huawei-week-huawei-watch-gt-2e-99-euro-v3-475008-640x16.jpg 900w, https://images.everyeye.it/img-notizie/al-huawei-week-huawei-watch-gt-2e-99-euro-v3-475008-300x300.jpg 3840w" sizes="100vw" alt="Al via la Huawei Week: Huawei Watch GT 2e a 99 Euro!"></li><li><a href="https://tech.everyeye.it/notizie/champions-league-dazn-vicina-aggiudicarsi-diritti-tv-trasmissione-italia-475026.html" rel="bookmark" title="Champions League: DAZN vicina ad aggiudicarsi i diritti tv per la trasmissione in Italia"><b>Champions League: DAZN vicina ad aggiudicarsi i diritti tv per la trasmissione in Italia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/champions-league-dazn-vicina-aggiudicarsi-diritti-tv-trasmissione-italia-v3-475026-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/champions-league-dazn-vicina-aggiudicarsi-diritti-tv-trasmissione-italia-v3-475026-640x16.jpg 900w, https://images.everyeye.it/img-notizie/champions-league-dazn-vicina-aggiudicarsi-diritti-tv-trasmissione-italia-v3-475026-300x300.jpg 3840w" sizes="100vw" alt="Champions League: DAZN vicina ad aggiudicarsi i diritti tv per la trasmissione in Italia"></li><li><a href="https://tech.everyeye.it/notizie/amazon-raffica-sconti-ssd-microsd-sd-chiavette-usb-sandisk-474998.html" rel="bookmark" title="Amazon, raffica di sconti su SSD, microsD, SD e chiavette USB SanDisk"><b>Amazon, raffica di sconti su SSD, microsD, SD e chiavette USB SanDisk</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/amazon-raffica-sconti-ssd-microsd-sd-chiavette-usb-sandisk-v3-474998-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/amazon-raffica-sconti-ssd-microsd-sd-chiavette-usb-sandisk-v3-474998-640x16.jpg 900w, https://images.everyeye.it/img-notizie/amazon-raffica-sconti-ssd-microsd-sd-chiavette-usb-sandisk-v3-474998-300x300.jpg 3840w" sizes="100vw" alt="Amazon, raffica di sconti su SSD, microsD, SD e chiavette USB SanDisk"></li><li><a href="https://tech.everyeye.it/notizie/trony-tornano-sconti-vincenti-offerte-tanti-prodotti-23-ottobre-475191.html" rel="bookmark" title="Trony, tornano gli 'Sconti Vincenti': offerte su tanti prodotti fino al 23 Ottobre"><b>Trony, tornano gli "Sconti Vincenti": offerte su tanti prodotti fino al 23 Ottobre</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/trony-tornano-sconti-vincenti-offerte-tanti-prodotti-23-ottobre-v3-475191-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/trony-tornano-sconti-vincenti-offerte-tanti-prodotti-23-ottobre-v3-475191-640x16.jpg 900w, https://images.everyeye.it/img-notizie/trony-tornano-sconti-vincenti-offerte-tanti-prodotti-23-ottobre-v3-475191-300x300.jpg 3840w" sizes="100vw" alt="Trony, tornano gli 'Sconti Vincenti': offerte su tanti prodotti fino al 23 Ottobre"></li><li><a href="https://tech.everyeye.it/notizie/futuristico-smartwatch-pieghevole-arriva-italia-sold-out-475178.html" rel="bookmark" title="Futuristico smartwatch pieghevole arriva in Italia ed &egrave; gi&agrave; sold out"><b><span>1 commenti</span>Futuristico smartwatch pieghevole arriva in Italia ed &egrave; gi&agrave; sold out</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/futuristico-smartwatch-pieghevole-arriva-italia-egrave-gi-agrave-sold-out-v4-475178-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/futuristico-smartwatch-pieghevole-arriva-italia-egrave-gi-agrave-sold-out-v4-475178-640x16.jpg 900w, https://images.everyeye.it/img-notizie/futuristico-smartwatch-pieghevole-arriva-italia-egrave-gi-agrave-sold-out-v4-475178-300x300.jpg 3840w" sizes="100vw" alt="Futuristico smartwatch pieghevole arriva in Italia ed &egrave; gi&agrave; sold out"></li><li><a href="https://tech.everyeye.it/notizie/tragica-storia-amato-figlio-cesare-cleopatra-474982.html" rel="bookmark" title="La tragica storia dell'amato figlio di Cesare e Cleopatra"><b><span>5 commenti</span>La tragica storia dell'amato figlio di Cesare e Cleopatra</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-tragica-storia-dell-amato-figlio-cesare-cleopatra-v3-474982-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-tragica-storia-dell-amato-figlio-cesare-cleopatra-v3-474982-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-tragica-storia-dell-amato-figlio-cesare-cleopatra-v3-474982-300x300.jpg 3840w" sizes="100vw" alt="La tragica storia dell'amato figlio di Cesare e Cleopatra"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=475293&_=1603020208" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001270.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
