<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>OpenAI ha sviluppato un robot in grado di risolvere il cubo di Rubik con una mano</title>
<meta name="description" content="OpenAI è riuscita a realizzare un robot in grado di risolvere il cubo di Rubik utilizzando una singola 'mano'. Ecco il video e tutti i dettagli."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/openai-sviluppato-robot-grado-risolvere-cubo-rubik-mano-405618.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/openai-sviluppato-robot-grado-risolvere-cubo-rubik-mano-405618.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="OpenAI ha sviluppato un robot in grado di risolvere il cubo di Rubik con una mano">
<meta name="twitter:description" content="OpenAI è riuscita a realizzare un robot in grado di risolvere il cubo di Rubik utilizzando una singola 'mano'. Ecco il video e tutti i dettagli.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/openai-sviluppato-robot-grado-risolvere-cubo-rubik-mano-v3-405618.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="OpenAI ha sviluppato un robot in grado di risolvere il cubo di Rubik con una mano" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/openai-sviluppato-robot-grado-risolvere-cubo-rubik-mano-405618.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/openai-sviluppato-robot-grado-risolvere-cubo-rubik-mano-v3-405618.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/openai-sviluppato-robot-grado-risolvere-cubo-rubik-mano-v3-405618.jpg" />
<meta property="og:description" content="OpenAI è riuscita a realizzare un robot in grado di risolvere il cubo di Rubik utilizzando una singola 'mano'. Ecco il video e tutti i dettagli." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/andrea.zanettin.5" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001292.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001292.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "405618"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "curiositatech"; var scheda_speciale = "1"; var label_n	= "Curiosità Tech"; var amazon_asin = ""; var id_scheda_pagina = "41312"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/openai-sviluppato-robot-grado-risolvere-cubo-rubik-mano-405618.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '405618');googletag.pubads().setTargeting('keyword', 'curiositatech');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Andrea Zanettin');ga('set', 'dimension4', '10-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/curiosit-tech/" itemprop="item" title="Curiosità Tech">
			<span itemprop="name">Curiosità Tech</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/curiosit-tech/" itemprop="item" title="Notizie Curiosità Tech">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">OpenAI ha sviluppato un robot in grado di risolvere il cubo di Rubik con una mano</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/openai-sviluppato-robot-grado-risolvere-cubo-rubik-mano-v3-405618-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '41312'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/vCA57nyTbGE" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/barca-costruita-3d-battuti-contemporaneamente-3-record-mondiali-405221.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-405221-360x16.jpg" alt="Video una barca costruita in 3d, battuti contemporaneamente 3 record mondiali ">
        </a>
       <a href="https://tech.everyeye.it/notizie/barca-costruita-3d-battuti-contemporaneamente-3-record-mondiali-405221.html" class="tit-video"><b>una barca costruita in 3d, battuti contemporaneamente 3 record mondiali </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/meteora-caduta-cina-illuminato-cielo-notturno-paese-405343.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-405343-360x16.jpg" alt="Video una meteora in cina ha illuminato il cielo notturno del paese ">
        </a>
       <a href="https://tech.everyeye.it/notizie/meteora-caduta-cina-illuminato-cielo-notturno-paese-405343.html" class="tit-video"><b>una meteora in cina ha illuminato il cielo notturno del paese </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/barack-obama-protagonista-black-panther-succede-deepfake-405541.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-405541-360x16.jpg" alt="Video barack obama protagonista di black panther: succede grazie ai deepfake ">
        </a>
       <a href="https://tech.everyeye.it/notizie/barack-obama-protagonista-black-panther-succede-deepfake-405541.html" class="tit-video"><b>barack obama protagonista di black panther: succede grazie ai deepfake </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/google-nest-mini-ufficiale-colorazione-ispirata-lago-como-supporto-parete-405575.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-405575-360x16.jpg" alt="Video google nest mini ufficiale: colorazione ispirata al lago di como e supporto da parete ">
        </a>
       <a href="https://tech.everyeye.it/notizie/google-nest-mini-ufficiale-colorazione-ispirata-lago-como-supporto-parete-405575.html" class="tit-video"><b>google nest mini ufficiale: colorazione ispirata al lago di como e supporto da parete </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/curiosit-tech/" title="Curiosità Tech" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/curiosita-tech-v2-41312-28x28.jpg" alt="Curiosità Tech"><b>Curiosità Tech</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/notizie/curiosit-tech/" class="ico-news" title="Curiosità Tech notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/curiosit-tech/" class="ico-video" title="Curiosità Tech video">Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/curiosit-tech/" class="ico-img" title="Curiosità Tech immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/andrea-zanettin-10181/" rel="author" title="Andrea Zanettin" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Andrea Zanettin</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/openai-sviluppato-robot-grado-risolvere-cubo-rubik-mano-405618.html"/><b><time itemprop="datePublished" datetime="2019-10-15T19:15:00+02:00">15 Ottobre 2019, ore 19:15</time></b></div>

					<div id="inread" class="testo_notizia"><p><strong>OpenAI, l'organizzazione di ricerca sull'intelligenza artificiale fondata da Elon Musk e Sam Altman</strong>, è riuscita nell'ardua impresa di realizzare un robot in grado di risolvere il noto <a href="https://tech.everyeye.it/notizie/ia-sa-risolvere-cubo-rubik-velocemente-umani-388760.html">cubo di Rubik</a> utilizzando una singola "mano". È stato diffuso anche l'impressionante video.</p><p>Potete vedere quest'ultimo tramite il player presente qui sopra e, come riportato anche da <a href="https://techcrunch.com/2019/10/15/watch-openais-human-like-robot-solve-a-rubiks-cube-one-handed/" target="_blank" rel="nofollow noopener">TechCrunch</a>, il robot realizzato da OpenAI &egrave; stato in grado di risolvere il cubo di Rubik anche quando l'organizzazione ha imposto ad esso alcune limitazioni, come l'impossibilit&agrave; di utilizzare alcune dita. In parole povere, <strong>il robot &egrave; in grado di sfruttare l'intelligenza artificiale per "studiare" il cubo</strong> e capire come risolverlo in autonomia.</p>
<p>Chiaramente siamo dinanzi ad un sistema ancora da perfezionare, visto che in alcuni casi potrebbe esserci qualche problema e che <strong>il tempo impiegato per risolvere il cubo di Rubik &egrave; ancora superiore a quello impiegato dagli umani</strong>. Infatti, il ventiduenne australiano Feliks Zemdegs, "speedcuber" professionista e detentore del record nella soluzione del cubo di Rubik, ha impiegato appena 4,22 secondi per risolvere un cubo 3 x 3 x 3.</p>
<p>Nonostante questo, chiaramente la tecnologia realizzata da OpenAI risulta piuttosto interessante. Per chi non lo sapesse, vi ricordiamo che <strong>Elon Musk ha abbandonato l'organizzazione a febbraio 2019</strong>, in seguito ad alcune <a href="https://tech.everyeye.it/notizie/openai-elon-musk-scaricato-startup-dietro-alla-pericolosa-ia-genera-fake-news-365188.html">divergenze in termini di idee</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://techcrunch.com/2019/10/15/watch-openais-human-like-robot-solve-a-rubiks-cube-one-handed/' rel='nofollow noopener' target='_blank'>TechCrunch</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>3</i>
	</div>
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Andrea Zanettin, ho trovato un'errore in questa notizia: https://tech.everyeye.it/notizie/openai-sviluppato-robot-grado-risolvere-cubo-rubik-mano-405618.html" rel="nofollow"></a></div>
</div><div class="img_nella_news" itemprop="associatedMedia">
	<a href="/public/immagini/15102019/curiosita-tech_notizia-6-5-4-3-2.jpg" target="_blank" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tech.everyeye.it/public/immagini/15102019/curiosita-tech_notizia-6-5-4-3-2.jpg" itemprop="contentURL" alt="OpenAI ha sviluppato un robot in grado di risolvere il cubo di Rubik con una mano"></a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Curiosità Tech</b></p><ul><li><a href="https://tech.everyeye.it/notizie/produttori-carne-passando-hamburger-vegetariani-molteplici-soluzioni-405648.html">I produttori di carne stanno passando agli hamburger vegetariani: le molteplici soluzioni</a></li><li><a href="https://tech.everyeye.it/notizie/gadget-definitivo-vaticano-rosario-digitale-collega-app-405602.html">Il gadget definitivo del Vaticano: il rosario digitale che si collega all'app</a></li><li><a href="https://tech.everyeye.it/notizie/google-ambiente-150-milioni-energia-rinnovabile-componenti-riciclabili-405568.html">Google e l'ambiente: 150 milioni per l'energia rinnovabile e componenti riciclabili</a></li><li><a href="https://tech.everyeye.it/notizie/barack-obama-protagonista-black-panther-succede-deepfake-405541.html">Barack Obama protagonista di Black Panther: succede grazie ai deepfake</a></li><li><a href="https://tech.everyeye.it/notizie/film-gratis-pubblicita-arriva-italia-servizio-rakuten-la-lista-405537.html">Film gratis grazie alla pubblicità, arriva in Italia il servizio di Rakuten. La lista</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/gadget-definitivo-vaticano-rosario-digitale-collega-app-405602.html">Il gadget definitivo del Vaticano: il rosario digitale che si collega all'app</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/apple-rilascia-ios-13-1-3-italia-novita-dettagli-405623.html">Apple rilascia iOS 13.1.3 in Italia: ecco le novità e tutti i dettagli</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/notizie/google-pixel-4-nest-mini-prezzi-italiani-regali-chi-preordina-dettagli-405586.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Tech</b>
					<a href="https://tech.everyeye.it/notizie/google-pixel-4-nest-mini-prezzi-italiani-regali-chi-preordina-dettagli-405586.html" rel="bookmark" title="Google Pixel 4 e Nest Mini: prezzi italiani, regali per chi preordina e tutti i dettagli" class="titolo_ann">Google Pixel 4 e Nest Mini: prezzi italiani, regali per chi preordina e tutti i dettagli</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/notizie/google-pixel-4-nest-mini-prezzi-italiani-regali-chi-preordina-dettagli-405586.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/google-pixel-4-nest-mini-prezzi-italiani-regali-chi-preordina-dettagli-30026-575x368.jpg" alt="Google Pixel 4 e Nest Mini: prezzi italiani, regali per chi preordina e tutti i dettagli">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-google-pixel-3-pixel-3a-anno-dall-uscita-45735.html" rel="bookmark" title="Google Pixel 3 e Pixel 3a, la recensione a un anno dall''uscita" class="titolo_ann">Google Pixel 3 e Pixel 3a, la recensione a un anno dall'uscita</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-google-pixel-3-pixel-3a-anno-dall-uscita-45735.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/google-pixel-3-pixel-3a-recensione-anno-dall-uscita-30016-575x368.jpg" alt="Google Pixel 3 e Pixel 3a, la recensione a un anno dall'uscita">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-i-fenomeni-strani-pianeta-laghi-killer-piogge-sangue-45683.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Scienza</b>
					<a href="https://tech.everyeye.it/articoli/speciale-i-fenomeni-strani-pianeta-laghi-killer-piogge-sangue-45683.html" rel="bookmark" title="I fenomeni più strani del pianeta, dai laghi killer alle piogge di sangue" class="titolo_ann">I fenomeni più strani del pianeta, dai laghi killer alle piogge di sangue</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-i-fenomeni-strani-pianeta-laghi-killer-piogge-sangue-45683.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-fenomeni-strani-pianeta-laghi-killer-piogge-sangue-30014-575x368.jpg" alt="I fenomeni più strani del pianeta, dai laghi killer alle piogge di sangue">
			</a>
</article><article data-id="4">
<span class="tag-ev">Rog Phone</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-rog-phone-2-schermo-differenza-45733.html" rel="bookmark" title="ROG Phone 2: uno schermo che fa la differenza" class="titolo_ann">ROG Phone 2: uno schermo che fa la differenza</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-rog-phone-2-schermo-differenza-45733.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/rog-phone-2-schermo-differenza-v8-30001-575x368.jpg" alt="ROG Phone 2: uno schermo che fa la differenza">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-tiktok-scricchiolare-impero-facebook-45697.html" rel="bookmark" title="TikTok sta facendo scricchiolare l''impero di Facebook?" class="titolo_ann">TikTok sta facendo scricchiolare l'impero di Facebook?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-tiktok-scricchiolare-impero-facebook-45697.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tiktok-scricchiolare-impero-facebook-29993-575x368.jpg" alt="TikTok sta facendo scricchiolare l'impero di Facebook?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-200-300-euro-ottobre-2019-45723.html" rel="bookmark" title="I migliori smartphone Android tra i 200 e i 300 euro, Ottobre 2019" class="titolo_ann">I migliori smartphone Android tra i 200 e i 300 euro, Ottobre 2019</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-200-300-euro-ottobre-2019-45723.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-migliori-smartphone-android-200-300-euro-ottobre-2019-29981-575x368.jpg" alt="I migliori smartphone Android tra i 200 e i 300 euro, Ottobre 2019">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Curiosità Tech</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/curiosita-tech-v2-41312-340.jpg" alt="Curiosità Tech"/> 
            
            <div id="segui41312" data-id="41312" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/buco-nero-fortnite-opera-elon-musk-il-tweet-ceo-tesla-scatena-fan-405293.html" rel="bookmark" title="Il buco nero di Fortnite opera di Elon Musk? Il tweet del CEO di Tesla scatena i fan"><b>Il buco nero di Fortnite opera di Elon Musk? Il tweet del CEO di Tesla scatena i fan</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-buco-nero-fortnite-opera-elon-musk-tweet-ceo-tesla-scatena-fan-v4-405293-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-buco-nero-fortnite-opera-elon-musk-tweet-ceo-tesla-scatena-fan-v4-405293-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-buco-nero-fortnite-opera-elon-musk-tweet-ceo-tesla-scatena-fan-v4-405293-300x300.jpg 3840w" sizes="100vw" alt="Il buco nero di Fortnite opera di Elon Musk? Il tweet del CEO di Tesla scatena i fan"></li><li><a href="https://tech.everyeye.it/notizie/buco-nero-fortnite-arriva-proposta-pornhub-utenti-405260.html" rel="bookmark" title="Buco nero di Fortnite, arriva la proposta di Pornhub per gli utenti"><b>Buco nero di Fortnite, arriva la proposta di Pornhub per gli utenti</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/buco-nero-fortnite-arriva-proposta-pornhub-utenti-v3-405260-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/buco-nero-fortnite-arriva-proposta-pornhub-utenti-v3-405260-640x16.jpg 900w, https://images.everyeye.it/img-notizie/buco-nero-fortnite-arriva-proposta-pornhub-utenti-v3-405260-300x300.jpg 3840w" sizes="100vw" alt="Buco nero di Fortnite, arriva la proposta di Pornhub per gli utenti"></li><li><a href="https://tech.everyeye.it/notizie/geforce-now-arriva-android-come-installarlo-italia-405273.html" rel="bookmark" title="GeForce Now arriva su Android: come installarlo anche in Italia"><b><span>4 commenti</span>GeForce Now arriva su Android: come installarlo anche in Italia</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/geforce-now-arriva-android-come-installarlo-italia-v3-405273-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/geforce-now-arriva-android-come-installarlo-italia-v3-405273-640x16.jpg 900w, https://images.everyeye.it/img-notizie/geforce-now-arriva-android-come-installarlo-italia-v3-405273-300x300.jpg 3840w" sizes="100vw" alt="GeForce Now arriva su Android: come installarlo anche in Italia"></li><li><a href="https://tech.everyeye.it/notizie/tv-qled-4k-hdr-soundbar-samsung-offerta-oggi-amazon-405340.html" rel="bookmark" title="TV QLED 4K HDR e soundbar Samsung in offerta oggi su Amazon"><b><span>1 commenti</span>TV QLED 4K HDR e soundbar Samsung in offerta oggi su Amazon</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tv-qled-4k-hdr-soundbar-samsung-offerta-oggi-amazon-v3-405340-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/tv-qled-4k-hdr-soundbar-samsung-offerta-oggi-amazon-v3-405340-640x16.jpg 900w, https://images.everyeye.it/img-notizie/tv-qled-4k-hdr-soundbar-samsung-offerta-oggi-amazon-v3-405340-300x300.jpg 3840w" sizes="100vw" alt="TV QLED 4K HDR e soundbar Samsung in offerta oggi su Amazon"></li><li><a href="https://tech.everyeye.it/notizie/whatsapp-ios-aggiunge-funzionalita-rende-rapide-conversazioni-405391.html" rel="bookmark" title="WhatsApp per iOS aggiunge una funzionalit&agrave; che rende pi&ugrave; rapide le conversazioni"><b><span>1 commenti</span>WhatsApp per iOS aggiunge una funzionalit&agrave; che rende pi&ugrave; rapide le conversazioni</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/whatsapp-ios-aggiunge-funzionalit-agrave-rende-pi-ugrave-rapide-conversazioni-v3-405391-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/whatsapp-ios-aggiunge-funzionalit-agrave-rende-pi-ugrave-rapide-conversazioni-v3-405391-640x16.jpg 900w, https://images.everyeye.it/img-notizie/whatsapp-ios-aggiunge-funzionalit-agrave-rende-pi-ugrave-rapide-conversazioni-v3-405391-300x300.jpg 3840w" sizes="100vw" alt="WhatsApp per iOS aggiunge una funzionalit&agrave; che rende pi&ugrave; rapide le conversazioni"></li><li><a href="https://tech.everyeye.it/notizie/4k-hdr-24-7-debutta-nuovo-canale-4kuniverse-tivusat-italia-405333.html" rel="bookmark" title="Il 4K HDR 24/7: debutta il nuovo canale 4KUniverse su Tiv&ugrave;sat in Italia"><b>Il 4K HDR 24/7: debutta il nuovo canale 4KUniverse su Tiv&ugrave;sat in Italia</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-4k-hdr-24-7-debutta-nuovo-canale-4kuniverse-tiv-ugrave-sat-italia-v3-405333-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-4k-hdr-24-7-debutta-nuovo-canale-4kuniverse-tiv-ugrave-sat-italia-v3-405333-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-4k-hdr-24-7-debutta-nuovo-canale-4kuniverse-tiv-ugrave-sat-italia-v3-405333-300x300.jpg 3840w" sizes="100vw" alt="Il 4K HDR 24/7: debutta il nuovo canale 4KUniverse su Tiv&ugrave;sat in Italia"></li><li><a href="https://tech.everyeye.it/notizie/17-000-rinunceresti-usare-google-anno-405564.html" rel="bookmark" title="Per 17.000$ rinunceresti ad usare Google per un anno?"><b><span>8 commenti</span>Per 17.000$ rinunceresti ad usare Google per un anno?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/per-17-000-rinunceresti-usare-google-anno-v3-405564-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/per-17-000-rinunceresti-usare-google-anno-v3-405564-640x16.jpg 900w, https://images.everyeye.it/img-notizie/per-17-000-rinunceresti-usare-google-anno-v3-405564-300x300.jpg 3840w" sizes="100vw" alt="Per 17.000$ rinunceresti ad usare Google per un anno?"></li><li><a href="https://tech.everyeye.it/notizie/pellicola-protettiva-reso-inefficace-sensore-impronte-galaxy-s10-405315.html" rel="bookmark" title="Una pellicola protettiva ha reso inefficace il sensore per le impronte del Galaxy S10"><b>Una pellicola protettiva ha reso inefficace il sensore per le impronte del Galaxy S10</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-pellicola-protettiva-reso-inefficace-sensore-impronte-galaxy-s10-v3-405315-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/una-pellicola-protettiva-reso-inefficace-sensore-impronte-galaxy-s10-v3-405315-640x16.jpg 900w, https://images.everyeye.it/img-notizie/una-pellicola-protettiva-reso-inefficace-sensore-impronte-galaxy-s10-v3-405315-300x300.jpg 3840w" sizes="100vw" alt="Una pellicola protettiva ha reso inefficace il sensore per le impronte del Galaxy S10"></li><li><a href="https://tech.everyeye.it/notizie/iphone-11-graffia-facilmente-sul-sito-apple-aumentano-segnalazioni-405299.html" rel="bookmark" title="iPhone 11 si graffia troppo facilmente? Sul sito Apple aumentano le segnalazioni"><b><span>5 commenti</span>iPhone 11 si graffia troppo facilmente? Sul sito Apple aumentano le segnalazioni</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/iphone-11-graffia-facilmente-sito-apple-aumentano-segnalazioni-v3-405299-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/iphone-11-graffia-facilmente-sito-apple-aumentano-segnalazioni-v3-405299-640x16.jpg 900w, https://images.everyeye.it/img-notizie/iphone-11-graffia-facilmente-sito-apple-aumentano-segnalazioni-v3-405299-300x300.jpg 3840w" sizes="100vw" alt="iPhone 11 si graffia troppo facilmente? Sul sito Apple aumentano le segnalazioni"></li><li><a href="https://tech.everyeye.it/notizie/windows-10-utenti-segnalano-problemi-aggiornamento-kb4517389-405314.html" rel="bookmark" title="Windows 10: gli utenti segnalano problemi con l'aggiornamento KB4517389"><b>Windows 10: gli utenti segnalano problemi con l'aggiornamento KB4517389</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/windows-10-utenti-segnalano-problemi-aggiornamento-kb4517389-v3-405314-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/windows-10-utenti-segnalano-problemi-aggiornamento-kb4517389-v3-405314-640x16.jpg 900w, https://images.everyeye.it/img-notizie/windows-10-utenti-segnalano-problemi-aggiornamento-kb4517389-v3-405314-300x300.jpg 3840w" sizes="100vw" alt="Windows 10: gli utenti segnalano problemi con l'aggiornamento KB4517389"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=405618&_=1571186124" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001174.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
