<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>L'origine del nome dell'Avocado, in lingua Atzeca, vi stupirà sicuramente</title>
<meta name="description" content="L'origine del nome dell'alimento è sicuramente curiosa ed è qualcosa che - almeno una volta nella vita - c'hanno pensato."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/origine-avocado-lingua-atzeca-stupira-sicuramente-479234.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/origine-avocado-lingua-atzeca-stupira-sicuramente-479234.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="L'origine del nome dell'Avocado, in lingua Atzeca, vi stupirà sicuramente">
<meta name="twitter:description" content="L'origine del nome dell'alimento è sicuramente curiosa ed è qualcosa che - almeno una volta nella vita - c'hanno pensato.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/l-origine-dell-avocado-lingua-atzeca-stupira-sicuramente-v4-479234.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="L'origine del nome dell'Avocado, in lingua Atzeca, vi stupirà sicuramente" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/origine-avocado-lingua-atzeca-stupira-sicuramente-479234.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/l-origine-dell-avocado-lingua-atzeca-stupira-sicuramente-v4-479234.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/l-origine-dell-avocado-lingua-atzeca-stupira-sicuramente-v4-479234.jpg" />
<meta property="og:description" content="L'origine del nome dell'alimento è sicuramente curiosa ed è qualcosa che - almeno una volta nella vita - c'hanno pensato." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/salvo.privitera.5" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001330.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001330.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "479234"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "mondovegetale"; var scheda_speciale = "0"; var label_n	= "Mondo vegetale"; var amazon_asin = ""; var id_scheda_pagina = "45577"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/origine-avocado-lingua-atzeca-stupira-sicuramente-479234.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '479234');googletag.pubads().setTargeting('keyword', 'mondovegetale');googletag.pubads().setTargeting('sistemischeda', 'Scienza');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Salvo Privitera');ga('set', 'dimension4', '11-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/mondo-vegetale/" itemprop="item" title="Mondo vegetale">
			<span itemprop="name">Mondo vegetale</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/mondo-vegetale/" itemprop="item" title="Notizie Mondo vegetale">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">L'origine del nome dell'Avocado, in lingua Atzeca, vi stupirà sicuramente</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop45577" data-id="45577" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/l-origine-dell-avocado-lingua-atzeca-stupira-sicuramente-v4-479234-1280x720.jpg" alt="L'origine del nome dell'Avocado, in lingua Atzeca, vi stupirà sicuramente">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/l-origine-dell-avocado-lingua-atzeca-stupira-sicuramente-v4-479234-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '45577'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/mondo-vegetale/" title="Mondo vegetale" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/mondo-vegetale-45577-28x28.jpg" alt="Mondo vegetale"><b>Mondo vegetale</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/notizie/mondo-vegetale/" class="ico-news" title="Mondo vegetale notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/mondo-vegetale/" class="ico-video" title="Mondo vegetale video">Video</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/salvo-privitera-10294/" rel="author" title="Salvo Privitera" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Salvo Privitera</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/origine-avocado-lingua-atzeca-stupira-sicuramente-479234.html"/><b><time itemprop="datePublished" datetime="2020-11-05T22:07:00+01:00">5 Novembre 2020, ore 22:07</time></b></div>

					<div id="inread" class="testo_notizia"><p>Alcuni nomi che possono sembrare "insignificanti" hanno, in realtà, un origine davvero molto antica o per lo meno curiosa. Certo, molti di questi - soprattutto quelli locali - derivano dal greco e dal latino, ma non tutto quello che ci circonda ha questa radice. <strong>L'origine del nome "Avocado"</strong>, infatti, vi stupirà.</p><p>Innanzitutto dobbiamo fare una premessa: il termine italiano deriva da quello inglese, ovvero semplicemente "avocado", il nome inglese, deriva dalla lingua azteca nahuatl, ed era chiamato "&#257;huacatl". Questo, infatti, era il termine con cui ci si riferiva al frutto della pianta, e - detto chiaramente - significava <strong>testicolo</strong>.</p>
<p>Il motivo &egrave; semplice, la forma che richiama l'aspetto dei genitali maschili, ma non solo: gli Aztechi <strong>attribuirono al frutto anche eccezionali propriet&agrave; afrodisiache</strong>; il curioso nome deriva proprio principalmente da questa caratteristica. <br /><br />Mentre gli avocado vengono coltivati &#8203;&#8203;in California e Florida, la maggior parte venduta nei negozi di alimentari proviene dal Messico centro-meridionale. La ragione principale dell'abbondanza di avocado in queste zone &egrave; che il Messico gode di un clima in crescita tutto l'anno. Si ritiene, inoltre, che l'avocado abbia avuto origine nello stato di Puebla, in Messico, gi&agrave; nel 10.000 avanti Cristo.<br /><br /><strong>Non chiamatelo inoltre "ortaggio"</strong>, poich&eacute; <a href="https://tech.everyeye.it/notizie/cibo-ingeriamo-radiattivo-da-sempre-nulla-preoccuparsi-399663.html">si tratta di un frutto a tutti gli effetti</a>!</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_tech@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Salvo Privitera (priviterasalvo9@gmail.com), ho trovato un errore in questa notizia: https://tech.everyeye.it/notizie/origine-avocado-lingua-atzeca-stupira-sicuramente-479234.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('mondovegetale');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Mondo vegetale</b></p><ul><li><a href="https://tech.everyeye.it/notizie/alberi-importanti-cina-usa-potrebbero-presto-scomparire-perche-478582.html">Gli alberi più importanti della Cina e degli USA potrebbero presto scomparire, ecco perché</a></li><li><a href="https://tech.everyeye.it/notizie/funghi-formano-vere-autostrade-nutrimenti-radici-alberi-478367.html">Questi funghi formano delle vere autostrade per i nutrimenti tra le radici degli alberi</a></li><li><a href="https://tech.everyeye.it/notizie/ricercatori-riusciti-produrre-super-pomodoro-476855.html">Ricercatori sono riusciti a produrre un "super-pomodoro"</a></li><li><a href="https://tech.everyeye.it/notizie/5-piante-estinte-pianeta-476393.html">Ecco le 5 piante che si sono estinte per sempre sul nostro pianeta</a></li><li><a href="https://tech.everyeye.it/notizie/trent-anni-confermata-ipotesi-venere-acchiappamosche-qual-e-475422.html">Dopo trent'anni è stata confermata un'ipotesi sulla Venere acchiappamosche: ecco quale</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/whatsapp-android-come-usare-nuova-funzionalita-report-contatti-479233.html">WhatsApp Android, come usare la nuova funzionalità del report dei contatti</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/cosa-annuncio-tg-trasmesso-reti-fininvest-479236.html">Che cosa annunciò il primo tg trasmesso dalle reti Fininvest?</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-amd-ryzen-5900x-5800x-crescono-ipc-prestazioni-gaming-50787.html#anchor_commenti" class="com_annx" rel="nofollow">11</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-amd-ryzen-5900x-5800x-crescono-ipc-prestazioni-gaming-50787.html" rel="bookmark" title="AMD Ryzen 5900X e 5800X Recensione: crescono IPC e prestazioni nel gaming" class="titolo_ann">AMD Ryzen 5900X e 5800X Recensione: crescono IPC e prestazioni nel gaming</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-amd-ryzen-5900x-5800x-crescono-ipc-prestazioni-gaming-50787.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/amd-ryzen-5900x-5800x-recensione-crescono-ipc-prestazioni-gaming-v4-35386-575x368.jpg" alt="AMD Ryzen 5900X e 5800X Recensione: crescono IPC e prestazioni nel gaming">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-prime-video-channels-italia-amazon-punta-film-calcio-musica-50810.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-prime-video-channels-italia-amazon-punta-film-calcio-musica-50810.html" rel="bookmark" title="Prime Video Channels in Italia: Amazon punta su film, calcio e musica" class="titolo_ann">Prime Video Channels in Italia: Amazon punta su film, calcio e musica</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-prime-video-channels-italia-amazon-punta-film-calcio-musica-50810.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/prime-video-channels-italia-amazon-punta-film-calcio-musica-v4-35378-575x368.jpg" alt="Prime Video Channels in Italia: Amazon punta su film, calcio e musica">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-iphone-12-pro-design-fotocamere-massimi-livelli-50777.html#anchor_commenti" class="com_annx" rel="nofollow">25</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-iphone-12-pro-design-fotocamere-massimi-livelli-50777.html" rel="bookmark" title="iPhone 12 Pro Recensione: design e fotocamere ai massimi livelli" class="titolo_ann">iPhone 12 Pro Recensione: design e fotocamere ai massimi livelli</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-iphone-12-pro-design-fotocamere-massimi-livelli-50777.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/iphone-12-pro-recensione-design-fotocamere-massimi-livelli-v4-35365-575x368.jpg" alt="iPhone 12 Pro Recensione: design e fotocamere ai massimi livelli">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-come-non-farsi-localizzare-foto-questione-metadati-gps-50678.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-come-non-farsi-localizzare-foto-questione-metadati-gps-50678.html" rel="bookmark" title="Come non farsi localizzare le foto: la questione dei metadati GPS" class="titolo_ann">Come non farsi localizzare le foto: la questione dei metadati GPS</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-come-non-farsi-localizzare-foto-questione-metadati-gps-50678.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/come-non-farsi-localizzare-foto-questione-metadati-gps-35361-575x368.jpg" alt="Come non farsi localizzare le foto: la questione dei metadati GPS">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-huawei-matebook-14-amd-prezzo-cala-qualita-rimane-50493.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-huawei-matebook-14-amd-prezzo-cala-qualita-rimane-50493.html" rel="bookmark" title="Huawei MateBook 14 AMD Recensione: il prezzo cala, ma la qualità rimane" class="titolo_ann">Huawei MateBook 14 AMD Recensione: il prezzo cala, ma la qualità rimane</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-huawei-matebook-14-amd-prezzo-cala-qualita-rimane-50493.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/huawei-matebook-14-amd-recensione-prezzo-cala-qualita-rimane-35351-575x368.jpg" alt="Huawei MateBook 14 AMD Recensione: il prezzo cala, ma la qualità rimane">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-neuralink-servira-davvero-connessione-cervello-computer-50758.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-neuralink-servira-davvero-connessione-cervello-computer-50758.html" rel="bookmark" title="Neuralink, servirà davvero la connessione tra cervello e computer?" class="titolo_ann">Neuralink, servirà davvero la connessione tra cervello e computer?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-neuralink-servira-davvero-connessione-cervello-computer-50758.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/neuralink-servira-davvero-connessione-cervello-computer-35345-575x368.jpg" alt="Neuralink, servirà davvero la connessione tra cervello e computer?">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Mondo vegetale</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/mondo-vegetale-45577-340.jpg" alt="Mondo vegetale"/> 
            
            <div id="segui45577" data-id="45577" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/unieuro-avvicina-black-friday-oggi-unieuro-specials-tanti-sconti-478803.html" rel="bookmark" title="Unieuro si avvicina al Black Friday: al via da oggi gli Unieuro Specials, con tanti sconti"><b>Unieuro si avvicina al Black Friday: al via da oggi gli Unieuro Specials, con tanti sconti</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/unieuro-avvicina-black-friday-oggi-unieuro-specials-tanti-sconti-v3-478803-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/unieuro-avvicina-black-friday-oggi-unieuro-specials-tanti-sconti-v3-478803-640x16.jpg 900w, https://images.everyeye.it/img-notizie/unieuro-avvicina-black-friday-oggi-unieuro-specials-tanti-sconti-v3-478803-300x300.jpg 3840w" sizes="100vw" alt="Unieuro si avvicina al Black Friday: al via da oggi gli Unieuro Specials, con tanti sconti"></li><li><a href="https://tech.everyeye.it/notizie/tv-qled-samsung-43-55-pollici-sconto-oggi-mediaworld-478897.html" rel="bookmark" title="TV QLED Samsung da 43 e 55 pollici in sconto solo per oggi da Mediaworld"><b>TV QLED Samsung da 43 e 55 pollici in sconto solo per oggi da Mediaworld</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tv-qled-samsung-43-55-pollici-sconto-oggi-mediaworld-v3-478897-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/tv-qled-samsung-43-55-pollici-sconto-oggi-mediaworld-v3-478897-640x16.jpg 900w, https://images.everyeye.it/img-notizie/tv-qled-samsung-43-55-pollici-sconto-oggi-mediaworld-v3-478897-300x300.jpg 3840w" sizes="100vw" alt="TV QLED Samsung da 43 e 55 pollici in sconto solo per oggi da Mediaworld"></li><li><a href="https://tech.everyeye.it/notizie/samsung-galaxy-s21-arrivera-auricolari-akg-bella-sorpresa-478953.html" rel="bookmark" title="Samsung Galaxy S21 arriver&agrave; senza auricolari AKG ma con una bella sorpresa"><b><span>1 commenti</span>Samsung Galaxy S21 arriver&agrave; senza auricolari AKG ma con una bella sorpresa</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/samsung-galaxy-s21-arriver-agrave-auricolari-akg-bella-sorpresa-v4-478953-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/samsung-galaxy-s21-arriver-agrave-auricolari-akg-bella-sorpresa-v4-478953-640x16.jpg 900w, https://images.everyeye.it/img-notizie/samsung-galaxy-s21-arriver-agrave-auricolari-akg-bella-sorpresa-v4-478953-300x300.jpg 3840w" sizes="100vw" alt="Samsung Galaxy S21 arriver&agrave; senza auricolari AKG ma con una bella sorpresa"></li><li><a href="https://tech.everyeye.it/notizie/chi-invento-sigla-007-no-film-realta-non-entra-nulla-479249.html" rel="bookmark" title="Chi invent&ograve; la sigla 007? No, il film in realt&agrave; non c'entra proprio nulla"><b>Chi invent&ograve; la sigla 007? No, il film in realt&agrave; non c'entra proprio nulla</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/chi-invent-ograve-sigla-007-no-film-realt-agrave-non-c-entra-nulla-v4-479249-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/chi-invent-ograve-sigla-007-no-film-realt-agrave-non-c-entra-nulla-v4-479249-640x16.jpg 900w, https://images.everyeye.it/img-notizie/chi-invent-ograve-sigla-007-no-film-realt-agrave-non-c-entra-nulla-v4-479249-300x300.jpg 3840w" sizes="100vw" alt="Chi invent&ograve; la sigla 007? No, il film in realt&agrave; non c'entra proprio nulla"></li><li><a href="https://tech.everyeye.it/notizie/unieuro-change-black-friday-tv-lg-4k-43-pollici-scontato-30-478965.html" rel="bookmark" title="Unieuro Change Black Friday, TV LG 4K da 43 pollici scontato del 30%"><b>Unieuro Change Black Friday, TV LG 4K da 43 pollici scontato del 30%</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/unieuro-change-black-friday-tv-lg-4k-43-pollici-scontato-30-v3-478965-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/unieuro-change-black-friday-tv-lg-4k-43-pollici-scontato-30-v3-478965-640x16.jpg 900w, https://images.everyeye.it/img-notizie/unieuro-change-black-friday-tv-lg-4k-43-pollici-scontato-30-v3-478965-300x300.jpg 3840w" sizes="100vw" alt="Unieuro Change Black Friday, TV LG 4K da 43 pollici scontato del 30%"></li><li><a href="https://tech.everyeye.it/notizie/black-november-mediaworld-sconti-tanti-tv-oled-lg-sony-478828.html" rel="bookmark" title="Black November Mediaworld: sconti su tanti TV OLED LG e Sony"><b><span>1 commenti</span>Black November Mediaworld: sconti su tanti TV OLED LG e Sony</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/black-november-mediaworld-sconti-tanti-tv-oled-lg-sony-v3-478828-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/black-november-mediaworld-sconti-tanti-tv-oled-lg-sony-v3-478828-640x16.jpg 900w, https://images.everyeye.it/img-notizie/black-november-mediaworld-sconti-tanti-tv-oled-lg-sony-v3-478828-300x300.jpg 3840w" sizes="100vw" alt="Black November Mediaworld: sconti su tanti TV OLED LG e Sony"></li><li><a href="https://tech.everyeye.it/notizie/balena-ritrovata-morta-giungla-incredibile-verita-478876.html" rel="bookmark" title="Una balena &egrave; stata ritrovata morta nel mezzo della giungla: ecco l'incredibile storia"><b><span>3 commenti</span>Una balena &egrave; stata ritrovata morta nel mezzo della giungla: ecco l'incredibile storia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-balena-egrave-ritrovata-morta-giungla-incredibile-storia-v4-478876-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/una-balena-egrave-ritrovata-morta-giungla-incredibile-storia-v4-478876-640x16.jpg 900w, https://images.everyeye.it/img-notizie/una-balena-egrave-ritrovata-morta-giungla-incredibile-storia-v4-478876-300x300.jpg 3840w" sizes="100vw" alt="Una balena &egrave; stata ritrovata morta nel mezzo della giungla: ecco l'incredibile storia"></li><li><a href="https://tech.everyeye.it/notizie/xiaomi-mi-10t-pro-prezzo-scende-minimo-storico-amazon-italia-479199.html" rel="bookmark" title="Xiaomi Mi 10T Pro, il prezzo scende al minimo storico su Amazon Italia"><b>Xiaomi Mi 10T Pro, il prezzo scende al minimo storico su Amazon Italia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/xiaomi-10t-pro-prezzo-scende-minimo-storico-amazon-italia-v5-479199-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/xiaomi-10t-pro-prezzo-scende-minimo-storico-amazon-italia-v5-479199-640x16.jpg 900w, https://images.everyeye.it/img-notizie/xiaomi-10t-pro-prezzo-scende-minimo-storico-amazon-italia-v5-479199-300x300.jpg 3840w" sizes="100vw" alt="Xiaomi Mi 10T Pro, il prezzo scende al minimo storico su Amazon Italia"></li><li><a href="https://tech.everyeye.it/notizie/black-friday-anticipo-amazon-sconti-tv-xiaomi-lg-soundbar-samsung-478847.html" rel="bookmark" title="Black Friday d'anticipo Amazon: sconti su TV Xiaomi ed LG e soundbar Samsung"><b>Black Friday d'anticipo Amazon: sconti su TV Xiaomi ed LG e soundbar Samsung</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/black-friday-d-anticipo-amazon-sconti-tv-xiaomi-lg-soundbar-samsung-v3-478847-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/black-friday-d-anticipo-amazon-sconti-tv-xiaomi-lg-soundbar-samsung-v3-478847-640x16.jpg 900w, https://images.everyeye.it/img-notizie/black-friday-d-anticipo-amazon-sconti-tv-xiaomi-lg-soundbar-samsung-v3-478847-300x300.jpg 3840w" sizes="100vw" alt="Black Friday d'anticipo Amazon: sconti su TV Xiaomi ed LG e soundbar Samsung"></li><li><a href="https://tech.everyeye.it/notizie/magnifico-esemplare-ragno-ritrovato-creduto-estinto-478854.html" rel="bookmark" title="Questo magnifico esemplare di ragno &egrave; stato ritrovato, dopo essere creduto estinto"><b><span>4 commenti</span>Questo magnifico esemplare di ragno &egrave; stato ritrovato, dopo essere creduto estinto</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/questo-magnifico-esemplare-ragno-egrave-ritrovato-creduto-estinto-v3-478854-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/questo-magnifico-esemplare-ragno-egrave-ritrovato-creduto-estinto-v3-478854-640x16.jpg 900w, https://images.everyeye.it/img-notizie/questo-magnifico-esemplare-ragno-egrave-ritrovato-creduto-estinto-v3-478854-300x300.jpg 3840w" sizes="100vw" alt="Questo magnifico esemplare di ragno &egrave; stato ritrovato, dopo essere creduto estinto"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=479234&_=1604624572" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001274.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
