<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>È stato progettato un nuovo tipo di computer quantistico</title>
<meta name="description" content="Un gruppo di ricercatori ha trovato una nuova idea per progettare qubit alla base dei computer quantistici utilizzando atomi appartenenti alle terre rare."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/ricercatori-progettato-nuovo-tipo-computer-quantistico-494837.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/ricercatori-progettato-nuovo-tipo-computer-quantistico-494837.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="È stato progettato un nuovo tipo di computer quantistico">
<meta name="twitter:description" content="Un gruppo di ricercatori ha trovato una nuova idea per progettare qubit alla base dei computer quantistici utilizzando atomi appartenenti alle terre rare.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/e-progettato-nuovo-tipo-computer-quantistico-v7-494837.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="È stato progettato un nuovo tipo di computer quantistico" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/ricercatori-progettato-nuovo-tipo-computer-quantistico-494837.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/e-progettato-nuovo-tipo-computer-quantistico-v7-494837.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/e-progettato-nuovo-tipo-computer-quantistico-v7-494837.jpg" />
<meta property="og:description" content="Un gruppo di ricercatori ha trovato una nuova idea per progettare qubit alla base dei computer quantistici utilizzando atomi appartenenti alle terre rare." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/giacomo.accorto/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001332.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001332.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "494837"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "fisica"; var scheda_speciale = "0"; var label_n	= "Fisica"; var amazon_asin = ""; var id_scheda_pagina = "42926"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/ricercatori-progettato-nuovo-tipo-computer-quantistico-494837.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '494837');googletag.pubads().setTargeting('keyword', 'fisica');googletag.pubads().setTargeting('sistemischeda', 'Scienza');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Giacomo Accorto');ga('set', 'dimension4', '1-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Super Smash Bros Ultimate - Schiacci con il brawler di Nintendo</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/fisica/" itemprop="item" title="Fisica">
			<span itemprop="name">Fisica</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/fisica/" itemprop="item" title="Notizie Fisica">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">È stato progettato un nuovo tipo di computer quantistico</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop42926" data-id="42926" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/e-progettato-nuovo-tipo-computer-quantistico-v7-494837-1280x720.jpg" alt="È stato progettato un nuovo tipo di computer quantistico">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/e-progettato-nuovo-tipo-computer-quantistico-v7-494837-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '42926'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/fisica/" title="Fisica" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/fisica-42926-28x28.jpg" alt="Fisica"><b>Fisica</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/fisica/" class="ico-articoli" title="Fisica articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/fisica/" class="ico-news" title="Fisica notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/fisica/" class="ico-video" title="Fisica video">Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/fisica/" class="ico-img" title="Fisica immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://www.everyeye.it/redazione/giacomo-accorto-10419/" rel="author" title="Giacomo Accorto" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Giacomo Accorto</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/ricercatori-progettato-nuovo-tipo-computer-quantistico-494837.html"/><b><time itemprop="datePublished" datetime="2021-01-23T15:54:00+01:00">23 Gennaio 2021, ore 15:54</time></b></div>

					<div id="inread" class="testo_notizia"><p>I ricercatori dell&#8217;istituto Paul Scherrer (PSI), in Svizzera, hanno progettato un nuovo sistema per costruire computer quantistici. Si sono concentrati sulla progettazione dei qubit, gli elementi logici alla base dei computer quantistici.</p><p>Il <strong>qubit</strong> &egrave; il sistema quantistico pi&ugrave; semplice possibile. La particella che compone un qubit pu&ograve; trovarsi solamente in due stati: uno/zero, su/gi&ugrave;, e cos&igrave; via. Il <a href="https://tech.everyeye.it/notizie/spiare-gatto-schrodinger-aprire-scatola-403238.html">gatto di Schroedinger</a> &egrave; sicuramente il pi&ugrave; famoso qubit della storia&hellip; vivo o morto?</p>
<p>I qubit rappresenteranno un <strong>frammento di memoria</strong> dei famosi <strong>computer </strong><strong>quantistici</strong>. A differenza dei bit tradizionali, che possono assumere solo <strong>valori 0 e 1</strong>, un qubit pu&ograve; trovarsi anche in sovrapposizioni arbitrarie di questi due stati. Un po' come il gatto di Schroedinger non &egrave; n&eacute; vivo n&eacute; morto fino a quando non lo "misuriamo" aprendo la scatola.<br /> <!--[endif]--></p>
<p>I ricercatori hanno suggerito che la costruzione di un qubit dovr&agrave; passare per l&rsquo;utilizzo di atomi con <strong>propriet&agrave; magnetiche accentuate</strong>, nella regione della tavola periodica delle "<strong>terre rare</strong>". Questi atomi dovranno essere impiantati nella struttura cristallina di un materiale ospite.</p>
<p>Ciascun qubit corrisponder&agrave; dunque ad uno di questi atomi. Lo <strong><em>spin</em> dei nuclei</strong> degli atomi porter&agrave; l&rsquo;informazione codificata all&rsquo;interno di un qubit.<br />Lo <em>spin </em>&egrave; il <strong>momento angolare intrinseco</strong> di una particella, e si pu&ograve; pensare (impropriamente) come il verso di rotazione della particella (spin su se la particella ruota in senso antiorario, spin gi&ugrave; altrimenti).<br /><br /> L&rsquo;informazione verr&agrave; trasferita tra qubit attraverso impulsi laser, che influenzeranno la nube di elettroni di ciascun atomo. I ricercatori hanno mostrato come questo nuovo tipo di qubit venga attivato, come riesca a sfruttare <a href="https://tech.everyeye.it/notizie/scienziati-riusciti-fotografare-entanglement-quantistico-volta-388545.html">l&rsquo;effetto quantistico dell&rsquo;<em><strong>entaglement</strong></em></a><em> </em>per <a href="https://tech.everyeye.it/notizie/teletrasporto-particelle-massa-454441.html">teletrasportare l'informazione istantaneamente</a> e come costruire <strong>porte logiche</strong>.</p>
<p>Restano tuttavia grandi <strong>problemi di </strong><strong>stabilit&agrave;</strong> dei qubit e il rischio di perdite di informazione a causa di influenze esterne &egrave; ancora troppo grande per poter pensare all'effettiva costruzione di un computer quantistico.</p>
<p>Non &egrave; la prima volta che viene proposta una possibile progettazione dei qubit, ma sembra che la soluzione ideata al PSI apra la strada a computer molto pi&ugrave; veloci e meno inclini a compiere errori.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://phys.org/news/2021-01-blueprint-stable-quantum.html' rel='nofollow noopener' target='_blank'>Phys Org</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_tech@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Giacomo Accorto (giacomo.accorto@gmail.com), ho trovato un errore in questa notizia: https://tech.everyeye.it/notizie/ricercatori-progettato-nuovo-tipo-computer-quantistico-494837.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('fisica');"></div>
</div><div class="articolo-correlato">
    <a href="https://tech.everyeye.it/articoli/speciale-materia-energia-oscura-96-universo-non-conosciamo-45078.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Materia ed energia oscura, il 96% dell'universo che non conosciamo</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/materia-energia-oscura-96-dell-universo-non-conosciamo-speciale-v24-45078-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Fisica</b></p><ul><li><a href="https://tech.everyeye.it/notizie/come-pezzi-elettrone-prendete-cristallo-difettoso-494483.html">Come fare a pezzi un elettrone: prendete un cristallo difettoso...</a></li><li><a href="https://tech.everyeye.it/notizie/usa-entrati-corsa-fusione-nucleare-finalmente-494240.html">Anche gli USA sono entrati nella corsa alla fusione nucleare... finalmente!</a></li><li><a href="https://tech.everyeye.it/notizie/scoperta-completamente-caso-nuova-particella-quantistica-493877.html">È stata forse scoperta, completamente per caso, una nuova particella quantistica</a></li><li><a href="https://tech.everyeye.it/notizie/scoperto-nuovo-tipo-buco-nero-massa-intermedia-493819.html">È stato osservato un buco nero diverso da tutti gli altri</a></li><li><a href="https://tech.everyeye.it/notizie/scoperto-nuovo-materia-vetro-liquido-492151.html">È stato scoperto un nuovo stato della materia: il vetro liquido</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/cosa-ottenere-spid-ecco-documenti-richiesti-494833.html">Cosa devo fare per ottenere lo SPID? Ecco i documenti richiesti</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/iphone-12-pro-max-128-gigabyte-offerta-minimo-storico-amazon-494845.html">iPhone 12 Pro Max da 128 gigabyte in offerta al minimo storico su Amazon</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-tcl-20-5g-connettivita-schermo-hdr-300-euro-51662.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-tcl-20-5g-connettivita-schermo-hdr-300-euro-51662.html" rel="bookmark" title="TCL 20 5G Recensione: connettività e schermo HDR sotto i 300 euro" class="titolo_ann">TCL 20 5G Recensione: connettività e schermo HDR sotto i 300 euro</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-tcl-20-5g-connettivita-schermo-hdr-300-euro-51662.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tcl-20-5g-recensione-connettivita-schermo-hdr-300-euro-36342-575x368.jpg" alt="TCL 20 5G Recensione: connettività e schermo HDR sotto i 300 euro">
			</a>
</article><article data-id="2">
<span class="tag-ev">XBOX Series </span>
			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-razer-kaira-pro-cuffie-gaming-pensate-xbox-series-x-s-51699.html#anchor_commenti" class="com_annx" rel="nofollow">12</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-razer-kaira-pro-cuffie-gaming-pensate-xbox-series-x-s-51699.html" rel="bookmark" title="Razer Kaira Pro Recensione: cuffie gaming pensate per Xbox Series X/S" class="titolo_ann">Razer Kaira Pro Recensione: cuffie gaming pensate per Xbox Series X/S</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-razer-kaira-pro-cuffie-gaming-pensate-xbox-series-x-s-51699.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/razer-kaira-pro-recensione-cuffie-gaming-pensate-xbox-series-x-s-v4-36332-575x368.jpg" alt="Razer Kaira Pro Recensione: cuffie gaming pensate per Xbox Series X/S">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-vodafone-windtre-tim-offerte-portabilita-gennaio-2021-51678.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-vodafone-windtre-tim-offerte-portabilita-gennaio-2021-51678.html" rel="bookmark" title="Vodafone, WindTre e TIM: le offerte di portabilità di Gennaio 2021" class="titolo_ann">Vodafone, WindTre e TIM: le offerte di portabilità di Gennaio 2021</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-vodafone-windtre-tim-offerte-portabilita-gennaio-2021-51678.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/vodafone-windtre-tim-offerte-portabilita-gennaio-2021-v3-36328-575x368.jpg" alt="Vodafone, WindTre e TIM: le offerte di portabilità di Gennaio 2021">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-samsung-galaxy-z-fold-2-miglior-smartphone-pieghevole-51500.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-samsung-galaxy-z-fold-2-miglior-smartphone-pieghevole-51500.html" rel="bookmark" title="Samsung Galaxy Z Fold 2 Recensione: il miglior smartphone pieghevole" class="titolo_ann">Samsung Galaxy Z Fold 2: il miglior smartphone pieghevole</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-samsung-galaxy-z-fold-2-miglior-smartphone-pieghevole-51500.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/samsung-galaxy-z-fold-2-miglior-smartphone-pieghevole-v4-36316-575x368.jpg" alt="Samsung Galaxy Z Fold 2: il miglior smartphone pieghevole">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-guida-stelle-strane-universo-51684.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Scienza</b>
					<a href="https://tech.everyeye.it/articoli/speciale-guida-stelle-strane-universo-51684.html" rel="bookmark" title="Guida alle stelle più strane del nostro Universo" class="titolo_ann">Guida alle stelle più strane del nostro Universo</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-guida-stelle-strane-universo-51684.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/guida-stelle-strane-universo-36311-575x368.jpg" alt="Guida alle stelle più strane del nostro Universo">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-piazza-wifi-italia-rete-statale-realta-51563.html" rel="bookmark" title="Piazza WIFI Italia: la rete statale sarà finalmente realtà?" class="titolo_ann">Piazza WIFI Italia: la rete statale sarà finalmente realtà?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-piazza-wifi-italia-rete-statale-realta-51563.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/piazza-wifi-italia-rete-statale-realta-36305-575x368.jpg" alt="Piazza WIFI Italia: la rete statale sarà finalmente realtà?">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Fisica</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/fisica-42926-340.jpg" alt="Fisica"/> 
            
            <div id="segui42926" data-id="42926" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/costa-nuovo-decoder-dvb-t2-la-guida-switch-off-494675.html" rel="bookmark" title="Quanto costa il nuovo decoder DVB T2? La guida per lo switch off"><b>Quanto costa il nuovo decoder DVB T2? La guida per lo switch off</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quanto-costa-nuovo-decoder-dvb-t2-guida-switch-off-v3-494675-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/quanto-costa-nuovo-decoder-dvb-t2-guida-switch-off-v3-494675-640x16.jpg 900w, https://images.everyeye.it/img-notizie/quanto-costa-nuovo-decoder-dvb-t2-guida-switch-off-v3-494675-300x300.jpg 3840w" sizes="100vw" alt="Quanto costa il nuovo decoder DVB T2? La guida per lo switch off"></li><li><a href="https://tech.everyeye.it/notizie/digitale-terrestre-raffica-novita-eliminato-canale-tv-cambia-numerazione-494568.html" rel="bookmark" title="Digitale Terrestre, raffica di novit&agrave;: eliminato un canale TV, cambia la numerazione"><b><span>1 commenti</span>Digitale Terrestre, raffica di novit&agrave;: eliminato un canale TV, cambia la numerazione</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/digitale-terrestre-raffica-novit-agrave-eliminato-canale-tv-cambia-numerazione-v3-494568-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/digitale-terrestre-raffica-novit-agrave-eliminato-canale-tv-cambia-numerazione-v3-494568-640x16.jpg 900w, https://images.everyeye.it/img-notizie/digitale-terrestre-raffica-novit-agrave-eliminato-canale-tv-cambia-numerazione-v3-494568-300x300.jpg 3840w" sizes="100vw" alt="Digitale Terrestre, raffica di novit&agrave;: eliminato un canale TV, cambia la numerazione"></li><li><a href="https://tech.everyeye.it/notizie/mediaworld-smart-tv-android-dvb-t2-offerta-130-euro-494786.html" rel="bookmark" title="MediaWorld, Smart TV Android DVB-T2 in offerta sotto i 130 euro"><b>MediaWorld, Smart TV Android DVB-T2 in offerta sotto i 130 euro</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mediaworld-smart-tv-android-dvb-t2-offerta-130-euro-v3-494786-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/mediaworld-smart-tv-android-dvb-t2-offerta-130-euro-v3-494786-640x16.jpg 900w, https://images.everyeye.it/img-notizie/mediaworld-smart-tv-android-dvb-t2-offerta-130-euro-v3-494786-300x300.jpg 3840w" sizes="100vw" alt="MediaWorld, Smart TV Android DVB-T2 in offerta sotto i 130 euro"></li><li><a href="https://tech.everyeye.it/notizie/twitch-streamer-perde-follower-notte-com-e-andata-494514.html" rel="bookmark" title="Twitch, uno streamer perde tutti i follower in una notte: ecco com'&egrave; andata"><b><span>1 commenti</span>Twitch, uno streamer perde tutti i follower in una notte: ecco com'&egrave; andata</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/twitch-streamer-perde-follower-notte-com-egrave-andata-v3-494514-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/twitch-streamer-perde-follower-notte-com-egrave-andata-v3-494514-640x16.jpg 900w, https://images.everyeye.it/img-notizie/twitch-streamer-perde-follower-notte-com-egrave-andata-v3-494514-300x300.jpg 3840w" sizes="100vw" alt="Twitch, uno streamer perde tutti i follower in una notte: ecco com'&egrave; andata"></li><li><a href="https://tech.everyeye.it/notizie/apple-watch-5-crolla-prezzo-amazon-costa-watch-se-494521.html" rel="bookmark" title="Apple Watch 5, crolla il prezzo su Amazon: costa meno di Watch SE!"><b>Apple Watch 5, crolla il prezzo su Amazon: costa meno di Watch SE!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/apple-watch-5-crolla-prezzo-amazon-costa-watch-se-v3-494521-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/apple-watch-5-crolla-prezzo-amazon-costa-watch-se-v3-494521-640x16.jpg 900w, https://images.everyeye.it/img-notizie/apple-watch-5-crolla-prezzo-amazon-costa-watch-se-v3-494521-300x300.jpg 3840w" sizes="100vw" alt="Apple Watch 5, crolla il prezzo su Amazon: costa meno di Watch SE!"></li><li><a href="https://tech.everyeye.it/notizie/come-richiedere-spid-gratuitamente-ecco-identity-provider-gratis-494603.html" rel="bookmark" title="Come richiedere lo SPID gratuitamente? Ecco gli identity provider gratis"><b>Come richiedere lo SPID gratuitamente? Ecco gli identity provider gratis</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/come-richiedere-spid-gratuitamente-identity-provider-gratis-v3-494603-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/come-richiedere-spid-gratuitamente-identity-provider-gratis-v3-494603-640x16.jpg 900w, https://images.everyeye.it/img-notizie/come-richiedere-spid-gratuitamente-identity-provider-gratis-v3-494603-300x300.jpg 3840w" sizes="100vw" alt="Come richiedere lo SPID gratuitamente? Ecco gli identity provider gratis"></li><li><a href="https://tech.everyeye.it/notizie/unieuro-fuoritutto-continua-6-febbraio-sconti-60-494574.html" rel="bookmark" title="Da Unieuro il Fuoritutto continua fino al 6 Febbraio, con sconti fino al 60%"><b>Da Unieuro il Fuoritutto continua fino al 6 Febbraio, con sconti fino al 60%</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/da-unieuro-fuoritutto-continua-6-febbraio-sconti-60-v3-494574-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/da-unieuro-fuoritutto-continua-6-febbraio-sconti-60-v3-494574-640x16.jpg 900w, https://images.everyeye.it/img-notizie/da-unieuro-fuoritutto-continua-6-febbraio-sconti-60-v3-494574-300x300.jpg 3840w" sizes="100vw" alt="Da Unieuro il Fuoritutto continua fino al 6 Febbraio, con sconti fino al 60%"></li><li><a href="https://tech.everyeye.it/notizie/unieuro-fuoritutto-ultime-ore-hard-disk-1-5tb-offerta-meta-prezzo-494485.html" rel="bookmark" title="Unieuro Fuoritutto, ultime ore: hard disk 1,5TB in offerta a met&agrave; prezzo!"><b>Unieuro Fuoritutto, ultime ore: hard disk 1,5TB in offerta a met&agrave; prezzo!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/unieuro-fuoritutto-ultime-ore-hard-disk-1-5tb-offerta-met-agrave-prezzo-v3-494485-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/unieuro-fuoritutto-ultime-ore-hard-disk-1-5tb-offerta-met-agrave-prezzo-v3-494485-640x16.jpg 900w, https://images.everyeye.it/img-notizie/unieuro-fuoritutto-ultime-ore-hard-disk-1-5tb-offerta-met-agrave-prezzo-v3-494485-300x300.jpg 3840w" sizes="100vw" alt="Unieuro Fuoritutto, ultime ore: hard disk 1,5TB in offerta a met&agrave; prezzo!"></li><li><a href="https://tech.everyeye.it/notizie/come-fissare-appuntamento-carta-identita-elettronica-494657.html" rel="bookmark" title="Come fissare un appuntamento per la Carta D'Identit&agrave; Elettronica?"><b>Come fissare un appuntamento per la Carta D'Identit&agrave; Elettronica?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/come-fissare-appuntamento-carta-d-identit-agrave-elettronica-v4-494657-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/come-fissare-appuntamento-carta-d-identit-agrave-elettronica-v4-494657-640x16.jpg 900w, https://images.everyeye.it/img-notizie/come-fissare-appuntamento-carta-d-identit-agrave-elettronica-v4-494657-300x300.jpg 3840w" sizes="100vw" alt="Come fissare un appuntamento per la Carta D'Identit&agrave; Elettronica?"></li><li><a href="https://tech.everyeye.it/notizie/tv-philips-58-pollici-4k-8gb-ram-ddr4-sconto-minimo-amazon-494668.html" rel="bookmark" title="TV Philips da 58 pollici 4K ed 8GB di RAM DDR4 in sconto al minimo su Amazon"><b><span>1 commenti</span>TV Philips da 58 pollici 4K ed 8GB di RAM DDR4 in sconto al minimo su Amazon</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tv-philips-58-pollici-4k-8gb-ram-ddr4-sconto-minimo-amazon-v3-494668-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/tv-philips-58-pollici-4k-8gb-ram-ddr4-sconto-minimo-amazon-v3-494668-640x16.jpg 900w, https://images.everyeye.it/img-notizie/tv-philips-58-pollici-4k-8gb-ram-ddr4-sconto-minimo-amazon-v3-494668-300x300.jpg 3840w" sizes="100vw" alt="TV Philips da 58 pollici 4K ed 8GB di RAM DDR4 in sconto al minimo su Amazon"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=494837&_=1611424592" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001296.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
