<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Ricercatori trovano il primo pesce abissale noto che "alleva" i suoi figli in bocca</title>
<meta name="description" content="Questo è il primo pesce delle profondità con una caratteristica nota solo in dei pesci che vivono superficialmente: allevare i propri figli in bocca."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/ricercatori-trovano-pesce-abissale-noto-alleva-figli-bocca-434804.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/ricercatori-trovano-pesce-abissale-noto-alleva-figli-bocca-434804.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Ricercatori trovano il primo pesce abissale noto che 'alleva' i suoi figli in bocca">
<meta name="twitter:description" content="Questo è il primo pesce delle profondità con una caratteristica nota solo in dei pesci che vivono superficialmente: allevare i propri figli in bocca.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/ricercatori-trovano-pesce-abissale-noto-alleva-figli-bocca-v3-434804.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Ricercatori trovano il primo pesce abissale noto che 'alleva' i suoi figli in bocca" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/ricercatori-trovano-pesce-abissale-noto-alleva-figli-bocca-434804.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/ricercatori-trovano-pesce-abissale-noto-alleva-figli-bocca-v3-434804.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/ricercatori-trovano-pesce-abissale-noto-alleva-figli-bocca-v3-434804.jpg" />
<meta property="og:description" content="Questo è il primo pesce delle profondità con una caratteristica nota solo in dei pesci che vivono superficialmente: allevare i propri figli in bocca." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/salvo.privitera.5" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001318.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001318.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "434804"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "mondoanimale"; var scheda_speciale = "0"; var label_n	= "Mondo animale"; var amazon_asin = ""; var id_scheda_pagina = "42924"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/ricercatori-trovano-pesce-abissale-noto-alleva-figli-bocca-434804.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '434804');googletag.pubads().setTargeting('keyword', 'mondoanimale');googletag.pubads().setTargeting('sistemischeda', 'Scienza');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Salvo Privitera');ga('set', 'dimension4', '3-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/21832376849/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/mondo-animale/" itemprop="item" title="Mondo animale">
			<span itemprop="name">Mondo animale</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/mondo-animale/" itemprop="item" title="Notizie Mondo animale">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Ricercatori trovano il primo pesce abissale noto che "alleva" i suoi figli in bocca</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop42924" data-id="42924" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ricercatori-trovano-pesce-abissale-noto-alleva-figli-bocca-v3-434804-1280x720.jpg" alt="Ricercatori trovano il primo pesce abissale noto che 'alleva' i suoi figli in bocca">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/ricercatori-trovano-pesce-abissale-noto-alleva-figli-bocca-v3-434804-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '42924'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/mondo-animale/" title="Mondo animale" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/mondo-animale-42924-28x28.jpg" alt="Mondo animale"><b>Mondo animale</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/mondo-animale/" class="ico-articoli" title="Mondo animale articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/mondo-animale/" class="ico-news" title="Mondo animale notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/mondo-animale/" class="ico-video" title="Mondo animale video">Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/mondo-animale/" class="ico-img" title="Mondo animale immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/salvo-privitera-10294/" rel="author" title="Salvo Privitera" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Salvo Privitera</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/ricercatori-trovano-pesce-abissale-noto-alleva-figli-bocca-434804.html"/><b><time itemprop="datePublished" datetime="2020-03-21T13:10:00+01:00">21 Marzo 2020, ore 13:10</time></b></div>

					<div id="inread" class="testo_notizia"><p>La maggior parte dei pesci non possono considerarsi bravi genitori, visto che lasciano le uova dei loro "figli" incustoditi. Tuttavia, circa <strong>il 2% di loro proteggono in bocca le loro uova fecondate</strong>; un nuovo studio rivela i primi pesci conosciuti che stanno negli abissi ad avere questa caratteristica.</p><p>Nel 2015, l'ittiologo<strong> Randy Singer</strong>, stava identificando i pesci individuati da un veicolo sottomarino telecomando della nave Okeanos Explorer della National Oceanic and Atmospher Administration degli Stati Uniti, quando avvist&ograve; un pesce rosso a 500 metri di profondit&agrave; e lo identific&ograve; come <strong>Parazen pacificus</strong>.</p>
<p>Quando esamin&ograve; un esemplare proveniente da un mercato ittico di Taiwan, Singer trov&ograve; qualcosa che lo stup&igrave;: "<em>c'era un grosso ammasso nodoso di qualcosa nella sua bocca</em>". Si trattavano di<strong> 530 embrioni in via di sviluppo</strong>. Questo sembra essere il primo pesce di acque profonde ad avere caratteristiche simili, riscontrate solo in pesci che vivono in acque superficiali.</p>
<p>Per Singer, la scoperta mostra che esiste una maggiore variet&agrave; di strategie riproduttive <a href="https://tech.everyeye.it/articoli/speciale-gli-animali-terrificanti-strani-natura-45959.html">in questi luoghi cos&igrave; profondi</a>. Gli scienziati sono in procinto di<strong> svelare i misteri riguardanti l'evoluzione dei pesci abissali</strong>. "<em>Siamo in una sorta di rinascita per l'esplorazione delle acque profonde in questo momento</em>", afferma l'uomo. "<em>Mi aspetterei che la gente vedesse molte altre nuove scoperte arrivare rapidamente in futuro.</em>"</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.sciencenews.org/article/parazen-deep-sea-fish-mouthbrooding' rel='nofollow noopener' target='_blank'>sciencenews</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Salvo Privitera (priviterasalvo9@gmail.com), ho trovato un errore in questa notizia: https://tech.everyeye.it/notizie/ricercatori-trovano-pesce-abissale-noto-alleva-figli-bocca-434804.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('mondoanimale');"></div>
</div><div class="img_nella_news" itemprop="associatedMedia">
	<a href="/public/immagini/21032020/mondo-animale_notizia.jpg" target="_blank" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tech.everyeye.it/public/immagini/21032020/mondo-animale_notizia.jpg" itemprop="contentURL" alt="Ricercatori trovano il primo pesce abissale noto che 'alleva' i suoi figli in bocca"></a>
</div><div class="articolo-correlato">
    <a href="https://tech.everyeye.it/articoli/speciale-gli-animali-terrificanti-strani-natura-45959.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Gli animali pi&ugrave; terrificanti e strani della natura</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/gli-animali-pi-ugrave-terrificanti-strani-natura-speciale-v8-45959-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Mondo animale</b></p><ul><li><a href="https://tech.everyeye.it/notizie/macabro-scambio-sangue-fresco-pipistrelli-vampiro-come-comportamento-sociale-434687.html">Il "macabro" scambio di sangue fresco dei pipistrelli vampiro come comportamento sociale</a></li><li><a href="https://tech.everyeye.it/notizie/come-mamma-panda-nascere-cucciolo-434656.html">Ecco come una mamma panda fa nascere i sui cuccioli</a></li><li><a href="https://tech.everyeye.it/notizie/microplastiche-causano-cambiamenti-respiratori-riproduttivi-pesci-434653.html">Le microplastiche causano cambiamenti respiratori e riproduttivi nei pesci</a></li><li><a href="https://tech.everyeye.it/notizie/filmato-unico-genere-mostra-scontro-piccolo-cetaceo-foca-434107.html">Un filmato unico del suo genere mostra lo scontro tra un piccolo cetaceo e una foca</a></li><li><a href="https://tech.everyeye.it/notizie/immortalata-cruenta-danza-morte-due-squali-bianchi-megattera-433964.html">Immortalata la cruenta danza di morte tra due squali bianchi ed una megattera</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/coronavirus-tim-dona-1-600-cellulari-sim-istituti-penitenziari-italiani-434802.html">Coronavirus, TIM dona 1.600 cellulari e SIM agli Istituti Penitenziari Italiani</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/apple-tv-segue-netflix-amazon-prime-youtube-ridotto-bitrate-europa-434806.html">Apple TV+ segue Netflix, Prime Video e YouTube: ridotto il bitrate in Europa</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/notizie/video-unboxing-huawei-mate-xs-smartphone-pieghevole-2599-euro-434792.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Video Anteprima</b>
					<a href="https://tech.everyeye.it/notizie/video-unboxing-huawei-mate-xs-smartphone-pieghevole-2599-euro-434792.html" rel="bookmark" title="Il nostro video unboxing di Huawei Mate Xs, lo smartphone pieghevole da 2599€" class="titolo_ann">Il nostro video unboxing di Huawei Mate Xs, lo smartphone pieghevole da 2599&euro;</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/notizie/video-unboxing-huawei-mate-xs-smartphone-pieghevole-2599-euro-434792.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-video-unboxing-huawei-mate-xs-smartphone-pieghevole-2599-euro-v3-32143-575x368.jpg" alt="Il nostro video unboxing di Huawei Mate Xs, lo smartphone pieghevole da 2599&euro;">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-coronavirus-scuola-sposta-internet-chi-veramente-preparato-47825.html" rel="bookmark" title="Coronavirus: la scuola si sposta su Internet, ma chi è veramente preparato?" class="titolo_ann">Coronavirus: la scuola si sposta su Internet, ma chi è veramente preparato?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-coronavirus-scuola-sposta-internet-chi-veramente-preparato-47825.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/coronavirus-scuola-sposta-internet-chi-veramente-preparato-32139-575x368.jpg" alt="Coronavirus: la scuola si sposta su Internet, ma chi è veramente preparato?">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-coloros-7-1-novita-nuova-interfaccia-grafica-oppo-find-x2-pro-47813.html" rel="bookmark" title="ColorOS 7.1: le novità della nuova interfaccia grafica di Oppo Find X2 Pro" class="titolo_ann">ColorOS 7.1: le novità della nuova interfaccia grafica di Oppo Find X2 Pro</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-coloros-7-1-novita-nuova-interfaccia-grafica-oppo-find-x2-pro-47813.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/coloros-7-1-novita-nuova-interfaccia-grafica-oppo-find-x2-pro-v2-32126-575x368.jpg" alt="ColorOS 7.1: le novità della nuova interfaccia grafica di Oppo Find X2 Pro">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-ps5-analisi-tecnica-nuova-console-sony-47805.html#anchor_commenti" class="com_annx" rel="nofollow">86</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-ps5-analisi-tecnica-nuova-console-sony-47805.html" rel="bookmark" title="PS5: analisi tecnica della nuova console Sony" class="titolo_ann">PS5: analisi tecnica e specifiche della console next gen di Sony</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-ps5-analisi-tecnica-nuova-console-sony-47805.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ps5-analisi-tecnica-specifiche-console-next-gen-sony-v5-32106-575x368.jpg" alt="PS5: analisi tecnica e specifiche della console next gen di Sony">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-coronavirus-il-modello-wuhan-funzionare-italia-47780.html" rel="bookmark" title="Coronavirus: il modello Wuhan può funzionare anche in Italia?" class="titolo_ann">Coronavirus: il modello Wuhan può funzionare anche in Italia?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-coronavirus-il-modello-wuhan-funzionare-italia-47780.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/coronavirus-modello-wuhan-funzionare-italia-v7-32122-575x368.jpg" alt="Coronavirus: il modello Wuhan può funzionare anche in Italia?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-huawei-p40-lite-scommessa-47800.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-huawei-p40-lite-scommessa-47800.html" rel="bookmark" title="Huawei P40 Lite Recensione: la grande scommessa" class="titolo_ann">Huawei P40 Lite Recensione: la grande scommessa</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-huawei-p40-lite-scommessa-47800.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/huawei-p40-lite-recensione-scommessa-v2-32110-575x368.jpg" alt="Huawei P40 Lite Recensione: la grande scommessa">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Mondo animale</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/mondo-animale-42924-340.jpg" alt="Mondo animale"/> 
            
            <div id="segui42924" data-id="42924" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/mediaworld-sconti-oggi-offerta-tanti-smartphone-tv-oled-434628.html" rel="bookmark" title="Mediaworld sconti: oggi in offerta tanti smartphone e TV OLED"><b>Mediaworld sconti: oggi in offerta tanti smartphone e TV OLED</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mediaworld-sconti-oggi-offerta-tanti-smartphone-tv-oled-v3-434628-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/mediaworld-sconti-oggi-offerta-tanti-smartphone-tv-oled-v3-434628-640x16.jpg 900w, https://images.everyeye.it/img-notizie/mediaworld-sconti-oggi-offerta-tanti-smartphone-tv-oled-v3-434628-300x300.jpg 3840w" sizes="100vw" alt="Mediaworld sconti: oggi in offerta tanti smartphone e TV OLED"></li><li><a href="https://tech.everyeye.it/notizie/coronavirus-netflix-costretta-ridurre-qualita-streaming-italia-ue-434494.html" rel="bookmark" title="Coronavirus, Netflix riduce la qualit&agrave; dello streaming in Italia e tutta l'UE"><b>Coronavirus, Netflix riduce la qualit&agrave; dello streaming in Italia e tutta l'UE</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/coronavirus-netflix-riduce-qualit-agrave-streaming-italia-ue-v9-434494-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/coronavirus-netflix-riduce-qualit-agrave-streaming-italia-ue-v9-434494-640x16.jpg 900w, https://images.everyeye.it/img-notizie/coronavirus-netflix-riduce-qualit-agrave-streaming-italia-ue-v9-434494-300x300.jpg 3840w" sizes="100vw" alt="Coronavirus, Netflix riduce la qualit&agrave; dello streaming in Italia e tutta l'UE"></li><li><a href="https://tech.everyeye.it/articoli/speciale-coloros-7-1-novita-nuova-interfaccia-grafica-oppo-find-x2-pro-47813.html" rel="bookmark" title="ColorOS 7.1: le novit&agrave; della nuova interfaccia grafica di Oppo Find X2 Pro"><b>ColorOS 7.1: le novit&agrave; della nuova interfaccia grafica di Oppo Find X2 Pro</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/coloros-7-1-novit-agrave-nuova-interfaccia-grafica-oppo-find-x2-pro-speciale-v6-47813-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/coloros-7-1-novit-agrave-nuova-interfaccia-grafica-oppo-find-x2-pro-speciale-v6-47813-640x16.jpg 900w, https://images.everyeye.it/img-articoli/coloros-7-1-novit-agrave-nuova-interfaccia-grafica-oppo-find-x2-pro-speciale-v6-47813-300x300.jpg 3840w" sizes="100vw" alt="ColorOS 7.1: le novit&agrave; della nuova interfaccia grafica di Oppo Find X2 Pro"></li><li><a href="https://tech.everyeye.it/articoli/speciale-coronavirus-il-modello-wuhan-funzionare-italia-47780.html" rel="bookmark" title="Coronavirus: il modello Wuhan pu&ograve; funzionare anche in Italia?"><b>Coronavirus: il modello Wuhan pu&ograve; funzionare anche in Italia?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/coronavirus-modello-wuhan-pu-ograve-funzionare-italia-speciale-v5-47780-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/coronavirus-modello-wuhan-pu-ograve-funzionare-italia-speciale-v5-47780-640x16.jpg 900w, https://images.everyeye.it/img-articoli/coronavirus-modello-wuhan-pu-ograve-funzionare-italia-speciale-v5-47780-300x300.jpg 3840w" sizes="100vw" alt="Coronavirus: il modello Wuhan pu&ograve; funzionare anche in Italia?"></li><li><a href="https://tech.everyeye.it/notizie/coronavirus-ue-chiesto-netflix-youtube-limitare-banda-bloccare-hd-434407.html" rel="bookmark" title="Coronavirus, l'UE ha chiesto a Netflix e YouTube di limitare la banda e bloccare l'HD"><b><span>8 commenti</span>Coronavirus, l'UE ha chiesto a Netflix e YouTube di limitare la banda e bloccare l'HD</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/coronavirus-ue-chiesto-netflix-youtube-limitare-banda-bloccare-hd-v3-434407-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/coronavirus-ue-chiesto-netflix-youtube-limitare-banda-bloccare-hd-v3-434407-640x16.jpg 900w, https://images.everyeye.it/img-notizie/coronavirus-ue-chiesto-netflix-youtube-limitare-banda-bloccare-hd-v3-434407-300x300.jpg 3840w" sizes="100vw" alt="Coronavirus, l'UE ha chiesto a Netflix e YouTube di limitare la banda e bloccare l'HD"></li><li><a href="https://tech.everyeye.it/notizie/buco-nero-supermassiccio-centro-galassia-diventando-attivo-434401.html" rel="bookmark" title="Il buco nero supermassiccio al centro della nostra galassia sta diventando pi&ugrave; attivo"><b><span>3 commenti</span>Il buco nero supermassiccio al centro della nostra galassia sta diventando pi&ugrave; attivo</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-buco-nero-supermassiccio-centro-galassia-diventando-pi-ugrave-attivo-v3-434401-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-buco-nero-supermassiccio-centro-galassia-diventando-pi-ugrave-attivo-v3-434401-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-buco-nero-supermassiccio-centro-galassia-diventando-pi-ugrave-attivo-v3-434401-300x300.jpg 3840w" sizes="100vw" alt="Il buco nero supermassiccio al centro della nostra galassia sta diventando pi&ugrave; attivo"></li><li><a href="https://tech.everyeye.it/notizie/inizio-quarantena-coronavirus-crollati-ascolti-spotify-italia-434420.html" rel="bookmark" title="Da inizio quarantena per il Coronavirus sono crollati gli ascolti su Spotify in Italia"><b><span>2 commenti</span>Da inizio quarantena per il Coronavirus sono crollati gli ascolti su Spotify in Italia</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/da-inizio-quarantena-coronavirus-crollati-ascolti-spotify-italia-v3-434420-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/da-inizio-quarantena-coronavirus-crollati-ascolti-spotify-italia-v3-434420-640x16.jpg 900w, https://images.everyeye.it/img-notizie/da-inizio-quarantena-coronavirus-crollati-ascolti-spotify-italia-v3-434420-300x300.jpg 3840w" sizes="100vw" alt="Da inizio quarantena per il Coronavirus sono crollati gli ascolti su Spotify in Italia"></li><li><a href="https://tech.everyeye.it/notizie/google-play-store-regala-credito-gratis-acquistare-film-giochi-musica-434571.html" rel="bookmark" title="Il Google Play Store regala credito per acquistare film, giochi e musica"><b>Il Google Play Store regala credito per acquistare film, giochi e musica</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-google-play-store-regala-credito-acquistare-film-giochi-musica-v4-434571-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-google-play-store-regala-credito-acquistare-film-giochi-musica-v4-434571-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-google-play-store-regala-credito-acquistare-film-giochi-musica-v4-434571-300x300.jpg 3840w" sizes="100vw" alt="Il Google Play Store regala credito per acquistare film, giochi e musica"></li><li><a href="https://tech.everyeye.it/notizie/offerte-amazon-20-marzo-ipad-pro-router-fritz-box-ram-corsair-434605.html" rel="bookmark" title="Offerte Amazon del 20 Marzo: iPad Pro, router FRITZ!Box e RAM Corsair"><b>Offerte Amazon del 20 Marzo: iPad Pro, router FRITZ!Box e RAM Corsair</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/offerte-amazon-20-marzo-ipad-pro-router-fritz-box-ram-corsair-v3-434605-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/offerte-amazon-20-marzo-ipad-pro-router-fritz-box-ram-corsair-v3-434605-640x16.jpg 900w, https://images.everyeye.it/img-notizie/offerte-amazon-20-marzo-ipad-pro-router-fritz-box-ram-corsair-v3-434605-300x300.jpg 3840w" sizes="100vw" alt="Offerte Amazon del 20 Marzo: iPad Pro, router FRITZ!Box e RAM Corsair"></li><li><a href="https://tech.everyeye.it/notizie/nuovo-volantino-unieuro-sconti-2-aprile-tanti-prodotti-434599.html" rel="bookmark" title="Nuovo volantino di Unieuro: sconti fino al 2 Aprile su tanti prodotti"><b>Nuovo volantino di Unieuro: sconti fino al 2 Aprile su tanti prodotti</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nuovo-volantino-unieuro-sconti-2-aprile-tanti-prodotti-v3-434599-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/nuovo-volantino-unieuro-sconti-2-aprile-tanti-prodotti-v3-434599-640x16.jpg 900w, https://images.everyeye.it/img-notizie/nuovo-volantino-unieuro-sconti-2-aprile-tanti-prodotti-v3-434599-300x300.jpg 3840w" sizes="100vw" alt="Nuovo volantino di Unieuro: sconti fino al 2 Aprile su tanti prodotti"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=434804&_=1584798956" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001208.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
