<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Samsung ha mostrato internamente al CES 2018 il Galaxy X</title>
<meta name="description" content="Samsung ha mostrato privatamente il Galaxy X, lo smartphone pieghevole, al CES di Las Vegas."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/samsung-mostrato-internamente-ces-2018-galaxy-x-317377.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/samsung-mostrato-internamente-ces-2018-galaxy-x-317377.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000784.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss") ); 
  loadCSS( "https://www.everyeye.it/minify-css/93000784.css", document.getElementById("loadcss") );  
</script>

<link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/tech/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+EveryeyeTech"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Samsung ha mostrato internamente al CES 2018 il Galaxy X">
<meta name="twitter:description" content="Samsung ha mostrato privatamente il Galaxy X, lo smartphone pieghevole, al CES di Las Vegas.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/samsung-mostrato-internamente-ces-2018-galaxy-x-v3-317377.jpg">
<meta name="EdDateTime" content="2018/1/12">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/samsung-mostrato-internamente-ces-2018-galaxy-x-v3-317377-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Samsung ha mostrato internamente al CES 2018 il Galaxy X" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/samsung-mostrato-internamente-ces-2018-galaxy-x-317377.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/samsung-mostrato-internamente-ces-2018-galaxy-x-v3-317377.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/samsung-mostrato-internamente-ces-2018-galaxy-x-v3-317377.jpg" />
<meta property="og:description" content="Samsung ha mostrato privatamente il Galaxy X, lo smartphone pieghevole, al CES di Las Vegas." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/siralexita" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "317377"; var id_evento_pagina 	= "178"; var keyword_pagina 	= "samsung"; var scheda_speciale = "1"; var label_n	= "Samsung"; var amazon_asin = ""; var id_scheda_pagina = "5453"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://tech.everyeye.it/notizie/samsung-mostrato-internamente-ces-2018-galaxy-x-317377.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'tech');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idevento', '178');	googletag.pubads().setTargeting('idnotizia', '317377');	
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Alessio Marino');
ga('set', 'dimension4', '1-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-5', {'name':'b'}); ga('b.send', 'pageview');</script><script>ga('create', 'UA-72314422-8', {'name':'c'}); ga('c.send', 'pageview');</script><script>ga('create', 'UA-72314422-14', {'name':'d'}); ga('d.send', 'pageview');</script></head>
<body class=" notizia so">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye Tech"></span></a>
		<span class="menu-mobile"></span>
	</div>
<div class="special-link"><a href="https://tech.everyeye.it/honor/" title="Honor The Hub">Honor 7X</a></div>
	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime<span class="mh"> e Fumetti</span></a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/+EveryeyeTech" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME Tech</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/samsung/" itemprop="item" title="Samsung">
			<span itemprop="name">Samsung</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/samsung/" itemprop="item" title="Notizie Samsung">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/samsung-mostrato-internamente-ces-2018-galaxy-x-317377.html" itemprop="item" title="Samsung ha mostrato internamente al CES 2018 il Galaxy X">
			<span itemprop="name">Samsung ha mostrato internamente al CES 2018 il Galaxy X</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	<a href="https://tech.everyeye.it/eventi/consumer-electronics-show-2018-178.html" class="tag" title="Consumer Electronics Show 2018">CES2018</a>
	<h1 itemprop="headline">Samsung ha mostrato internamente al CES 2018 il Galaxy X</h1>
	<span> di <a href="mailto:xalex360@gmail.com?SUBJECT=Segnala%20Contenuto" title="Alessio Marino" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Alessio Marino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Tech">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/samsung-mostrato-internamente-ces-2018-galaxy-x-317377.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2018-01-12T14:06:00+01:00">12 Gennaio 2018, ore 14:06</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop5453" data-id="5453" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/samsung-mostrato-internamente-ces-2018-galaxy-x-v3-317377-1280x720.jpg" alt="Samsung ha mostrato internamente al CES 2018 il Galaxy X" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/samsung-mostrato-internamente-ces-2018-galaxy-x-v3-317377-1280x720.jpg">    
</div>
<script> var elenco_giochi = '5453'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://tech.everyeye.it/notizie/samsung-mostrato-internamente-ces-2018-galaxy-x-317377.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/samsung/" title="Samsung" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/samsung-v3-5453-28x28.jpg" alt="Samsung"><b>Samsung</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/anteprima-samsung-galaxy-a3-e-a5-2015-27845.html" class="ico-recensione" title="Samsung anteprima">Anteprima</a></li>
		
			<li><a href="https://tech.everyeye.it/articoli/samsung/" class="ico-articoli" title="Samsung articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/samsung/" class="ico-news" title="Samsung notizie"><span>999</span> Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/samsung/" class="ico-video" title="Samsung video"><span>26</span> Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/samsung/" class="ico-img" title="Samsung immagini"><span>441</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
						
					<div id="inread" class="testo_notizia" itemprop="articleBody"><b>Samsung</b>, durante il CES di Las Vegas, ha più volte parlato del <b>Galaxy X</b>, lo smartphone pieghevole di cui abbiamo discusso a lungo su queste pagine. <p>Secondo quanto trapelato sul web, per&ograve;, il gigante coreano avrebbe mostrato internamente, nel corso di un evento privato, un prototipo del cellulare pieghevole. La differenza rispetto al Mobile World Congress 2017, nel corso del quale si era gi&agrave; parlato del <a href="https://tech.everyeye.it/articoli/speciale-samsung-galaxy-x-2018-sara-anno-degli-smartphone-pieghevoli-35152.html">Galaxy X</a>, sta nel fatto che <strong>Samsung</strong> avrebbe mostrato un device completamente diverso, ma avrebbe anche richiesto dei feedback per capire l'eventuale impatto che potrebbe avere sul mercato.</p>
<p>Tuttavia, gli ingegneri ancora non avrebbero trovato nessun accordo sulla forma che dovr&agrave; avere lo smartphone. <strong>Samsung</strong>, a tal proposito, avrebbe mostrato due prototipi: uno con schermo ripiegabile con una curva di 1R, ed un altro con una curva di 5R.</p>
<p><strong>Samsung</strong> a quanto pare starebbe lavorando su un display pieghevole in grado di supportare il processo 200.000 volte, senza danneggiarsi.</p>
<p>Intorno al <strong>Galaxy X</strong> vi &egrave; un certo dibattito a causa della forma. Secondo molti, infatti, il display dovrebbe includere uno schermo da <strong>7,3 pollici</strong>, in grado di fare sia da tablet (quando aperto) che smartphone (quando chiuso). E' chiaro per&ograve; che un ruolo fondamentale in tutto ci&ograve; l'avr&agrave; il rapporto schermo-corpo, di cui per&ograve; ancora non si hanno informazioni.</p>
<p>Anche sul lancio e soprattutto sul prezzo ancora non sono disponibili, almeno al momento, informazioni. Secondo molti la produzione potrebbe cominciare a Marzo.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://www.slashgear.com/galaxy-x-foldable-phone-details-in-ces-2018-private-viewing-12514965/' rel='nofollow' target='_blank'>Slashgear</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4.4">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">5</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>

<div class="img_nella_news" itemprop="associatedMedia">
	<span itemscope itemtype="https://schema.org/ImageObject"><a href="/public/immagini/12012018/samsung_notizia-2.jpg" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.everyeye.it/public/immagini/12012018/r-samsung_notizia-2.jpg" itemprop="contentURL" alt="Samsung ha mostrato internamente al CES 2018 il Galaxy X"></a></span>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Samsung</b></p><ul><li><a href="https://tech.everyeye.it/notizie/cina-samsung-condannata-per-violazione-brevetto-huawei-317355.html">Cina: Samsung condannata per la violazione di un brevetto Huawei</a></li><li><a href="https://tech.everyeye.it/notizie/samsung-conferma-siamo-lavoro-uno-smartphone-pieghevole-317232.html">Samsung conferma: siamo al lavoro su uno smartphone pieghevole</a></li><li><a href="https://tech.everyeye.it/articoli/speciale-samsung-qn85q9s-incredibile-tv-qled-hdr-8k-con-luminosita-4000-nit-36762.html">Samsung QN85Q9S: l'incredibile TV QLED HDR 8K con luminosità di 4000 nit</a></li><li><a href="https://tech.everyeye.it/notizie/samsung-conferma-niente-tv-oled-breve-termine-puntera-sul-microled-316813.html">Samsung conferma: niente TV OLED a breve termine, punterà sul MICROLED</a></li><li><a href="https://tech.everyeye.it/notizie/samsung-mostra-ces-the-wall-tv-146-pollici-in-8k-modulare-316800.html">Samsung mostra al CES The Wall: la TV da 146 pollici in 8K modulare</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/samsung-presenta-nuovo-galaxy-a8-con-tanto-promozione-per-acquisto-317370.html">Samsung presenta il nuovo Galaxy A8, con tanto di promozione per l'acquisto</a><link rel="prefetch" href="https://tech.everyeye.it/notizie/samsung-presenta-nuovo-galaxy-a8-con-tanto-promozione-per-acquisto-317370.html" as="html"></li><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/meltdown-spectre-intel-promette-approccio-piu-trasparente-317379.html">Meltdown e Spectre: Intel promette un approccio più trasparente</a><link rel="prefetch" href="https://tech.everyeye.it/notizie/meltdown-spectre-intel-promette-approccio-piu-trasparente-317379.html" as="html"></li>
</ol>

<script id="edintorni" data-src="https://edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=3&rf=https://tech.everyeye.it/notizie/samsung-mostrato-internamente-ces-2018-galaxy-x-317377.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">CES2018</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-blocks-smartwatch-modulare-debutta-ces-2018-36720.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-blocks-smartwatch-modulare-debutta-ces-2018-36720.html" rel="bookmark" title="BLOCKS: lo smartwatch modulare debutta al CES 2018" class="titolo_ann">BLOCKS: lo smartwatch modulare debutta al CES 2018</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-blocks-smartwatch-modulare-debutta-ces-2018-36720.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/blocks-smartwatch-modulare-debutta-ces-2018-20037-575x368.jpg" alt="BLOCKS: lo smartwatch modulare debutta al CES 2018">
			</a>
</article><article data-id="2">
<span class="tag-ev">CES2018</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-novita-videogiochi-ces-2018-dal-game-boy-ultra-visore-htc-vive-pro-36796.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-novita-videogiochi-ces-2018-dal-game-boy-ultra-visore-htc-vive-pro-36796.html" rel="bookmark" title="Novità Videogiochi CES 2018: dal Game Boy Ultra al visore HTC VIVE Pro" class="titolo_ann">Novità Videogiochi CES 2018: dal Game Boy Ultra al visore HTC VIVE Pro</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-novita-videogiochi-ces-2018-dal-game-boy-ultra-visore-htc-vive-pro-36796.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/novita-videogiochi-ces-2018-dal-game-boy-ultra-visore-htc-vive-pro-20034-575x368.jpg" alt="Novità Videogiochi CES 2018: dal Game Boy Ultra al visore HTC VIVE Pro">
			</a>
</article><article data-id="3">
<span class="tag-ev">CES2018</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/hyperkin-presenta-ultra-game-boy-ces-las-vegas-317102.html#anchor_commenti" class="com_annx" rel="nofollow">36</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/hyperkin-presenta-ultra-game-boy-ces-las-vegas-317102.html" rel="bookmark" title="Hyperkin presenta Ultra Game Boy al CES di Las Vegas" class="titolo_ann">Hyperkin presenta Ultra Game Boy al CES di Las Vegas</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/hyperkin-presenta-ultra-game-boy-ces-las-vegas-317102.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/hyperkin-presenta-ultra-game-boy-ces-las-vegas-20028-575x368.jpg" alt="Hyperkin presenta Ultra Game Boy al CES di Las Vegas">
			</a>
</article><article data-id="4">
<span class="tag-ev">CES2018</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-tv-lg-oled-2018-design-estremo-intelligenza-artificiale-36768.html" rel="bookmark" title="TV LG OLED 2018, design estremo e intelligenza artificiale" class="titolo_ann">TV LG OLED 2018, design estremo e intelligenza artificiale</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-tv-lg-oled-2018-design-estremo-intelligenza-artificiale-36768.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tv-lg-oled-2018-design-estremo-intelligenza-artificiale-20019-575x368.jpg" alt="TV LG OLED 2018, design estremo e intelligenza artificiale">
			</a>
</article><article data-id="5">
<span class="tag-ev">CES2018</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-dalle-cpu-alle-schede-video-ecco-roadmap-amd-fino-2020-36757.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-dalle-cpu-alle-schede-video-ecco-roadmap-amd-fino-2020-36757.html" rel="bookmark" title="AMD: dalle CPU alle schede video, la roadmap fino al 2020" class="titolo_ann">AMD: dalle CPU alle schede video, la roadmap fino al 2020</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-dalle-cpu-alle-schede-video-ecco-roadmap-amd-fino-2020-36757.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/amd-dalle-cpu-alle-schede-video-roadmap-fino-2020-20015-575x368.jpg" alt="AMD: dalle CPU alle schede video, la roadmap fino al 2020">
			</a>
</article><article data-id="6">
<span class="tag-ev">CES2018</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-sony-oled-af8-tutta-qualita-del-top-gamma-a1-prezzo-inferiore-36765.html#anchor_commenti" class="com_annx" rel="nofollow">23</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-sony-oled-af8-tutta-qualita-del-top-gamma-a1-prezzo-inferiore-36765.html" rel="bookmark" title="Sony OLED AF8: tutta la qualità del top di gamma A1 ma a prezzo inferiore" class="titolo_ann">Sony OLED AF8: tutta la qualità del top di gamma A1 ma a prezzo inferiore</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-sony-oled-af8-tutta-qualita-del-top-gamma-a1-prezzo-inferiore-36765.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sony-oled-af8-tutta-qualita-del-top-gamma-a1-prezzo-inferiore-20003-575x368.jpg" alt="Sony OLED AF8: tutta la qualità del top di gamma A1 ma a prezzo inferiore">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Samsung</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/samsung-v3-5453-340.jpg" alt="Samsung"/> 
            
            <div id="segui5453" data-id="5453" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/articoli/speciale-le-origini-oumuamua-primo-asteroide-interstellare-avvistato-36735.html" rel="bookmark" title="Le origini di Oumuamua, il primo asteroide interstellare avvistato"><b>Le origini di Oumuamua, il primo asteroide interstellare avvistato</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/le-origini-oumuamua-primo-asteroide-interstellare-avvistato-speciale-v9-36735-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/le-origini-oumuamua-primo-asteroide-interstellare-avvistato-speciale-v9-36735-640x16.jpg 900w, https://images.everyeye.it/img-articoli/le-origini-oumuamua-primo-asteroide-interstellare-avvistato-speciale-v9-36735-300x300.jpg 3840w" sizes="100vw" alt="Le origini di Oumuamua, il primo asteroide interstellare avvistato"></li><li><a href="https://tech.everyeye.it/notizie/cadavere-youtube-societa-interrompe-partnership-con-logan-paul-317197.html" rel="bookmark" title="Cadavere su YouTube: la societ&agrave; interrompe le partnership con Logan Paul"><b><span>12 commenti</span>Cadavere su YouTube: la societ&agrave; interrompe le partnership con Logan Paul</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cadavere-youtube-societ-agrave-interrompe-partnership-con-logan-paul-v3-317197-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cadavere-youtube-societ-agrave-interrompe-partnership-con-logan-paul-v3-317197-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cadavere-youtube-societ-agrave-interrompe-partnership-con-logan-paul-v3-317197-300x300.jpg 3840w" sizes="100vw" alt="Cadavere su YouTube: la societ&agrave; interrompe le partnership con Logan Paul"></li><li><a href="https://tech.everyeye.it/notizie/stephen-hawking-pagherei-per-inviare-negazionisti-dei-cambiamenti-climatici-venere-317341.html" rel="bookmark" title="Stephen Hawking: pagherei per inviare i negazionisti dei cambiamenti climatici su Venere"><b>Stephen Hawking: pagherei per inviare i negazionisti dei cambiamenti climatici su Venere</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/stephen-hawking-pagherei-per-inviare-negazionisti-dei-cambiamenti-climatici-venere-v4-317341-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/stephen-hawking-pagherei-per-inviare-negazionisti-dei-cambiamenti-climatici-venere-v4-317341-640x16.jpg 900w, https://images.everyeye.it/img-notizie/stephen-hawking-pagherei-per-inviare-negazionisti-dei-cambiamenti-climatici-venere-v4-317341-300x300.jpg 3840w" sizes="100vw" alt="Stephen Hawking: pagherei per inviare i negazionisti dei cambiamenti climatici su Venere"></li><li><a href="https://tech.everyeye.it/notizie/tariffazione-28-giorni-per-gli-utenti-rimborsi-1-milione-euro-317189.html" rel="bookmark" title="Tariffazione a 28 giorni: per gli utenti rimborsi da 1 milione di Euro?"><b>Tariffazione a 28 giorni: per gli utenti rimborsi da 1 milione di Euro?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tariffazione-28-giorni-per-gli-utenti-rimborsi-1-milione-euro-v5-317189-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/tariffazione-28-giorni-per-gli-utenti-rimborsi-1-milione-euro-v5-317189-640x16.jpg 900w, https://images.everyeye.it/img-notizie/tariffazione-28-giorni-per-gli-utenti-rimborsi-1-milione-euro-v5-317189-300x300.jpg 3840w" sizes="100vw" alt="Tariffazione a 28 giorni: per gli utenti rimborsi da 1 milione di Euro?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=317377&_=1515787702" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3000745.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript>
<script>
  if ('serviceWorker' in navigator) {
    navigator.serviceWorker.register('/service-worker.js')
      .then(function(reg){
      }).catch(function(err) {
      });
  }
</script></div>
</body>
</html>
