<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>No, le turbine eoliche non creano alcun problema di salute</title>
<meta name="description" content="Una nuova ricerca, durata per due anni, dimostra che le turbine eoliche non causano alcun problema di salute per gli esseri umani."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/turbine-eoliche-non-creano-alcun-problema-salute-454972.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/turbine-eoliche-non-creano-alcun-problema-salute-454972.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="No, le turbine eoliche non creano alcun problema di salute">
<meta name="twitter:description" content="Una nuova ricerca, durata per due anni, dimostra che le turbine eoliche non causano alcun problema di salute per gli esseri umani.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/no-turbine-eoliche-non-creano-alcun-problema-salute-v3-454972.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="No, le turbine eoliche non creano alcun problema di salute" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/turbine-eoliche-non-creano-alcun-problema-salute-454972.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/no-turbine-eoliche-non-creano-alcun-problema-salute-v3-454972.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/no-turbine-eoliche-non-creano-alcun-problema-salute-v3-454972.jpg" />
<meta property="og:description" content="Una nuova ricerca, durata per due anni, dimostra che le turbine eoliche non causano alcun problema di salute per gli esseri umani." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/salvo.privitera.5" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001323.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001323.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "454972"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "ambiente"; var scheda_speciale = "0"; var label_n	= "Ambiente"; var amazon_asin = ""; var id_scheda_pagina = "36650"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "909573" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/turbine-eoliche-non-creano-alcun-problema-salute-454972.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '454972');googletag.pubads().setTargeting('keyword', 'ambiente');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Salvo Privitera');ga('set', 'dimension4', '7-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/ambiente/" itemprop="item" title="Ambiente">
			<span itemprop="name">Ambiente</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/ambiente/" itemprop="item" title="Notizie Ambiente">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">No, le turbine eoliche non creano alcun problema di salute</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop36650" data-id="36650" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/no-turbine-eoliche-non-creano-alcun-problema-salute-v3-454972-1280x720.jpg" alt="No, le turbine eoliche non creano alcun problema di salute">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/no-turbine-eoliche-non-creano-alcun-problema-salute-v3-454972-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '36650'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>2</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/ambiente/" title="Ambiente" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/ambiente-36650-28x28.jpg" alt="Ambiente"><b>Ambiente</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/ambiente/" class="ico-articoli" title="Ambiente articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/ambiente/" class="ico-news" title="Ambiente notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/ambiente/" class="ico-video" title="Ambiente video">Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/ambiente/" class="ico-img" title="Ambiente immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/salvo-privitera-10294/" rel="author" title="Salvo Privitera" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Salvo Privitera</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/turbine-eoliche-non-creano-alcun-problema-salute-454972.html"/><b><time itemprop="datePublished" datetime="2020-07-01T10:56:00+02:00">1 Luglio 2020, ore 10:56</time></b></div>

					<div id="inread" class="testo_notizia"><p>Secondo una nuova ricerca condotta in Finlandia, i suoni a bassa frequenza e impercettibili emessi dalle centrali eoliche <strong>non sono dannosi per la salute umana</strong>. Numerosi studi avevano già concluso che queste turbine non causano problemi di salute, a parte qualche fastidio e ai disturbi del sonno nelle persone che vivono nelle vicinanze.</p><p>Il progetto finlandese di due anni, commissionato dal governo, ha esaminato l'impatto delle emissioni a bassa frequenza (o infrasuoni) che non possono essere rilevate dall'orecchio umano. Il progetto &egrave; stato commissionato poich&eacute; le persone in molti paesi hanno<strong> incolpato le onde infrasuoni di queste turbine</strong> per sintomi che vanno dal mal di testa alla nausea all'acufene e ai problemi cardiovascolari.</p>
<p>Cos&igrave;, gli esperti hanno utilizzato interviste, registrazioni audio e test di laboratorio per esplorare i possibili effetti sulla salute delle persone che vivono entro 20 chilometri dai questi colossi. I risultati "<em>non supportano l'ipotesi che l'infrasuono sia l'elemento nel suono della turbina che causa fastidio</em>", affermano i ricercatori: "<em>&egrave; pi&ugrave; probabile che questi sintomi siano innescati da altri fattori come l'aspettativa dei sintomi</em>".</p>
<p>I test, inoltre, non hanno trovato prove del fatto che i suoni delle <a href="https://tech.everyeye.it/notizie/usa-produzione-energie-rinnovabili-superato-carbone-385525.html">turbine eoliche</a> influenzino la frequenza cardiaca. Non c'&egrave;, quindi, <strong>alcun motivo per boicottare questa <a href="https://tech.everyeye.it/notizie/in-olanda-costruiranno-una-turbina-eolica-quasi-ad-altezza-torre-eiffel-360694.html">fonte di energia pulita</a> e rinnovabile</strong>, molto importante in diversi paesi e che solo in Europa rappresenta il 15% di tutta l'energia prodotta.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.sciencealert.com/study-after-study-shows-wind-turbine-syndrome-is-a-myth-including-this-latest-one' rel='nofollow noopener' target='_blank'>sciencealert</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>3</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_tech@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Salvo Privitera (priviterasalvo9@gmail.com), ho trovato un errore in questa notizia: https://tech.everyeye.it/notizie/turbine-eoliche-non-creano-alcun-problema-salute-454972.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('ambiente');"></div>
</div><div class="articolo-correlato">
    <a href="https://tech.everyeye.it/articoli/speciale-la-great-pacific-garbage-patch-isola-spazzatura-come-usa-48805.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>La Great Pacific Garbage Patch, l'isola di spazzatura grande come gli USA</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/la-great-pacific-garbage-patch-isola-spazzatura-come-usa-speciale-v4-48805-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Ambiente</b></p><ul><li><a href="https://tech.everyeye.it/notizie/microplastiche-colonizzato-reti-alimentari-antartide-454025.html">Le microplastiche hanno colonizzato anche le reti alimentari dell'Antartide</a></li><li><a href="https://tech.everyeye.it/notizie/piante-assorbono-nanoparticelle-plastica-influenzano-crescita-453922.html">Anche le piante assorbono nanoparticelle di plastica che influenzano la loro crescita</a></li><li><a href="https://tech.everyeye.it/notizie/paesi-preoccupano-maggiormente-cambiamenti-climatici-453839.html">In quali paesi si preoccupano maggiormente dei cambiamenti climatici?</a></li><li><a href="https://tech.everyeye.it/notizie/luoghi-freddi-terra-siberia-raggiunto-38-deg-453497.html">Uno dei luoghi più freddi della Terra, in Siberia, ha recentemente raggiunto i 38 &deg;C</a></li><li><a href="https://tech.everyeye.it/notizie/inquinamento-citta-mondo-aumentando-secondo-studio-453391.html">L'inquinamento nelle città del mondo sta aumentando, secondo uno studio</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/samsung-rimborsa-700-euro-sull-acquisto-tv-qled-26-luglio-454971.html">Samsung rimborsa fino a 700 Euro sull'acquisto di un TV QLED, entro il 26 Luglio</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/morto-loris-meliconi-inventore-iconico-guscio-salva-telecomando-454975.html">Morto Loris Meliconi, l'inventore dell'iconico guscio salva telecomando</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>News Tech</b>
					<a href="https://tech.everyeye.it/notizie/afantasia-condizione-permette-non-visualizzare-immagini-mentali-454961.html" rel="bookmark" title="Afantasia: una condizione che permette di non visualizzare le immagini mentali" class="titolo_ann">Afantasia: una condizione che permette di non visualizzare le immagini mentali</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/notizie/afantasia-condizione-permette-non-visualizzare-immagini-mentali-454961.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/afantasia-condizione-permette-non-visualizzare-immagini-mentali-33654-575x368.jpg" alt="Afantasia: una condizione che permette di non visualizzare le immagini mentali">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Provato</b>
					<a href="https://tech.everyeye.it/articoli/provato-msi-gp75-leopard-10sek-schermo-17-8221-rtx-2060-gaming-49156.html" rel="bookmark" title="MSI GP75 Leopard 10SEK: schermo da 17” ed RTX 2060 per il gaming" class="titolo_ann">MSI GP75 Leopard 10SEK: schermo da 17&#8221; e RTX 2060 per il gaming</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/provato-msi-gp75-leopard-10sek-schermo-17-8221-rtx-2060-gaming-49156.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/msi-gp75-leopard-10sek-schermo-17-8221-rtx-2060-gaming-v9-33637-575x368.jpg" alt="MSI GP75 Leopard 10SEK: schermo da 17&#8221; e RTX 2060 per il gaming">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-asus-tecnologia-cancellazione-rumore-cosa-come-funziona-49214.html" rel="bookmark" title="Asus e la tecnologia di cancellazione del rumore: cosa fa e come funziona" class="titolo_ann">Asus e la tecnologia di cancellazione del rumore: cosa fa e come funziona</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-asus-tecnologia-cancellazione-rumore-cosa-come-funziona-49214.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/asus-tecnologia-cancellazione-rumore-cosa-come-funziona-v2-33647-575x368.jpg" alt="Asus e la tecnologia di cancellazione del rumore: cosa fa e come funziona">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Scienza</b>
					<a href="https://tech.everyeye.it/articoli/speciale-oggi-asteroid-day-asteroidi-grandi-sistema-49233.html" rel="bookmark" title="Oggi è l''Asteroid Day: ecco gli asteroidi più grandi del Sistema Solare" class="titolo_ann">Oggi è l'Asteroid Day: ecco gli asteroidi più grandi del Sistema Solare</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-oggi-asteroid-day-asteroidi-grandi-sistema-49233.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/oggi-asteroid-day-asteroidi-grandi-sistema-solare-33632-575x368.jpg" alt="Oggi è l'Asteroid Day: ecco gli asteroidi più grandi del Sistema Solare">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/provato-le-fotocamere-huawei-p40-pro-plus-prova-nuovo-re-49219.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/provato-le-fotocamere-huawei-p40-pro-plus-prova-nuovo-re-49219.html" rel="bookmark" title="Le fotocamere di Huawei P40 Pro Plus alla prova: abbiamo un nuovo Re?" class="titolo_ann">Le fotocamere di Huawei P40 Pro Plus alla prova: abbiamo un nuovo Re?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/provato-le-fotocamere-huawei-p40-pro-plus-prova-nuovo-re-49219.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-fotocamere-huawei-p40-pro-plus-prova-nuovo-re-33619-575x368.jpg" alt="Le fotocamere di Huawei P40 Pro Plus alla prova: abbiamo un nuovo Re?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-kfa2-rtx-2070-super-wtf-buona-turing-custom-49067.html" rel="bookmark" title="KFA2 RTX 2070 Super WTF Recensione: una buona Turing custom" class="titolo_ann">KFA2 RTX 2070 Super WTF: una buona Turing custom</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-kfa2-rtx-2070-super-wtf-buona-turing-custom-49067.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/kfa2-rtx-2070-super-wtf-buona-turing-custom-v3-33618-575x368.jpg" alt="KFA2 RTX 2070 Super WTF: una buona Turing custom">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Ambiente</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/ambiente-36650-340.jpg" alt="Ambiente"/> 
            
            <div id="segui36650" data-id="36650" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/unieuro-sconta-xiaomi-mi-10-lite-5g-amazon-rilancia-prezzo-crolla-454683.html" rel="bookmark" title="Unieuro sconta Xiaomi Mi 10 Lite 5G, ma Amazon rilancia e il prezzo crolla"><b>Unieuro sconta Xiaomi Mi 10 Lite 5G, ma Amazon rilancia e il prezzo crolla</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/unieuro-sconta-xiaomi-10-lite-5g-amazon-rilancia-prezzo-crolla-v4-454683-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/unieuro-sconta-xiaomi-10-lite-5g-amazon-rilancia-prezzo-crolla-v4-454683-640x16.jpg 900w, https://images.everyeye.it/img-notizie/unieuro-sconta-xiaomi-10-lite-5g-amazon-rilancia-prezzo-crolla-v4-454683-300x300.jpg 3840w" sizes="100vw" alt="Unieuro sconta Xiaomi Mi 10 Lite 5G, ma Amazon rilancia e il prezzo crolla"></li><li><a href="https://tech.everyeye.it/notizie/non-e-buco-nero-terra-come-appare-pianeta-eclissi-454776.html" rel="bookmark" title="Non c'&egrave; un buco nero sulla Terra: ecco come appare il nostro pianeta durante un'eclissi"><b>Non c'&egrave; un buco nero sulla Terra: ecco come appare il nostro pianeta durante un'eclissi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/non-c-egrave-buco-nero-terra-come-appare-pianeta-un-eclissi-v4-454776-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/non-c-egrave-buco-nero-terra-come-appare-pianeta-un-eclissi-v4-454776-640x16.jpg 900w, https://images.everyeye.it/img-notizie/non-c-egrave-buco-nero-terra-come-appare-pianeta-un-eclissi-v4-454776-300x300.jpg 3840w" sizes="100vw" alt="Non c'&egrave; un buco nero sulla Terra: ecco come appare il nostro pianeta durante un'eclissi"></li><li><a href="https://tech.everyeye.it/notizie/amazon-torna-offerta-ssd-interno-crucial-bx500-2-terabyte-454608.html" rel="bookmark" title="Amazon, torna in offerta l'SSD interno Crucial BX500 da 2 terabyte"><b><span>1 commenti</span>Amazon, torna in offerta l'SSD interno Crucial BX500 da 2 terabyte</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/amazon-torna-offerta-ssd-interno-crucial-bx500-2-terabyte-v3-454608-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/amazon-torna-offerta-ssd-interno-crucial-bx500-2-terabyte-v3-454608-640x16.jpg 900w, https://images.everyeye.it/img-notizie/amazon-torna-offerta-ssd-interno-crucial-bx500-2-terabyte-v3-454608-300x300.jpg 3840w" sizes="100vw" alt="Amazon, torna in offerta l'SSD interno Crucial BX500 da 2 terabyte"></li><li><a href="https://tech.everyeye.it/notizie/macbook-air-processore-i5-ssd-512gb-offerta-minimo-storico-amazon-454743.html" rel="bookmark" title="MacBook Air con processore i5 ed SSD da 512GB in offerta al minimo storico su Amazon"><b>MacBook Air con processore i5 ed SSD da 512GB in offerta al minimo storico su Amazon</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/macbook-air-processore-i5-ssd-512gb-offerta-minimo-storico-amazon-v3-454743-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/macbook-air-processore-i5-ssd-512gb-offerta-minimo-storico-amazon-v3-454743-640x16.jpg 900w, https://images.everyeye.it/img-notizie/macbook-air-processore-i5-ssd-512gb-offerta-minimo-storico-amazon-v3-454743-300x300.jpg 3840w" sizes="100vw" alt="MacBook Air con processore i5 ed SSD da 512GB in offerta al minimo storico su Amazon"></li><li><a href="https://tech.everyeye.it/notizie/problemi-iliad-oggi-30-giugno-2020-malfunzionamenti-italia-454750.html" rel="bookmark" title="Problemi con Iliad oggi 30 Giugno 2020: malfunzionamenti in tutta Italia"><b><span>3 commenti</span>Problemi con Iliad oggi 30 Giugno 2020: malfunzionamenti in tutta Italia</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/problemi-iliad-oggi-30-giugno-2020-malfunzionamenti-italia-v3-454750-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/problemi-iliad-oggi-30-giugno-2020-malfunzionamenti-italia-v3-454750-640x16.jpg 900w, https://images.everyeye.it/img-notizie/problemi-iliad-oggi-30-giugno-2020-malfunzionamenti-italia-v3-454750-300x300.jpg 3840w" sizes="100vw" alt="Problemi con Iliad oggi 30 Giugno 2020: malfunzionamenti in tutta Italia"></li><li><a href="https://tech.everyeye.it/notizie/black-friday-estate-euronics-ultime-ore-offerte-non-perdere-454761.html" rel="bookmark" title="Black Friday d'Estate Euronics, sono le ultime ore: le offerte da non perdere"><b>Black Friday d'Estate Euronics, sono le ultime ore: le offerte da non perdere</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/black-friday-d-estate-euronics-ultime-ore-offerte-non-perdere-v3-454761-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/black-friday-d-estate-euronics-ultime-ore-offerte-non-perdere-v3-454761-640x16.jpg 900w, https://images.everyeye.it/img-notizie/black-friday-d-estate-euronics-ultime-ore-offerte-non-perdere-v3-454761-300x300.jpg 3840w" sizes="100vw" alt="Black Friday d'Estate Euronics, sono le ultime ore: le offerte da non perdere"></li><li><a href="https://tech.everyeye.it/notizie/unieuro-promo-xiaomi-mi-band-4-venduti-454867.html" rel="bookmark" title="Unieuro: la promo del giorno &egrave; su Xiaomi Mi Band 4, che &egrave; tra i pi&ugrave; venduti"><b>Unieuro: la promo del giorno &egrave; su Xiaomi Mi Band 4, che &egrave; tra i pi&ugrave; venduti</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/unieuro-promo-egrave-xiaomi-band-4-egrave-pi-ugrave-venduti-v4-454867-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/unieuro-promo-egrave-xiaomi-band-4-egrave-pi-ugrave-venduti-v4-454867-640x16.jpg 900w, https://images.everyeye.it/img-notizie/unieuro-promo-egrave-xiaomi-band-4-egrave-pi-ugrave-venduti-v4-454867-300x300.jpg 3840w" sizes="100vw" alt="Unieuro: la promo del giorno &egrave; su Xiaomi Mi Band 4, che &egrave; tra i pi&ugrave; venduti"></li><li><a href="https://tech.everyeye.it/notizie/trony-nuovo-volantino-luglio-2020-prendi-3-paghi-2-50-sconto-454954.html" rel="bookmark" title="Trony, il nuovo volantino di Luglio 2020: 'Prendi 3, Paghi 2' e 50% di sconto!"><b>Trony, il nuovo volantino di Luglio 2020: "Prendi 3, Paghi 2" e 50% di sconto!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/trony-nuovo-volantino-luglio-2020-prendi-3-paghi-2-50-sconto-v4-454954-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/trony-nuovo-volantino-luglio-2020-prendi-3-paghi-2-50-sconto-v4-454954-640x16.jpg 900w, https://images.everyeye.it/img-notizie/trony-nuovo-volantino-luglio-2020-prendi-3-paghi-2-50-sconto-v4-454954-300x300.jpg 3840w" sizes="100vw" alt="Trony, il nuovo volantino di Luglio 2020: 'Prendi 3, Paghi 2' e 50% di sconto!"></li><li><a href="https://tech.everyeye.it/notizie/xiaomi-mi-smart-tv-4a-32-scontata-amazon-prezzo-basso-sempre-454804.html" rel="bookmark" title="Xiaomi Mi Smart TV 4A da 32' scontata su Amazon al prezzo pi&ugrave; basso di sempre"><b>Xiaomi Mi Smart TV 4A da 32" scontata su Amazon al prezzo pi&ugrave; basso di sempre</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/xiaomi-smart-tv-4a-32-scontata-amazon-prezzo-pi-ugrave-basso-sempre-v3-454804-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/xiaomi-smart-tv-4a-32-scontata-amazon-prezzo-pi-ugrave-basso-sempre-v3-454804-640x16.jpg 900w, https://images.everyeye.it/img-notizie/xiaomi-smart-tv-4a-32-scontata-amazon-prezzo-pi-ugrave-basso-sempre-v3-454804-300x300.jpg 3840w" sizes="100vw" alt="Xiaomi Mi Smart TV 4A da 32' scontata su Amazon al prezzo pi&ugrave; basso di sempre"></li><li><a href="https://tech.everyeye.it/notizie/sky-1-luglio-tagliati-sette-canali-novita-premium-cinema-454721.html" rel="bookmark" title="Sky, dal 1 Luglio tagliati altri sette canali: novit&agrave; per Premium Cinema"><b><span>4 commenti</span>Sky, dal 1 Luglio tagliati altri sette canali: novit&agrave; per Premium Cinema</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sky-1-luglio-tagliati-sette-canali-novit-agrave-premium-cinema-v3-454721-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sky-1-luglio-tagliati-sette-canali-novit-agrave-premium-cinema-v3-454721-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sky-1-luglio-tagliati-sette-canali-novit-agrave-premium-cinema-v3-454721-300x300.jpg 3840w" sizes="100vw" alt="Sky, dal 1 Luglio tagliati altri sette canali: novit&agrave; per Premium Cinema"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=454972&_=1593614379" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001253.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
