<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Ucraina, smartphone blocca un proiettile e salva un soldato: l'incredibile video</title>
<meta name="description" content="Dall'Ucraina è arrivato nelle ultime il video di un soldato che mostra come il suo smartphone gli abbia salvato la vita da un proiettile vagante."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/ucraina-smartphone-blocca-proiettile-salva-soldato-incredibile-video-583462.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/ucraina-smartphone-blocca-proiettile-salva-soldato-incredibile-video-583462.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Ucraina, smartphone blocca un proiettile e salva un soldato: l'incredibile video">
<meta name="twitter:description" content="Dall'Ucraina è arrivato nelle ultime il video di un soldato che mostra come il suo smartphone gli abbia salvato la vita da un proiettile vagante.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/ucraina-smartphone-blocca-proiettile-salva-soldato-incredibile-video-v3-583462.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Ucraina, smartphone blocca un proiettile e salva un soldato: l'incredibile video" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/ucraina-smartphone-blocca-proiettile-salva-soldato-incredibile-video-583462.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/ucraina-smartphone-blocca-proiettile-salva-soldato-incredibile-video-v3-583462.jpg" />
<meta property="og:description" content="Dall'Ucraina è arrivato nelle ultime il video di un soldato che mostra come il suo smartphone gli abbia salvato la vita da un proiettile vagante." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/brian.arnoldi" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001358.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001358.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "583462"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "curiositatech"; var scheda_speciale = "1"; var label_n	= "Curiosità Tech"; var amazon_asin = ""; var id_scheda_pagina = "41312"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/ucraina-smartphone-blocca-proiettile-salva-soldato-incredibile-video-583462.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '583462');googletag.pubads().setTargeting('keyword', 'curiositatech');googletag.pubads().setTargeting('sistemischeda', 'Tech');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Brian Arnoldi');ga('set', 'dimension4', '4-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia video">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/curiosita-tech/" itemprop="item" title="Curiosità Tech">
			<span itemprop="name">Curiosità Tech</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/curiosita-tech/" itemprop="item" title="Notizie Curiosità Tech">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Ucraina, smartphone blocca un proiettile e salva un soldato: l'incredibile video</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/ucraina-smartphone-blocca-proiettile-salva-soldato-incredibile-video-v3-583462-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '41312'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/lWM8iuBF4Xg" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"  style="display:none;"><b class="com"></b><span>-1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/curiosita-tech/" title="Curiosità Tech" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/curiosita-tech-v5-41312-28x28.jpg" alt="Curiosità Tech"><b>Curiosità Tech</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/curiosita-tech/" class="ico-articoli" title="Curiosità Tech articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/curiosita-tech/" class="ico-news" title="Curiosità Tech notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/curiosita-tech/" class="ico-video" title="Curiosità Tech video">Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/curiosita-tech/" class="ico-img" title="Curiosità Tech immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/brian-arnoldi-10452/" rel="author" title="Brian Arnoldi" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Brian Arnoldi</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/ucraina-smartphone-blocca-proiettile-salva-soldato-incredibile-video-583462.html"/><b><time itemprop="datePublished" datetime="2022-04-25T13:55:00+02:00">25 Aprile 2022, ore 13:55</time></b></div>

					<div id="inread" class="testo_notizia"><p>Mentre le principali <a href="https://tech.everyeye.it/notizie/russia-aziende-tech-lasciano-mosca-chi-perde-veramente-575266.html">multinazionali Tech lasciano la Russia</a> in ottemperanza alle sanzioni internazionali contro Mosca, continuano i combattimenti tra l'esercito del Cremlino e quello ucraino. Proprio dall'Ucraina arriva oggi un video che ha dell'incredibile, mostrando come la <strong>vita di un soldato sia stata salvata da uno smartphone</strong>.</p><p>Il video, comparso su <a href="https://youtu.be/lWM8iuBF4Xg" target="_blank" rel="nofollow noopener">YouTube</a> nelle scorse ore e visibile in cima a questa notizia, ritrae un soldato ucraino mentre <strong>mostra uno smartphone perforato da un proiettile</strong>. Il dispositivo, che purtroppo non pu&ograve; essere riconosciuto con certezza dal video, sembra essere stato trapassato da parte a parte dal colpo di arma da fuoco.</p>
<p>Tuttavia, sembra che l'impatto con il telefono abbia <strong>praticamente fermato il proiettile vagante </strong>prima che potesse colpire il corpo del soldato, salvandogli probabilmente la vita. Il proiettile, come potete vedere dall'immagine in calce, si &egrave; infatti incastonato all'interno del dispositivo elettronico, senza nemmeno sfiorare la casacca del militare.</p>
<p>La clip, che dura solo 30 secondi, mostra quelli che sembrano i <strong>resti di un proiettile da 7,62 mm</strong> incastrati all'interno del telefono. Il soldato che mostra il device dice, inoltre, spiega che "<em>questo smartphone mi ha salvato la vita"</em>, raccontando di essere stato colpito da un proiettile vagante durante uno scontro a fuoco.</p>
<p>Il portale <a href="https://www.gizmochina.com/2022/04/25/smartphone-save-soldier-life-from-bullet-in-ukraine/" target="_blank" rel="nofollow noopener">GizmoChina</a>, che per primo ha condiviso il video sul web, ha anche stabilito che, a giudicare dalla custodia protettiva del device, lo <strong>smartphone potrebbe essere un device Samsung</strong> non meglio specificato. Durante tutta la registrazione condivisa su YouTube, comunque, si possono sentire altri colpi di arma da fuoco ed esplosioni provenire dalla zona attorno ai soldati. Non &egrave; chiaro invece da quale parte dell'Ucraina provenga la clip.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.gizmochina.com/2022/04/25/smartphone-save-soldier-life-from-bullet-in-ukraine/' rel='nofollow noopener' target='_blank'>Gizmochina</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_tech@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Brian Arnoldi (arnoldi.brian@outlook.it), ho trovato un errore in questa notizia: https://tech.everyeye.it/notizie/ucraina-smartphone-blocca-proiettile-salva-soldato-incredibile-video-583462.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('curiositatech');"></div>
</div><div class="img_nella_news" itemprop="associatedMedia">
	<a href="/public/immagini/25042022/curiosita-tech_notizia-2.jpg" target="_blank" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tech.everyeye.it/public/immagini/25042022/curiosita-tech_notizia-2.jpg" itemprop="contentURL" alt="Ucraina, smartphone blocca un proiettile e salva un soldato: l'incredibile video"></a>
</div><div class="articolo-correlato">
    <a href="https://tech.everyeye.it/articoli/speciale-genesys-b52-mmx-cpu-italiana-dimenticata-sfido-intel-56648.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Genesys B52 MMX, la CPU italiana dimenticata che sfid&ograve; Intel</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/genesys-b52-mmx-cpu-italiana-dimenticata-sfid-ograve-intel-speciale-v16-56648-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Curiosità Tech</b></p><ul><li><a href="https://tech.everyeye.it/notizie/guadagna-content-creator-pieno-numeri-sorprenderanno-583347.html">Quanto guadagna un content creator a tempo pieno? I numeri sorprenderanno</a></li><li><a href="https://tech.everyeye.it/notizie/crisi-chip-luce-fondo-tunnel-scorte-aumenteranno-meta-2022-583258.html">Crisi dei chip, la luce in fondo al tunnel: le scorte aumenteranno da metà 2022</a></li><li><a href="https://tech.everyeye.it/notizie/crisi-chip-doccia-gelata-asml-solo-60-ordini-evasi-2022-583094.html">Crisi dei chip, doccia gelata di ASML: "solo il 60% degli ordini saranno evasi nel 2022"</a></li><li><a href="https://tech.everyeye.it/notizie/iphone-usb-smartphone-android-connettore-lightning-582659.html">Altro che iPhone con USB-C: ecco il primo smartphone Android con connettore Lightning</a></li><li><a href="https://tech.everyeye.it/notizie/chip-venduti-2022-cifra-stimata-impressionante-581868.html">Quanti chip verranno venduti nel 2022? La cifra stimata è impressionante</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/google-pixel-watch-modelli-due-spunta-versione-fit-583459.html">Google Pixel Watch: i modelli saranno due? Spunta la versione "Fit"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-robot-sbarcano-antica-roma-spot-arriva-pompei-57097.html" rel="bookmark" title="I robot sono sbarcati nell''antica Roma: Spot è arrivato a Pompei!" class="titolo_ann">I robot sono sbarcati nell'antica Roma: Spot è arrivato a Pompei!</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-robot-sbarcano-antica-roma-spot-arriva-pompei-57097.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-robot-sbarcati-nell-antica-roma-spot-arrivato-pompei-42254-575x368.webp" alt="I robot sono sbarcati nell'antica Roma: Spot è arrivato a Pompei!">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-migliori-smartphone-android-top-gamma-aprile-2022-57190.html" rel="bookmark" title="I migliori smartphone Android top di gamma ad Aprile 2022" class="titolo_ann">I migliori smartphone Android top di gamma ad Aprile 2022</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-migliori-smartphone-android-top-gamma-aprile-2022-57190.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-migliori-smartphone-android-top-gamma-aprile-2022-42248-575x368.webp" alt="I migliori smartphone Android top di gamma ad Aprile 2022">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-amd-ryzen-7-5800x3d-cpu-3d-v-cache-riconquista-vetta-57165.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-amd-ryzen-7-5800x3d-cpu-3d-v-cache-riconquista-vetta-57165.html" rel="bookmark" title="AMD Ryzen 7 5800X3D Recensione: la CPU con 3D V-Cache riconquista la vetta" class="titolo_ann">AMD Ryzen 7 5800X3D: la CPU con 3D V-Cache riconquista la vetta</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-amd-ryzen-7-5800x3d-cpu-3d-v-cache-riconquista-vetta-57165.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/amd-ryzen-7-5800x3d-cpu-3d-v-cache-riconquista-vetta-v4-42238-575x368.webp" alt="AMD Ryzen 7 5800X3D: la CPU con 3D V-Cache riconquista la vetta">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/intervista-nucleare-fake-news-parliamo-avvocato-atomo-luca-romano-57005.html#anchor_commenti" class="com_annx" rel="nofollow">12</a>
				</span>	

				<span>
					<b>Intervista</b>
					<a href="https://tech.everyeye.it/articoli/intervista-nucleare-fake-news-parliamo-avvocato-atomo-luca-romano-57005.html" rel="bookmark" title="Nucleare e Fake News: ne parliamo con 'L''Avvocato dell''Atomo' Luca Romano" class="titolo_ann">Nucleare e Fake News: ne parliamo con 'L'Avvocato dell'Atomo' Luca Romano</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/intervista-nucleare-fake-news-parliamo-avvocato-atomo-luca-romano-57005.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nucleare-fake-news-parliamo-l-avvocato-dell-atomo-luca-romano-v11-42223-575x368.webp" alt="Nucleare e Fake News: ne parliamo con 'L'Avvocato dell'Atomo' Luca Romano">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-xiaomi-12-concentrato-potenza-design-compatto-57086.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-xiaomi-12-concentrato-potenza-design-compatto-57086.html" rel="bookmark" title="Xiaomi 12 Recensione: un concentrato di potenza dal design compatto" class="titolo_ann">Xiaomi 12: un concentrato di potenza dal design compatto</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-xiaomi-12-concentrato-potenza-design-compatto-57086.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/xiaomi-12-concentrato-potenza-design-compatto-v3-42213-575x368.webp" alt="Xiaomi 12: un concentrato di potenza dal design compatto">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-yeedi-vac-2-pro-evoluzione-ottica-robot-aspirapolvere-57147.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-yeedi-vac-2-pro-evoluzione-ottica-robot-aspirapolvere-57147.html" rel="bookmark" title="Yeedi Vac 2 Pro Recensione: l''evoluzione ottica dei robot aspirapolvere" class="titolo_ann">Yeedi Vac 2 Pro Recensione: l'evoluzione ottica dei robot aspirapolvere</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-yeedi-vac-2-pro-evoluzione-ottica-robot-aspirapolvere-57147.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/yeedi-vac-2-pro-recensione-evoluzione-ottica-robot-aspirapolvere-42195-575x368.webp" alt="Yeedi Vac 2 Pro Recensione: l'evoluzione ottica dei robot aspirapolvere">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Curiosità Tech</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/curiosita-tech-v5-41312-340.jpg" alt="Curiosità Tech"/> 
            
            <div id="segui41312" data-id="41312" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/chihuahua-appena-ottenuto-record-cane-vecchio-mondo-583358.html" rel="bookmark" title="Questo chihuahua ha appena ottenuto il record di cane pi&ugrave; vecchio del mondo"><b><span>1 commenti</span>Questo chihuahua ha appena ottenuto il record di cane pi&ugrave; vecchio del mondo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/questo-chihuahua-appena-ottenuto-record-cane-pi-ugrave-vecchio-mondo-v4-583358-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/questo-chihuahua-appena-ottenuto-record-cane-pi-ugrave-vecchio-mondo-v4-583358-640x16.webp 900w, https://images.everyeye.it/img-notizie/questo-chihuahua-appena-ottenuto-record-cane-pi-ugrave-vecchio-mondo-v4-583358-400x400.webp 3840w" sizes="100vw" alt="Questo chihuahua ha appena ottenuto il record di cane pi&ugrave; vecchio del mondo"></li><li><a href="https://tech.everyeye.it/notizie/400-euro-sconto-soundbar-lg-dolby-atmos-subwoofer-520w-583302.html" rel="bookmark" title="400 euro di sconto su soundbar LG Dolby Atmos con subwoofer da 520W"><b>400 euro di sconto su soundbar LG Dolby Atmos con subwoofer da 520W</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/400-euro-sconto-soundbar-lg-dolby-atmos-subwoofer-520w-v4-583302-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/400-euro-sconto-soundbar-lg-dolby-atmos-subwoofer-520w-v4-583302-640x16.webp 900w, https://images.everyeye.it/img-notizie/400-euro-sconto-soundbar-lg-dolby-atmos-subwoofer-520w-v4-583302-400x400.webp 3840w" sizes="100vw" alt="400 euro di sconto su soundbar LG Dolby Atmos con subwoofer da 520W"></li><li><a href="https://tech.everyeye.it/notizie/trova-porta-chiesa-pelle-vichingo-scorticata-583315.html" rel="bookmark" title="Quella che si trova nella porta di questa chiesa &egrave; realmente pelle di vichingo scorticata?"><b>Quella che si trova nella porta di questa chiesa &egrave; realmente pelle di vichingo scorticata?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quella-trova-porta-chiesa-egrave-pelle-vichingo-scorticata-v3-583315-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/quella-trova-porta-chiesa-egrave-pelle-vichingo-scorticata-v3-583315-640x16.webp 900w, https://images.everyeye.it/img-notizie/quella-trova-porta-chiesa-egrave-pelle-vichingo-scorticata-v3-583315-400x400.webp 3840w" sizes="100vw" alt="Quella che si trova nella porta di questa chiesa &egrave; realmente pelle di vichingo scorticata?"></li><li><a href="https://tech.everyeye.it/notizie/unieuro-tv-qled-samsung-scontato-53-modello-2021-583348.html" rel="bookmark" title="Unieuro, TV QLED di Samsung scontato del 53%: &egrave; un modello del 2021"><b>Unieuro, TV QLED di Samsung scontato del 53%: &egrave; un modello del 2021</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/unieuro-tv-qled-samsung-scontato-53-egrave-modello-2021-v4-583348-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/unieuro-tv-qled-samsung-scontato-53-egrave-modello-2021-v4-583348-640x16.webp 900w, https://images.everyeye.it/img-notizie/unieuro-tv-qled-samsung-scontato-53-egrave-modello-2021-v4-583348-400x400.webp 3840w" sizes="100vw" alt="Unieuro, TV QLED di Samsung scontato del 53%: &egrave; un modello del 2021"></li><li><a href="https://tech.everyeye.it/notizie/iphone-14-brutte-notizie-novita-concentreranno-modelli-pro-583361.html" rel="bookmark" title="iPhone 14, brutte notizie: le novit&agrave; si concentreranno solo sui modelli Pro"><b><span>9 commenti</span>iPhone 14, brutte notizie: le novit&agrave; si concentreranno solo sui modelli Pro</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/iphone-14-brutte-notizie-novit-agrave-concentreranno-modelli-pro-v3-583361-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/iphone-14-brutte-notizie-novit-agrave-concentreranno-modelli-pro-v3-583361-640x16.webp 900w, https://images.everyeye.it/img-notizie/iphone-14-brutte-notizie-novit-agrave-concentreranno-modelli-pro-v3-583361-400x400.webp 3840w" sizes="100vw" alt="iPhone 14, brutte notizie: le novit&agrave; si concentreranno solo sui modelli Pro"></li><li><a href="https://tech.everyeye.it/notizie/come-ottimizzare-gioco-pc-trucco-windows-11-583307.html" rel="bookmark" title="Come ottimizzare al meglio un gioco su PC? Il trucco su Windows 11"><b>Come ottimizzare al meglio un gioco su PC? Il trucco su Windows 11</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/come-ottimizzare-gioco-pc-trucco-windows-11-v5-583307-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/come-ottimizzare-gioco-pc-trucco-windows-11-v5-583307-640x16.webp 900w, https://images.everyeye.it/img-notizie/come-ottimizzare-gioco-pc-trucco-windows-11-v5-583307-400x400.webp 3840w" sizes="100vw" alt="Come ottimizzare al meglio un gioco su PC? Il trucco su Windows 11"></li><li><a href="https://tech.everyeye.it/notizie/multe-salate-tim-vodafone-windtre-superata-quota-1-5-milioni-euro-ragioni-583393.html" rel="bookmark" title="Multe salate a TIM, Vodafone e WindTre: superata quota 1,5 milioni di Euro, le ragioni"><b>Multe salate a TIM, Vodafone e WindTre: superata quota 1,5 milioni di Euro, le ragioni</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/multe-salate-tim-vodafone-windtre-superata-quota-1-5-milioni-euro-ragioni-v3-583393-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/multe-salate-tim-vodafone-windtre-superata-quota-1-5-milioni-euro-ragioni-v3-583393-640x16.webp 900w, https://images.everyeye.it/img-notizie/multe-salate-tim-vodafone-windtre-superata-quota-1-5-milioni-euro-ragioni-v3-583393-400x400.webp 3840w" sizes="100vw" alt="Multe salate a TIM, Vodafone e WindTre: superata quota 1,5 milioni di Euro, le ragioni"></li><li><a href="https://tech.everyeye.it/notizie/samsung-smartphone-aggiornati-android-12-tantissimi-lista-583385.html" rel="bookmark" title="Samsung, gli smartphone aggiornati ad Android 12 sono tantissimi: ecco la lista"><b>Samsung, gli smartphone aggiornati ad Android 12 sono tantissimi: ecco la lista</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/samsung-smartphone-aggiornati-android-12-tantissimi-lista-v3-583385-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/samsung-smartphone-aggiornati-android-12-tantissimi-lista-v3-583385-640x16.webp 900w, https://images.everyeye.it/img-notizie/samsung-smartphone-aggiornati-android-12-tantissimi-lista-v3-583385-400x400.webp 3840w" sizes="100vw" alt="Samsung, gli smartphone aggiornati ad Android 12 sono tantissimi: ecco la lista"></li><li><a href="https://tech.everyeye.it/notizie/tcl-porta-europa-smart-tv-98-pollici-costa-colosso-583396.html" rel="bookmark" title="TCL porta in Europa smart TV da 98 pollici: quanto costa questo colosso?"><b><span>2 commenti</span>TCL porta in Europa smart TV da 98 pollici: quanto costa questo colosso?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tcl-porta-europa-smart-tv-98-pollici-costa-colosso-v3-583396-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/tcl-porta-europa-smart-tv-98-pollici-costa-colosso-v3-583396-640x16.webp 900w, https://images.everyeye.it/img-notizie/tcl-porta-europa-smart-tv-98-pollici-costa-colosso-v3-583396-400x400.webp 3840w" sizes="100vw" alt="TCL porta in Europa smart TV da 98 pollici: quanto costa questo colosso?"></li><li><a href="https://tech.everyeye.it/notizie/vasta-esplosione-21-deg-secolo-colpa-non-umana-raro-evento-naturale-583343.html" rel="bookmark" title="La pi&ugrave; vasta esplosione del 21&deg; secolo? La colpa non &egrave; umana ma di un raro evento naturale"><b>La pi&ugrave; vasta esplosione del 21&deg; secolo? La colpa non &egrave; umana ma di un raro evento naturale</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-pi-ugrave-vasta-esplosione-21-deg-secolo-colpa-non-egrave-umana-raro-evento-naturale-v3-583343-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/la-pi-ugrave-vasta-esplosione-21-deg-secolo-colpa-non-egrave-umana-raro-evento-naturale-v3-583343-640x16.webp 900w, https://images.everyeye.it/img-notizie/la-pi-ugrave-vasta-esplosione-21-deg-secolo-colpa-non-egrave-umana-raro-evento-naturale-v3-583343-400x400.webp 3840w" sizes="100vw" alt="La pi&ugrave; vasta esplosione del 21&deg; secolo? La colpa non &egrave; umana ma di un raro evento naturale"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=583462&_=1650894945" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001402.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
