<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>A che velocità si espande l'Universo? Nuova misurazione ci dà forse una risposta</title>
<meta name="description" content="La Costante di Hubble è un parametro cosmologico che serve per misurare il tasso di espansione dell'universo. Non abbiamo una cifra precisa, fino a ora."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/velocita-espande-universo-nuova-misurazione-risposta-528412.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/velocita-espande-universo-nuova-misurazione-risposta-528412.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="A che velocità si espande l'Universo? Nuova misurazione ci dà forse una risposta">
<meta name="twitter:description" content="La Costante di Hubble è un parametro cosmologico che serve per misurare il tasso di espansione dell'universo. Non abbiamo una cifra precisa, fino a ora.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/a-velocita-espande-universo-nuova-misurazione-risposta-v3-528412.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="A che velocità si espande l'Universo? Nuova misurazione ci dà forse una risposta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/velocita-espande-universo-nuova-misurazione-risposta-528412.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/a-velocita-espande-universo-nuova-misurazione-risposta-v3-528412.jpg" />
<meta property="og:description" content="La Costante di Hubble è un parametro cosmologico che serve per misurare il tasso di espansione dell'universo. Non abbiamo una cifra precisa, fino a ora." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/salvo.privitera.5" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/a-velocita-espande-universo-nuova-misurazione-risposta-v3-528412-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001340.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001340.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "528412"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "spazio"; var scheda_speciale = "1"; var label_n	= "Spazio"; var amazon_asin = ""; var id_scheda_pagina = "34350"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/velocita-espande-universo-nuova-misurazione-risposta-528412.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '528412');googletag.pubads().setTargeting('keyword', 'spazio');googletag.pubads().setTargeting('sistemischeda', 'Tech');
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Salvo Privitera');ga('set', 'dimension4', '7-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit" boost_web="1"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>EA Play 2021 - L'evento commentato in italiano</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/spazio/" itemprop="item" title="Spazio">
			<span itemprop="name">Spazio</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/spazio/" itemprop="item" title="Notizie Spazio">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">A che velocità si espande l'Universo? Nuova misurazione ci dà forse una risposta</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop34350" data-id="34350" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAMCAgICAgMCAgIDAwMDBAYEBAQEBAgGBgUGCQgKCgkICQkKDA8MCgsOCwkJDRENDg8QEBEQCgwSExIQEw8QEBD/2wBDAQMDAwQDBAgEBAgQCwkLEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBD/wAARCAAJABADASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAgQFCf/EACYQAAICAQIEBwEAAAAAAAAAAAECAwQRBQYAEhMhBzE0NnR1sbP/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBv/EAB0RAAEEAgMAAAAAAAAAAAAAAAEAAhKRAyETMVH/2gAMAwEAAhEDEQA/AM69t7fo0bhfctaVhUsxxWqfWWCZcuVZW5gTGQVILMCFLJkdxk9yw6HPq7rt7R5YalicitXmfrzovOQI3YBeZ/LOFXOR2GccN+Ifu+98ib+z8T9K9KftKP5NxQtY1reMAVvr1FxlkmSb1S//2Q==" alt="A che velocità si espande l'Universo? Nuova misurazione ci dà forse una risposta" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/a-velocita-espande-universo-nuova-misurazione-risposta-v3-528412-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '34350'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/spazio/" title="Spazio" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/spazio-v8-34350-28x28.jpg" alt="Spazio"><b>Spazio</b>
			</a>
		</li>	

<li><a href="" class="ico-guida" title="Spazio Guida">Guida</a></li>
			<li><a href="https://tech.everyeye.it/articoli/spazio/" class="ico-articoli" title="Spazio articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/spazio/" class="ico-news" title="Spazio notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/spazio/" class="ico-video" title="Spazio video">Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/spazio/" class="ico-img" title="Spazio immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/salvo-privitera-10294/" rel="author" title="Salvo Privitera" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Salvo Privitera</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/velocita-espande-universo-nuova-misurazione-risposta-528412.html"/><b><time itemprop="datePublished" datetime="2021-07-08T15:13:00+02:00">8 Luglio 2021, ore 15:13</time></b></div>

					<div id="inread" class="testo_notizia"><p><strong>A che velocità si sta espando l'Universo?</strong> Questa semplice domanda ha creato innumerevoli mal di testa agli scienziati che hanno cercato di rispondere al quesito. Il motivo è semplice: <strong>ci sono due misurazioni autorevoli ma differenti</strong>. E, cosa ancor più peggiore, non si riesce a trovare un accordo tre le due misure.</p><p>Per essere chiari, i <strong>dati che utilizzano la radiazione cosmica di fondo</strong>, una luce residua di poco dopo il Big Bang, hanno suggerito che il valore della costante di Hubble sia di 67,4 chilometri al secondo per megaparsec (un megaparsec &egrave; pari a 3,26 milioni di anni luce). Mentre <strong>i telescopi puntati su delle stelle dell'universo - chiamate Cefeidi -</strong> hanno invece fornito una misurazione costante di Hubble di 73,4 chilometri al secondo per megaparsec.</p>
<p>Nonostante la differenza "minima", non c'&egrave; attualmente nessun modo per "unificare" questi valori. Tuttavia, Wendy Freedman, una cosmologa dell'Universit&agrave; di Chicago,<strong> potrebbe aver trovato una soluzione: analizzando la luce delle stelle giganti rosse</strong>. Gli astronomi, osservando la debole luce di questi corpi celesti dalla Terra, possono ottenere una buona stima della loro distanza.</p>
<p>In questo modo, inoltre, possono calcolare la velocit&agrave; di espansione dell'Universo. Nel 2019, Freedman e il suo team hanno fornito una nuova cifra per la costante di Hubble che si trovava proprio in mezzo tra le due misurazioni:<strong> 69,8 chilometri al secondo per megaparsec</strong>. Questo metodo da allora &egrave; stato ricalibrato e, in un nuovo studio pubblicato nel database prestampa arXiv il 29 giugno e accettato per essere pubblicato sulla rivista Astrophysical Journal, &egrave; stato riprovato.</p>
<p>"<em>Ci ha dato lo stesso risultato: poco meno di 70 chilometri al secondo per megaparsec con un'incertezza di poco pi&ugrave; del 2%</em>", ha affermato Freedman. "<em>Se confrontiamo questi risultati con la stime provenienti dalla radiazione cosmica di fondo, non diremmo che ci sia un problema</em>". "<em>Sono davvero impressionato dal lavoro e dai dettagli</em>", ha dichiarato a LiveScience Simon Birrer, un cosmologo della Stanford University in California (non coinvolto nello studio).</p>
<p>Attualmente <strong>gli astronomi hanno fornito molte stime diverse sull'espansione dell'universo</strong>, alcune che hanno dato un risultato coerente e altre meno. Freedman &egrave; stata autorizzata a <a href="https://tech.everyeye.it/notizie/james-webb-telescope-supera-ultima-revisione-manca-lancio-528223.html">utilizzare il prossimo telescopio spaziale James Webb</a> per studiare le giganti rosse. La speranza &egrave; che il suo lavoro aiuti una volta per tutte a chiarire alcune delle <a href="https://tech.everyeye.it/notizie/studio-conferma-nuova-eta-universo-giovane-previsto-491860.html">incertezze rimanenti sulla Costante di Hubble</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.space.com/red-giant-hubble-tension' rel='nofollow noopener' target='_blank'>space</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_tech@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Salvo Privitera (priviterasalvo9@gmail.com), ho trovato un errore in questa notizia: https://tech.everyeye.it/notizie/velocita-espande-universo-nuova-misurazione-risposta-528412.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('spazio');"></div>
</div><div class="articolo-correlato">
    <a href="https://tech.everyeye.it/articoli/speciale-ecco-sappiamo-ufo-cosa-aspettarci-rapporto-cia-53483.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Ecco quello che sappiamo sugli UFO e cosa aspettarci dal rapporto della CIA</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/ecco-sappiamo-ufo-cosa-aspettarci-rapporto-cia-speciale-v4-53483-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Spazio</b></p><ul><li><a href="https://tech.everyeye.it/notizie/cina-raccogliera-campioni-roccia-nascosto-luna-come-528429.html">La Cina raccoglierà campioni di roccia dal lato "nascosto" della Luna: ecco come</a></li><li><a href="https://tech.everyeye.it/notizie/metano-encelado-prova-vita-528372.html">Trovato del metano su Encelado: potrebbe essere una grande prova della vita</a></li><li><a href="https://tech.everyeye.it/notizie/davvero-possibile-terraformare-marte-vediamo-come-potremmo-fare-528354.html">È davvero possibile Terraformare Marte? Vediamo come potremmo fare</a></li><li><a href="https://tech.everyeye.it/notizie/james-webb-telescope-supera-ultima-revisione-manca-lancio-528223.html">Il James Webb Telescope supera l'ultima revisione: manca pochissimo al lancio</a></li><li><a href="https://tech.everyeye.it/notizie/qual-asteroide-pericoloso-attualmente-circolazione-ecco-cosa-scienza-528244.html">Qual è l'asteroide più pericoloso attualmente in circolazione? Ecco cosa dice la Scienza</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/oneplus-nord-2-5g-data-lancio-preparatevi-evento-22-luglio-528408.html">OnePlus Nord 2 5G ha una data di lancio: preparatevi per l'evento del 22 luglio!</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/motorola-edge-20-edge-20-pro-arrivando-rivelate-specifiche-tecniche-design-528413.html">Motorola Edge 20 e Edge 20 Pro stanno arrivando: rivelate specifiche tecniche e design</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-oppo-enco-x-design-qualita-premium-firmati-dynaudio-53431.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-oppo-enco-x-design-qualita-premium-firmati-dynaudio-53431.html" rel="bookmark" title="OPPO Enco X Recensione: design e qualità premium firmati Dynaudio" class="titolo_ann">OPPO Enco X Recensione: design e qualità premium firmati Dynaudio</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-oppo-enco-x-design-qualita-premium-firmati-dynaudio-53431.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/oppo-enco-x-recensione-design-qualita-premium-firmati-dynaudio-38408-575x368.webp" alt="OPPO Enco X Recensione: design e qualità premium firmati Dynaudio">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-arriva-nuovo-bonus-tv-100-euro-come-funziona-chi-richiederlo-53663.html" rel="bookmark" title="Arriva il nuovo Bonus TV da 100 Euro: come funziona e chi può richiederlo" class="titolo_ann">Arriva il nuovo Bonus TV da 100 Euro: come funziona e chi può richiederlo</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-arriva-nuovo-bonus-tv-100-euro-come-funziona-chi-richiederlo-53663.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/arriva-nuovo-bonus-tv-100-euro-come-funziona-chi-richiederlo-38405-575x368.webp" alt="Arriva il nuovo Bonus TV da 100 Euro: come funziona e chi può richiederlo">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-tra-rtx-dlss-unreal-engine-5-cosa-riserva-futuro-gaming-53377.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-tra-rtx-dlss-unreal-engine-5-cosa-riserva-futuro-gaming-53377.html" rel="bookmark" title="Tra RTX, DLSS e Unreal Engine 5: cosa ci riserva il futuro del gaming?" class="titolo_ann">Tra RTX, DLSS e Unreal Engine 5: cosa ci riserva il futuro del gaming?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-tra-rtx-dlss-unreal-engine-5-cosa-riserva-futuro-gaming-53377.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tra-rtx-dlss-unreal-engine-5-cosa-riserva-futuro-gaming-38393-575x368.webp" alt="Tra RTX, DLSS e Unreal Engine 5: cosa ci riserva il futuro del gaming?">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-kobo-elipsa-ebook-reader-pennino-grandi-lettori-53598.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-kobo-elipsa-ebook-reader-pennino-grandi-lettori-53598.html" rel="bookmark" title="Kobo Elipsa Recensione: l''eBook reader con pennino per i grandi lettori" class="titolo_ann">Kobo Elipsa Recensione: l'eBook reader con pennino per i grandi lettori</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-kobo-elipsa-ebook-reader-pennino-grandi-lettori-53598.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/kobo-elipsa-recensione-ebook-reader-pennino-grandi-lettori-38392-575x368.webp" alt="Kobo Elipsa Recensione: l'eBook reader con pennino per i grandi lettori">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-acer-nitro-5-ryzen-9-rtx-3080-peso-piuma-risorse-53113.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-acer-nitro-5-ryzen-9-rtx-3080-peso-piuma-risorse-53113.html" rel="bookmark" title="Acer Nitro 5 con Ryzen 9 e RTX 3080: un peso piuma pieno di risorse" class="titolo_ann">Acer Nitro 5 con Ryzen 9 e RTX 3080: un peso piuma pieno di risorse</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-acer-nitro-5-ryzen-9-rtx-3080-peso-piuma-risorse-53113.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/acer-nitro-5-ryzen-9-rtx-3080-peso-piuma-risorse-38376-575x368.webp" alt="Acer Nitro 5 con Ryzen 9 e RTX 3080: un peso piuma pieno di risorse">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-i-falsi-miti-famosi-vichinghi-no-non-biondi-53437.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Scienza</b>
					<a href="https://tech.everyeye.it/articoli/speciale-i-falsi-miti-famosi-vichinghi-no-non-biondi-53437.html" rel="bookmark" title="I falsi miti più famosi sui vichinghi: no, non erano tutti biondi" class="titolo_ann">I falsi miti più famosi sui vichinghi: no, non erano tutti biondi</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-i-falsi-miti-famosi-vichinghi-no-non-biondi-53437.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-falsi-miti-famosi-vichinghi-no-non-biondi-38374-575x368.webp" alt="I falsi miti più famosi sui vichinghi: no, non erano tutti biondi">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="wrap-destra-twitch sams-hp"><div class="twitch-frame"><iframe style="display:block;" src="https://player.twitch.tv/?channel=everyeyeit&muted=true&parent=tech.everyeye.it" loading="lazy" border="0" framespacing="0" frameborder="no" scrolling="no" allowfullscreen="true" title="Everyeye live on Twitch"></iframe></div><a href="javascript:;" onclick="javascript:switch_live_player_twitch();" class="nascondi-player" rel="nofollow noopener"></a></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Spazio</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/spazio-v8-34350-340.jpg" alt="Spazio"/> 
            
            <div id="segui34350" data-id="34350" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/soli-11-anni-laurea-fisica-obiettivo-diventare-cyborg-immortale-528128.html" rel="bookmark" title="A soli 11 anni si laurea in fisica: il suo obiettivo? Diventare un cyborg immortale"><b><span>32 commenti</span>A soli 11 anni si laurea in fisica: il suo obiettivo? Diventare un cyborg immortale</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/a-soli-11-anni-laurea-fisica-obiettivo-cyborg-immortale-v3-528128-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/a-soli-11-anni-laurea-fisica-obiettivo-cyborg-immortale-v3-528128-640x16.webp 900w, https://images.everyeye.it/img-notizie/a-soli-11-anni-laurea-fisica-obiettivo-cyborg-immortale-v3-528128-300x300.webp 3840w" sizes="100vw" alt="A soli 11 anni si laurea in fisica: il suo obiettivo? Diventare un cyborg immortale"></li><li><a href="https://tech.everyeye.it/notizie/cosa-significa-triangolo-sky-ecco-perche-importante-528132.html" rel="bookmark" title="Cosa significa il triangolo su Sky? Ecco perch&egrave; &egrave; cos&igrave; importante"><b>Cosa significa il triangolo su Sky? Ecco perch&egrave; &egrave; cos&igrave; importante</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cosa-significa-triangolo-sky-perch-egrave-egrave-cos-igrave-importante-v3-528132-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/cosa-significa-triangolo-sky-perch-egrave-egrave-cos-igrave-importante-v3-528132-640x16.webp 900w, https://images.everyeye.it/img-notizie/cosa-significa-triangolo-sky-perch-egrave-egrave-cos-igrave-importante-v3-528132-300x300.webp 3840w" sizes="100vw" alt="Cosa significa il triangolo su Sky? Ecco perch&egrave; &egrave; cos&igrave; importante"></li><li><a href="https://tech.everyeye.it/notizie/telescopio-kepler-scoperto-pianeti-fluttuanti-528062.html" rel="bookmark" title="Il telescopio Kepler ha scoperto un gruppo di pianeti 'fluttuanti'"><b>Il telescopio Kepler ha scoperto un gruppo di pianeti "fluttuanti"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-telescopio-kepler-scoperto-pianeti-fluttuanti-v5-528062-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/il-telescopio-kepler-scoperto-pianeti-fluttuanti-v5-528062-640x16.webp 900w, https://images.everyeye.it/img-notizie/il-telescopio-kepler-scoperto-pianeti-fluttuanti-v5-528062-300x300.webp 3840w" sizes="100vw" alt="Il telescopio Kepler ha scoperto un gruppo di pianeti 'fluttuanti'"></li><li><a href="https://tech.everyeye.it/notizie/davvero-possibile-terraformare-marte-vediamo-come-potremmo-fare-528354.html" rel="bookmark" title="&Egrave; davvero possibile Terraformare Marte? Vediamo come potremmo fare"><b><span>4 commenti</span>&Egrave; davvero possibile Terraformare Marte? Vediamo come potremmo fare</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/-egrave-davvero-possibile-terraformare-marte-vediamo-come-potremmo-fare-v4-528354-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/-egrave-davvero-possibile-terraformare-marte-vediamo-come-potremmo-fare-v4-528354-640x16.webp 900w, https://images.everyeye.it/img-notizie/-egrave-davvero-possibile-terraformare-marte-vediamo-come-potremmo-fare-v4-528354-300x300.webp 3840w" sizes="100vw" alt="&Egrave; davvero possibile Terraformare Marte? Vediamo come potremmo fare"></li><li><a href="https://tech.everyeye.it/notizie/drone-ingenuity-portato-termine-nono-volo-superando-limiti-528208.html" rel="bookmark" title="Il drone Ingenuity supera i propri limiti: eseguito il nono volo su Marte, con una novit&agrave;"><b><span>1 commenti</span>Il drone Ingenuity supera i propri limiti: eseguito il nono volo su Marte, con una novit&agrave;</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-drone-ingenuity-supera-propri-limiti-eseguito-nono-volo-marte-novit-agrave-v4-528208-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/il-drone-ingenuity-supera-propri-limiti-eseguito-nono-volo-marte-novit-agrave-v4-528208-640x16.webp 900w, https://images.everyeye.it/img-notizie/il-drone-ingenuity-supera-propri-limiti-eseguito-nono-volo-marte-novit-agrave-v4-528208-300x300.webp 3840w" sizes="100vw" alt="Il drone Ingenuity supera i propri limiti: eseguito il nono volo su Marte, con una novit&agrave;"></li><li><a href="https://tech.everyeye.it/notizie/sennheiser-codice-sconto-50-festeggiare-italia-finale-europei-528273.html" rel="bookmark" title="Sennheiser, codice sconto del 50% per festeggiare l'Italia in finale agli Europei"><b>Sennheiser, codice sconto del 50% per festeggiare l'Italia in finale agli Europei</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sennheiser-codice-sconto-50-festeggiare-italia-finale-europei-v3-528273-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/sennheiser-codice-sconto-50-festeggiare-italia-finale-europei-v3-528273-640x16.webp 900w, https://images.everyeye.it/img-notizie/sennheiser-codice-sconto-50-festeggiare-italia-finale-europei-v3-528273-300x300.webp 3840w" sizes="100vw" alt="Sennheiser, codice sconto del 50% per festeggiare l'Italia in finale agli Europei"></li><li><a href="https://tech.everyeye.it/notizie/scoperto-ammasso-globulare-pieno-buchi-neri-528140.html" rel="bookmark" title="É stato scoperto un ammasso globulare 'pieno' di buchi neri"><b><span>3 commenti</span>É stato scoperto un ammasso globulare "pieno" di buchi neri</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/e-scoperto-ammasso-globulare-pieno-buchi-neri-v3-528140-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/e-scoperto-ammasso-globulare-pieno-buchi-neri-v3-528140-640x16.webp 900w, https://images.everyeye.it/img-notizie/e-scoperto-ammasso-globulare-pieno-buchi-neri-v3-528140-300x300.webp 3840w" sizes="100vw" alt="É stato scoperto un ammasso globulare 'pieno' di buchi neri"></li><li><a href="https://tech.everyeye.it/notizie/microsoft-office-cambia-aspetto-com-e-nuova-interfaccia-utente-528200.html" rel="bookmark" title="Microsoft Office cambia aspetto: ecco com'&egrave; la nuova interfaccia utente"><b><span>1 commenti</span>Microsoft Office cambia aspetto: ecco com'&egrave; la nuova interfaccia utente</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/microsoft-office-cambia-aspetto-com-egrave-nuova-interfaccia-utente-v3-528200-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/microsoft-office-cambia-aspetto-com-egrave-nuova-interfaccia-utente-v3-528200-640x16.webp 900w, https://images.everyeye.it/img-notizie/microsoft-office-cambia-aspetto-com-egrave-nuova-interfaccia-utente-v3-528200-300x300.webp 3840w" sizes="100vw" alt="Microsoft Office cambia aspetto: ecco com'&egrave; la nuova interfaccia utente"></li><li><a href="https://tech.everyeye.it/notizie/microsoft-cos-e-contratto-jedi-10-miliardi-annullato-pentagono-analisi-528080.html" rel="bookmark" title="Microsoft, che cos'&egrave; il contratto JEDI da 10 miliardi annullato dal Pentagono? L'analisi"><b><span>1 commenti</span>Microsoft, che cos'&egrave; il contratto JEDI da 10 miliardi annullato dal Pentagono? L'analisi</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/microsoft-cos-egrave-contratto-jedi-10-miliardi-annullato-pentagono-analisi-v4-528080-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/microsoft-cos-egrave-contratto-jedi-10-miliardi-annullato-pentagono-analisi-v4-528080-640x16.webp 900w, https://images.everyeye.it/img-notizie/microsoft-cos-egrave-contratto-jedi-10-miliardi-annullato-pentagono-analisi-v4-528080-300x300.webp 3840w" sizes="100vw" alt="Microsoft, che cos'&egrave; il contratto JEDI da 10 miliardi annullato dal Pentagono? L'analisi"></li><li><a href="https://tech.everyeye.it/notizie/mediaworld-crolla-prezzo-pieghevole-samsung-galaxy-z-flip-5g-528070.html" rel="bookmark" title="MediaWorld, crolla il prezzo del pieghevole Samsung Galaxy Z Flip 5G"><b>MediaWorld, crolla il prezzo del pieghevole Samsung Galaxy Z Flip 5G</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mediaworld-crolla-prezzo-pieghevole-samsung-galaxy-z-flip-5g-v3-528070-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/mediaworld-crolla-prezzo-pieghevole-samsung-galaxy-z-flip-5g-v3-528070-640x16.webp 900w, https://images.everyeye.it/img-notizie/mediaworld-crolla-prezzo-pieghevole-samsung-galaxy-z-flip-5g-v3-528070-300x300.webp 3840w" sizes="100vw" alt="MediaWorld, crolla il prezzo del pieghevole Samsung Galaxy Z Flip 5G"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=528412&_=1625770220" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
