<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Il video segreto dello spaventoso scoppio nucleare più potente della storia: la bomba Zar</title>
<meta name="description" content="Dopo quasi 60 anni la Russia ha deciso di rendere pubblici i video documentari che testimoniano l'esplosione della Bomba Zar."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/video-desegretato-esplosione-nucleare-potente-storia-la-bomba-zar-464658.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/video-desegretato-esplosione-nucleare-potente-storia-la-bomba-zar-464658.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Il video segreto dello spaventoso scoppio nucleare più potente della storia: la bomba Zar">
<meta name="twitter:description" content="Dopo quasi 60 anni la Russia ha deciso di rendere pubblici i video documentari che testimoniano l'esplosione della Bomba Zar.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/il-video-segreto-spaventoso-scoppio-nucleare-potente-storia-bomba-zar-v5-464658.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Il video segreto dello spaventoso scoppio nucleare più potente della storia: la bomba Zar" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/video-desegretato-esplosione-nucleare-potente-storia-la-bomba-zar-464658.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/il-video-segreto-spaventoso-scoppio-nucleare-potente-storia-bomba-zar-v5-464658.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/il-video-segreto-spaventoso-scoppio-nucleare-potente-storia-bomba-zar-v5-464658.jpg" />
<meta property="og:description" content="Dopo quasi 60 anni la Russia ha deciso di rendere pubblici i video documentari che testimoniano l'esplosione della Bomba Zar." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/giulio.marciello" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001324.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001324.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "464658"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "curiositascientifiche"; var scheda_speciale = "0"; var label_n	= "Curiosità Scientifiche"; var amazon_asin = ""; var id_scheda_pagina = "43201"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "916049" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/video-desegretato-esplosione-nucleare-potente-storia-la-bomba-zar-464658.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '464658');googletag.pubads().setTargeting('keyword', 'curiositascientifiche');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Giulio Marciello');ga('set', 'dimension4', '8-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push nologo">
    <a href="https://www.everyeye.it/eventi/tsubasa-hub-220.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="" alt="Captain TSUBASA">
            </div>
            <span><b>Captain TSUBASA</b><p>Tutto su CAPTAIN TSUBASA RISE OF NEW CHAMPIONS!</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/curiosit-scientifiche/" itemprop="item" title="Curiosità Scientifiche">
			<span itemprop="name">Curiosità Scientifiche</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/curiosit-scientifiche/" itemprop="item" title="Notizie Curiosità Scientifiche">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Il video segreto dello spaventoso scoppio nucleare più potente della storia: la bomba Zar</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/il-video-segreto-spaventoso-scoppio-nucleare-potente-storia-bomba-zar-v5-464658-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '43201'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/nbC7BxXtOlo" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/verita-sull-incredibile-bodyguard-robot-autonomo-re-bahrain-464211.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-464211-360x16.jpg" alt="Video la verit&agrave; sull'incredibile bodyguard 'robot' autonomo 'del re del bahrain' ">
        </a>
       <a href="https://tech.everyeye.it/notizie/verita-sull-incredibile-bodyguard-robot-autonomo-re-bahrain-464211.html" class="tit-video"><b>la verit&agrave; sull'incredibile bodyguard 'robot' autonomo 'del re del bahrain' </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/sky-wi-fi-disponibile-nuove-citta-arriva-testimonial-ecc-464327.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-464327-360x16.jpg" alt="Video sky wifi &egrave; disponibile in nuove citt&agrave;, e arriva anche un testimonial d'eccezione ">
        </a>
       <a href="https://tech.everyeye.it/notizie/sky-wi-fi-disponibile-nuove-citta-arriva-testimonial-ecc-464327.html" class="tit-video"><b>sky wifi &egrave; disponibile in nuove citt&agrave;, e arriva anche un testimonial d'eccezione </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/bts-non-fermano-piu-nuovo-record-mondiale-views-youtube-464429.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-464429-360x16.jpg" alt="Video i bts non si fermano pi&ugrave;: nuovo record mondiale di views su youtube ">
        </a>
       <a href="https://tech.everyeye.it/notizie/bts-non-fermano-piu-nuovo-record-mondiale-views-youtube-464429.html" class="tit-video"><b>i bts non si fermano pi&ugrave;: nuovo record mondiale di views su youtube </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://tech.everyeye.it/notizie/nuova-animazione-nasa-elenca-problematiche-viaggio-interstellare-464356.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-464356-360x16.jpg" alt="Video questa nuova animazione della nasa ci elenca le problematiche del viaggio interstellare ">
        </a>
       <a href="https://tech.everyeye.it/notizie/nuova-animazione-nasa-elenca-problematiche-viaggio-interstellare-464356.html" class="tit-video"><b>questa nuova animazione della nasa ci elenca le problematiche del viaggio interstellare </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>3</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/curiosit-scientifiche/" title="Curiosità Scientifiche" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/curiosita-scientifiche-43201-28x28.jpg" alt="Curiosità Scientifiche"><b>Curiosità Scientifiche</b>
			</a>
		</li>	

<li><a href="" class="ico-guida" title="Curiosità Scientifiche Guida">Guida</a></li>
			<li><a href="https://tech.everyeye.it/articoli/curiosit-scientifiche/" class="ico-articoli" title="Curiosità Scientifiche articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/curiosit-scientifiche/" class="ico-news" title="Curiosità Scientifiche notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/curiosit-scientifiche/" class="ico-video" title="Curiosità Scientifiche video">Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/curiosit-scientifiche/" class="ico-img" title="Curiosità Scientifiche immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/giulio-marciello-10317/" rel="author" title="Giulio Marciello" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Giulio Marciello</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/video-desegretato-esplosione-nucleare-potente-storia-la-bomba-zar-464658.html"/><b><time itemprop="datePublished" datetime="2020-08-25T12:47:00+02:00">25 Agosto 2020, ore 12:47</time></b></div>

					<div id="inread" class="testo_notizia"><p>La <strong>Bomba Zar</strong> (o "Tsar") è stato l&#8217;ordigno termonucleare più potente mai costruito - fin ad ora - sul nostro pianeta. È stata utilizzata una sola volta per un <strong>test segreto</strong> nella baia Mitjušicha nei pressi di un arcipelago russo oltre il circolo polare artico.</p><p>Il test avvenne il <strong>30 ottobre 1961</strong> e oggi, a distanza di quasi 60 anni, abbiamo finalmente un resoconto visivo del test grazie ad un video documentario desegretato pubblicato di recente in onore dei &ldquo;75 anni di Energia Nucleare Russa&rdquo; dalla <strong>Rosacom</strong>, una delle principali aziende russa per l&rsquo;energia nucleare.</p>
<p>Il video in questione &egrave; un lungo documentario di circa 40 min che espone in dettaglio i vari step della costruzione e il trasporto della <strong>Bomba Zar</strong>. Sfortunatamente &egrave; narrato in russo, ma attivando i sottotitoli in inglese si comprende bene il contenuto del reportage. La parte senza dubbio pi&ugrave; interessante la possiamo trovare <strong>a met&agrave; video</strong> - dopo il minuto 22:10 &ndash; quando viene mostrato lo sgancio e gli immediati effetti devastanti della pi&ugrave; potente bomba mai costruita dal genere umano. Sebbene esistesse gi&agrave; in passato una breve testimonianza video della Zar, il nuovo documentario ci permette di osservare il test con nuove angolazioni e soprattutto con <strong>immagini inedite e ufficiali</strong> (comprese le riprese dirette dalla cabina di pilotaggio del Tupolev Tu-95).</p>
<p>La potenza distruttiva della bombaH era nota ai suoi costruttori e ingegneri, tanto che &ndash; almeno per una volta &ndash; <strong>furono abbastanza oculati nel testare non la versione a piena potenza dell&rsquo;ordigno</strong>, ma una ridotta di quasi il 50%. Anche cos&igrave; la Zar conservava un&rsquo;inimmaginabile forza distruttiva, capace di superare di oltre 3000 volte l&rsquo;energia sprigionata dal bombardamento di Hiroshima oppure &ndash; per fare un paragone ancor pi&ugrave; sconcertante - di tutto l&rsquo;arsenale esplosivo adoperato durante la Seconda Guerra Mondiale, moltiplicato per 10. Quel giorno del 30 ottobre 1961, dopo l&rsquo;esplosione, si venne a creare <strong>un &ldquo;fungo atomico&rdquo; alto 64km</strong>, con una palla di fuoco incandescente del diametro di 8km con una luce talmente intensa che la pelle dei piloti del bombardiere, che si trovavano ormai gi&agrave; a 270km di distanza, present&ograve; delle ustioni modeste. L&rsquo;onda d&rsquo;urto provoc&ograve; un terremoto di magnitudo 5.0, che <strong>si propag&ograve; per l&rsquo;intero pianeta facendone il giro quasi tre volte</strong>. Ad oggi, nel sito del test sull&rsquo;isola di Novaja Zemlja, vi &egrave; un lago di circa 250m di diametro.</p>
<p>Di recente abbiamo ricordato<a href="https://tech.everyeye.it/notizie/75-anni-veniva-sganciata-atomica-uso-bellico-strage-di-461825.html"> l'anniversario del bombardamento di Hiroshima e Nagasaki</a>, e abbiamo anche provato ad ipotizzare cosa succederebbe <a href="https://tech.everyeye.it/notizie/succede-esplodere-bombe-nucleari-colpo-solo-372134.html">se tutti gli ordigni nucleare esistenti esplodessero contemporaneamente</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://taskandpurpose.com/.amp/history/tsar-bomba-video' rel='nofollow noopener' target='_blank'>TASK&PURPOSE</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>3</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_tech@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Giulio Marciello (keeper93@hotmail.it), ho trovato un errore in questa notizia: https://tech.everyeye.it/notizie/video-desegretato-esplosione-nucleare-potente-storia-la-bomba-zar-464658.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('curiositascientifiche');"></div>
</div><div class="img_nella_news" itemprop="associatedMedia">
	<a href="/public/immagini/25082020/curiosita-scientifiche_notizia-3-2.jpg" target="_blank" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tech.everyeye.it/public/immagini/25082020/r-curiosita-scientifiche_notizia-3-2.jpg" itemprop="contentURL" alt="Il video segreto dello spaventoso scoppio nucleare più potente della storia: la bomba Zar"></a>
</div><div class="articolo-correlato">
    <a href="https://tech.everyeye.it/articoli/guida-fotografia-notturna-astrofotografia-muoviamo-primi-passi-49325.html">
        <div class="wraper-corr">
            <span><i>guida</i>
			<h3>Fotografia notturna e Astrofotografia: muoviamo i primi passi</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/fotografia-notturna-astrofotografia-muoviamo-primi-passi-guida-v23-49325-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Curiosità Scientifiche</b></p><ul><li><a href="https://tech.everyeye.it/notizie/non-dovrebbero-abbattere-vecchi-edifici-secondo-architetti-perche-464657.html">Non si dovrebbero abbattere i vecchi edifici secondo gli architetti, ecco perché</a></li><li><a href="https://tech.everyeye.it/notizie/mech-4000-kg-perfettamente-funzionante-nascere-nuovo-sport-464530.html">Questo è un "Mech" da 4000 kg perfettamente funzionante: potrebbe creare un nuovo sport</a></li><li><a href="https://tech.everyeye.it/notizie/scoperta-piede-elefante-massa-letale-materiale-radioattivo-chernobyl-464496.html">Alla scoperta del Piede d'elefante, la massa letale di materiale radioattivo di Chernobyl</a></li><li><a href="https://tech.everyeye.it/notizie/cosa-e-interno-mummie-egiziane-grazie-video-possiamo-saperlo-464484.html">Cosa c'è all'interno delle mummie egiziane? Grazie a questi video possiamo saperlo</a></li><li><a href="https://tech.everyeye.it/notizie/robot-possono-immagazzinare-energia-riserve-grasso-come-umani-464073.html">Questi robot possono immagazzinare energia in "riserve di grasso", come gli umani</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/non-dovrebbero-abbattere-vecchi-edifici-secondo-architetti-perche-464657.html">Non si dovrebbero abbattere i vecchi edifici secondo gli architetti, ecco perché</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/narcisisti-non-imparano-davvero-errori-secondo-studio-464663.html">I narcisisti non imparano mai davvero dai loro errori, secondo uno studio</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-tim-windtre-offerte-portabilita-agosto-2020-49760.html" rel="bookmark" title="TIM e WindTre: le offerte di portabilità di Agosto 2020" class="titolo_ann">TIM e WindTre: le offerte di portabilità di Agosto 2020</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-tim-windtre-offerte-portabilita-agosto-2020-49760.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tim-windtre-offerte-portabilita-agosto-2020-34345-575x368.jpg" alt="TIM e WindTre: le offerte di portabilità di Agosto 2020">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/notizie/apple-iphone-12-iphone-11-produzione-cali-prezzo-464513.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>News Tech</b>
					<a href="https://tech.everyeye.it/notizie/apple-iphone-12-iphone-11-produzione-cali-prezzo-464513.html" rel="bookmark" title="Apple dopo iPhone 12? iPhone 11 fuori produzione e cali di prezzo?" class="titolo_ann">Apple dopo iPhone 12? iPhone 11 fuori produzione e cali di prezzo?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/notizie/apple-iphone-12-iphone-11-produzione-cali-prezzo-464513.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/apple-iphone-12-iphone-11-produzione-cali-prezzo-34338-575x368.jpg" alt="Apple dopo iPhone 12? iPhone 11 fuori produzione e cali di prezzo?">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/notizie/whatsapp-android-memoria-piena-prossima-feature-464422.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Tech</b>
					<a href="https://tech.everyeye.it/notizie/whatsapp-android-memoria-piena-prossima-feature-464422.html" rel="bookmark" title="WhatsApp per Android, niente più memoria piena con una prossima feature" class="titolo_ann">WhatsApp per Android, niente più memoria piena con una prossima feature</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/notizie/whatsapp-android-memoria-piena-prossima-feature-464422.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/whatsapp-android-memoria-piena-prossima-feature-34337-575x368.jpg" alt="WhatsApp per Android, niente più memoria piena con una prossima feature">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-motorola-moto-g-5g-plus-smartphone-21-9-giusto-prezzo-49802.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-motorola-moto-g-5g-plus-smartphone-21-9-giusto-prezzo-49802.html" rel="bookmark" title="Motorola Moto G 5G Plus Recensione: uno smartphone 21:9 al giusto prezzo" class="titolo_ann">Motorola Moto G 5G Plus Recensione: uno smartphone 21:9 al giusto prezzo</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-motorola-moto-g-5g-plus-smartphone-21-9-giusto-prezzo-49802.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.3</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/motorola-moto-g-5g-plus-recensione-smartphone-21-9-giusto-prezzo-34328-575x368.jpg" alt="Motorola Moto G 5G Plus Recensione: uno smartphone 21:9 al giusto prezzo">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-top-gamma-agosto-2020-49846.html" rel="bookmark" title="I migliori smartphone Android top di gamma ad agosto 2020" class="titolo_ann">I migliori smartphone Android top di gamma ad agosto 2020</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-i-migliori-smartphone-android-top-gamma-agosto-2020-49846.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-migliori-smartphone-android-top-gamma-agosto-2020-34317-575x368.jpg" alt="I migliori smartphone Android top di gamma ad agosto 2020">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Scienza</b>
					<a href="https://tech.everyeye.it/articoli/speciale-creature-colossali-animali-alati-grandi-esistiti-terra-49818.html" rel="bookmark" title="Creature colossali: gli animali alati più grandi mai esistiti sulla Terra" class="titolo_ann">Creature colossali: gli animali alati più grandi mai esistiti sulla Terra</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-creature-colossali-animali-alati-grandi-esistiti-terra-49818.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/creature-colossali-animali-alati-grandi-esistiti-terra-34308-575x368.jpg" alt="Creature colossali: gli animali alati più grandi mai esistiti sulla Terra">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Curiosità Scientifiche</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/curiosita-scientifiche-43201-340.jpg" alt="Curiosità Scientifiche"/> 
            
            <div id="segui43201" data-id="43201" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/unieuro-fuoritutto-tv-qled-4k-samsung-scontato-3200-euro-464337.html" rel="bookmark" title="Unieuro fa il fuoritutto: TV QLED 4K Samsung scontato di ben 3200 euro!"><b>Unieuro fa il fuoritutto: TV QLED 4K Samsung scontato di ben 3200 euro!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/unieuro-fuoritutto-tv-qled-4k-samsung-scontato-3200-euro-v4-464337-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/unieuro-fuoritutto-tv-qled-4k-samsung-scontato-3200-euro-v4-464337-640x16.jpg 900w, https://images.everyeye.it/img-notizie/unieuro-fuoritutto-tv-qled-4k-samsung-scontato-3200-euro-v4-464337-300x300.jpg 3840w" sizes="100vw" alt="Unieuro fa il fuoritutto: TV QLED 4K Samsung scontato di ben 3200 euro!"></li><li><a href="https://tech.everyeye.it/notizie/apple-iphone-12-trapelano-possibili-prezzi-come-iphone-11-464334.html" rel="bookmark" title="Apple iPhone 12, trapelano i possibili prezzi: ecco come sono rispetto ad iPhone 11"><b><span>9 commenti</span>Apple iPhone 12, trapelano i possibili prezzi: ecco come sono rispetto ad iPhone 11</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/apple-iphone-12-trapelano-possibili-prezzi-come-iphone-11-v4-464334-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/apple-iphone-12-trapelano-possibili-prezzi-come-iphone-11-v4-464334-640x16.jpg 900w, https://images.everyeye.it/img-notizie/apple-iphone-12-trapelano-possibili-prezzi-come-iphone-11-v4-464334-300x300.jpg 3840w" sizes="100vw" alt="Apple iPhone 12, trapelano i possibili prezzi: ecco come sono rispetto ad iPhone 11"></li><li><a href="https://tech.everyeye.it/notizie/mediaworld-xiaomi-redmi-note-8t-offerta-amazon-rilancia-464350.html" rel="bookmark" title="MediaWorld: Xiaomi Redmi Note 8T in offerta, ma Amazon rilancia"><b>MediaWorld: Xiaomi Redmi Note 8T in offerta, ma Amazon rilancia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mediaworld-xiaomi-redmi-note-8t-offerta-amazon-rilancia-v5-464350-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/mediaworld-xiaomi-redmi-note-8t-offerta-amazon-rilancia-v5-464350-640x16.jpg 900w, https://images.everyeye.it/img-notizie/mediaworld-xiaomi-redmi-note-8t-offerta-amazon-rilancia-v5-464350-300x300.jpg 3840w" sizes="100vw" alt="MediaWorld: Xiaomi Redmi Note 8T in offerta, ma Amazon rilancia"></li><li><a href="https://tech.everyeye.it/notizie/incredibile-geniale-metodo-colibri-attraversano-cascate-stupira-464354.html" rel="bookmark" title="L'incredibile e geniale metodo con cui i colibr&igrave; attraversano le cascate vi stupir&agrave;"><b><span>1 commenti</span>L'incredibile e geniale metodo con cui i colibr&igrave; attraversano le cascate vi stupir&agrave;</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-incredibile-geniale-metodo-colibr-igrave-attraversano-cascate-stupir-agrave-v3-464354-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/l-incredibile-geniale-metodo-colibr-igrave-attraversano-cascate-stupir-agrave-v3-464354-640x16.jpg 900w, https://images.everyeye.it/img-notizie/l-incredibile-geniale-metodo-colibr-igrave-attraversano-cascate-stupir-agrave-v3-464354-300x300.jpg 3840w" sizes="100vw" alt="L'incredibile e geniale metodo con cui i colibr&igrave; attraversano le cascate vi stupir&agrave;"></li><li><a href="https://tech.everyeye.it/notizie/arapaima-mostro-fiume-amazzonia-esiste-23-milioni-anni-464640.html" rel="bookmark" title="L'Arapaima, il 'mostro del fiume' dell'Amazzonia che esiste da 23 milioni di anni"><b><span>2 commenti</span>L'Arapaima, il "mostro del fiume" dell'Amazzonia che esiste da 23 milioni di anni</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-arapaima-mostro-fiume-dell-amazzonia-esiste-23-milioni-anni-v3-464640-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/l-arapaima-mostro-fiume-dell-amazzonia-esiste-23-milioni-anni-v3-464640-640x16.jpg 900w, https://images.everyeye.it/img-notizie/l-arapaima-mostro-fiume-dell-amazzonia-esiste-23-milioni-anni-v3-464640-300x300.jpg 3840w" sizes="100vw" alt="L'Arapaima, il 'mostro del fiume' dell'Amazzonia che esiste da 23 milioni di anni"></li><li><a href="https://tech.everyeye.it/notizie/unieuro-apple-airpods-pro-super-sconto-amazon-rilancia-464507.html" rel="bookmark" title="Unieuro, Apple AirPods Pro in super sconto, ma Amazon rilancia"><b>Unieuro, Apple AirPods Pro in super sconto, ma Amazon rilancia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/unieuro-apple-airpods-pro-super-sconto-amazon-rilancia-v3-464507-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/unieuro-apple-airpods-pro-super-sconto-amazon-rilancia-v3-464507-640x16.jpg 900w, https://images.everyeye.it/img-notizie/unieuro-apple-airpods-pro-super-sconto-amazon-rilancia-v3-464507-300x300.jpg 3840w" sizes="100vw" alt="Unieuro, Apple AirPods Pro in super sconto, ma Amazon rilancia"></li><li><a href="https://tech.everyeye.it/notizie/scienziati-scoperto-crostaceo-gigantesco-abissi-marini-464470.html" rel="bookmark" title="Gli scienziati hanno scoperto un crostaceo gigantesco negli abissi marini"><b><span>3 commenti</span>Gli scienziati hanno scoperto un crostaceo gigantesco negli abissi marini</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-scienziati-scoperto-crostaceo-gigantesco-abissi-marini-v3-464470-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/gli-scienziati-scoperto-crostaceo-gigantesco-abissi-marini-v3-464470-640x16.jpg 900w, https://images.everyeye.it/img-notizie/gli-scienziati-scoperto-crostaceo-gigantesco-abissi-marini-v3-464470-300x300.jpg 3840w" sizes="100vw" alt="Gli scienziati hanno scoperto un crostaceo gigantesco negli abissi marini"></li><li><a href="https://tech.everyeye.it/notizie/due-terribili-uragani-potrebbero-colpire-golfo-messico-insieme-volta-464361.html" rel="bookmark" title="Due terribili uragani potrebbero colpire il Golfo del Messico insieme: &egrave; la prima volta"><b><span>1 commenti</span>Due terribili uragani potrebbero colpire il Golfo del Messico insieme: &egrave; la prima volta</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/due-terribili-uragani-potrebbero-colpire-golfo-messico-insieme-egrave-volta-v3-464361-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/due-terribili-uragani-potrebbero-colpire-golfo-messico-insieme-egrave-volta-v3-464361-640x16.jpg 900w, https://images.everyeye.it/img-notizie/due-terribili-uragani-potrebbero-colpire-golfo-messico-insieme-egrave-volta-v3-464361-300x300.jpg 3840w" sizes="100vw" alt="Due terribili uragani potrebbero colpire il Golfo del Messico insieme: &egrave; la prima volta"></li><li><a href="https://tech.everyeye.it/notizie/scoperta-piede-elefante-massa-letale-materiale-radioattivo-chernobyl-464496.html" rel="bookmark" title="Alla scoperta del Piede d'elefante, la massa letale di materiale radioattivo di Chernobyl"><b><span>1 commenti</span>Alla scoperta del Piede d'elefante, la massa letale di materiale radioattivo di Chernobyl</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/alla-scoperta-piede-d-elefante-massa-letale-materiale-radioattivo-chernobyl-v3-464496-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/alla-scoperta-piede-d-elefante-massa-letale-materiale-radioattivo-chernobyl-v3-464496-640x16.jpg 900w, https://images.everyeye.it/img-notizie/alla-scoperta-piede-d-elefante-massa-letale-materiale-radioattivo-chernobyl-v3-464496-300x300.jpg 3840w" sizes="100vw" alt="Alla scoperta del Piede d'elefante, la massa letale di materiale radioattivo di Chernobyl"></li><li><a href="https://tech.everyeye.it/notizie/unieuro-tv-4k-esclusiva-offerta-170-euro-solito-464433.html" rel="bookmark" title="Unieuro, TV 4K in esclusiva in offerta a 170 euro in meno del solito"><b>Unieuro, TV 4K in esclusiva in offerta a 170 euro in meno del solito</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/unieuro-tv-4k-esclusiva-offerta-170-euro-solito-v3-464433-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/unieuro-tv-4k-esclusiva-offerta-170-euro-solito-v3-464433-640x16.jpg 900w, https://images.everyeye.it/img-notizie/unieuro-tv-4k-esclusiva-offerta-170-euro-solito-v3-464433-300x300.jpg 3840w" sizes="100vw" alt="Unieuro, TV 4K in esclusiva in offerta a 170 euro in meno del solito"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=464658&_=1598364391" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001266.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
