<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Xiaomi 12 Ultra, fotocamera da record: avrà un sensore IMX800 e lo zoom 120x</title>
<meta name="description" content="La fotocamera di Xiaomi 12 Ultra potrebbe avere un sensore Sony IMX800 e uno zoom digitale 120X garantito da un chip ISP."/>
<link rel="canonical" href="https://tech.everyeye.it/notizie/xiaomi-12-ultra-fotocamera-record-avra-sensore-imx800-zoom-120x-587550.html"/>
<link rel="amphtml" href="https://tech.everyeye.it/amp/notizie/xiaomi-12-ultra-fotocamera-record-avra-sensore-imx800-zoom-120x-587550.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://tech.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#e29534"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://tech.everyeye.it/img13/manifest/tech/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://tech.everyeye.it/img13/manifest/tech/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Xiaomi 12 Ultra, fotocamera da record: avrà un sensore IMX800 e lo zoom 120x">
<meta name="twitter:description" content="La fotocamera di Xiaomi 12 Ultra potrebbe avere un sensore Sony IMX800 e uno zoom digitale 120X garantito da un chip ISP.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/xiaomi-12-ultra-fotocamera-record-avra-sensore-imx800-zoom-120x-v3-587550.jpg">
<meta name="category" content="scienza e tecnologia">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Xiaomi 12 Ultra, fotocamera da record: avrà un sensore IMX800 e lo zoom 120x" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tech.everyeye.it/notizie/xiaomi-12-ultra-fotocamera-record-avra-sensore-imx800-zoom-120x-587550.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/xiaomi-12-ultra-fotocamera-record-avra-sensore-imx800-zoom-120x-v3-587550.jpg" />
<meta property="og:description" content="La fotocamera di Xiaomi 12 Ultra potrebbe avere un sensore Sony IMX800 e uno zoom digitale 120X garantito da un chip ISP." />
<meta property="og:site_name" content="Everyeye Tech" />
<meta property="article:section" content="Scienza e Tecnologia" />
<meta property="article:author" content="https://www.facebook.com/brian.arnoldi" /><meta property="article:publisher" content="https://www.facebook.com/everyeyetech" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="433286473669107" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/xiaomi-12-ultra-fotocamera-record-avra-sensore-imx800-zoom-120x-v3-587550-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001358.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001358.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "587550"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "xiaomi12"; var scheda_speciale = "0"; var label_n	= "Xiaomi 12"; var amazon_asin = ""; var id_scheda_pagina = "48941"; var categoria_pagina = "tech"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://tech.everyeye.it/notizie/xiaomi-12-ultra-fotocamera-record-avra-sensore-imx800-zoom-120x-587550.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'tech');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '587550');googletag.pubads().setTargeting('keyword', 'xiaomi12');googletag.pubads().setTargeting('sistemischeda', 'Tech');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Brian Arnoldi');ga('set', 'dimension4', '5-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-5', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg tech">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://tech.everyeye.it" title="Everyeye Tech" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Tech"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Tech" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://tech.everyeye.it/schede/" itemprop="url">prodotti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://tech.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://tech.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://tech.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun tech" data-id="tech"><a href="https://tech.everyeye.it">Tech</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyetech" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Tech"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it" itemprop="item" title="Homepage Tech">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/xiaomi-12/" itemprop="item" title="Xiaomi 12">
			<span itemprop="name">Xiaomi 12</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/xiaomi-12/" itemprop="item" title="Notizie Xiaomi 12">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Xiaomi 12 Ultra, fotocamera da record: avrà un sensore IMX800 e lo zoom 120x</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop48941" data-id="48941" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Xiaomi 12 Ultra, fotocamera da record: avrà un sensore IMX800 e lo zoom 120x" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/xiaomi-12-ultra-fotocamera-record-avra-sensore-imx800-zoom-120x-v3-587550-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '48941'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/xiaomi-12/" title="Xiaomi 12" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/xiaomi-12-v3-48941-28x28.webp" alt="Xiaomi 12"><b>Xiaomi 12</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/recensione-xiaomi-12-concentrato-potenza-design-compatto-57086.html" class="ico-recensione" title="Xiaomi 12 recensione">Recensione</a></li>
		
			<li><a href="https://tech.everyeye.it/articoli/xiaomi-12/" class="ico-articoli" title="Xiaomi 12 articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/xiaomi-12/" class="ico-news" title="Xiaomi 12 notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/xiaomi-12/" class="ico-video" title="Xiaomi 12 video">Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/xiaomi-12/" class="ico-img" title="Xiaomi 12 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/brian-arnoldi-10452/" rel="author" title="Brian Arnoldi" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Brian Arnoldi</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://tech.everyeye.it/img13/amp/amp-logo-tech-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Tech">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.everyeye.it/notizie/xiaomi-12-ultra-fotocamera-record-avra-sensore-imx800-zoom-120x-587550.html"/><b><time itemprop="datePublished" datetime="2022-05-17T10:31:00+02:00">17 Maggio 2022, ore 10:31</time></b></div>

					<div id="inread" class="testo_notizia"><p>La <a href="https://tech.everyeye.it/notizie/xiaomi-12-ultra-segreti-leak-completo-scheda-tecnica-prezzi-587008.html">scheda tecnica di Xiaomi 12 Ultra</a> è comparsa in rete solo pochi giorni fa, in vista del lancio ufficiale dello smartphone, che dovrebbe avvenire tra fine maggio e inizio giugno. Oggi, invece, a trapelare sul web sono le prime <strong>immagini dell'alloggiamento della fotocamera di Xiaomi 12 Ultra</strong>.</p><p>Come potete vedere dal <em>tweet</em> di <a href="https://twitter.com/Slashleaks/status/1526103379809816576" target="_blank" rel="nofollow noopener">SlashLeaks</a> riportato in calce, infatti, sembra circolare in rete una fotografia del <strong>pannello posteriore di Xiaomi 12 Ultra</strong>, che sembra rivelare definitivamente la forma dell'enorme pannello fotocamera del dispositivo, che comprende ben otto alloggiamenti diversi per lenti, flash e sensori.</p>
<p>L'immagine &egrave; in linea con i <strong>leak sul form factor di Xiaomi 12 Ultra</strong>, che ormai si susseguono da diversi mesi e che sono concordi nel dire che lo smartphone avr&agrave; un <em>camera bump</em> circolare in posizione centrale sul pannello posteriore. Pi&ugrave; difficile &egrave; invece capire quanti saranno gli obiettivi dello smartphone: sicuramente, nel foro tondo centrale dovrebbe trovarsi la <a href="https://tech.everyeye.it/notizie/xiaomi-12-ultra-avra-miglior-fotocamera-mercato-leakato-sensore-sony-imx989-583050.html">fotocamera principale di Xiaomi 12 Ultra</a>, che potrebbe essere un <strong>Sony Exmor IMX800 da 1/1.1"</strong> o un Sony IMX989 di nuova generazione.</p>
<p>Per quanto riguarda gli altri fori, invece, non possiamo che speculare che due (quello tondo a sinistra e quello in basso in posizione centrale) saranno occupati dal <strong>grandangolo e dal teleobiettivo dello smartphone</strong>, che potrebbero essere gli stessi di Xiaomi 12 Pro. &Egrave; per&ograve; anche possibile che Xiaomi opti per un sistema quad-camera, simile a quello dei Samsung Galaxy S22 Ultra, con un secondo teleobiettivo integrato.</p>
<p>A questi quattro fori si aggiungerebbero poi un <strong>Flash dual LED e un sensore ToF</strong>, mentre il settimo "buco" potrebbe essere utilizzato per altri sensori, magari sviluppati "in casa" da Xiaomi insieme a Leica. Solo ieri, inoltre, &egrave; emerso che Xiaomi sta sviluppando anche un <a href="https://tech.everyeye.it/notizie/xiaomi-12-ultra-puntera-fotocamera-xiaomi-lavoro-chip-isp-dedicato-586733.html">chip ISP per Xiaomi 12 Ultra</a>.</p>
<p>Stando ad un report di <a href="https://m.ithome.com/html/617921.htm" target="_blank" rel="nofollow noopener">IT Home</a>, comunque, la <strong>fotocamera principale sar&agrave; da 50 MP</strong>, il grandangolo e il teleobiettivo da 48 MP e la selfie-camera, posizionata sullo schermo frontale del device, sar&agrave; a sua volta da 48 MP. Inoltre, &egrave; possibile che il telefono riesca a garantire, proprio grazie al chip ISP dedicato, uno <strong>zoom ottico e digitale fino a 120x</strong>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.androidpolice.com/xiaomi-12-ultra-camera/' rel='nofollow noopener' target='_blank'>Android Police</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_tech@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Brian Arnoldi (arnoldi.brian@outlook.it), ho trovato un errore in questa notizia: https://tech.everyeye.it/notizie/xiaomi-12-ultra-fotocamera-record-avra-sensore-imx800-zoom-120x-587550.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('xiaomi12');"></div>
</div><div class="tweet_box space-box"><blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Xiaomi?src=hash&ref_src=twsrc%5Etfw">#Xiaomi</a> - <a href="https://twitter.com/hashtag/Xiaomi12Ultra?src=hash&ref_src=twsrc%5Etfw">#Xiaomi12Ultra</a> - Xiaomi 12 Ultra rear panel surfaces, reveals rear camera final layout <a href="https://t.co/021CNmHtFp">https://t.co/021CNmHtFp</a> <a href="https://t.co/GV9E2ofinN">pic.twitter.com/GV9E2ofinN</a></p>— /LEAKS (@Slashleaks) <a href="https://twitter.com/Slashleaks/status/1526103379809816576?ref_src=twsrc%5Etfw">May 16, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="articolo-correlato">
    <a href="https://tech.everyeye.it/articoli/speciale-xiaomi-12-come-evoluta-ricarica-rapida-57163.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Xiaomi 12: come si &egrave; evoluta la ricarica rapida?</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/xiaomi-12-come-egrave-evoluta-ricarica-rapida-speciale-v8-57163-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Xiaomi 12</b></p><ul><li><a href="https://tech.everyeye.it/notizie/xiaomi-12-ultra-segreti-leak-completo-scheda-tecnica-prezzi-587008.html">Xiaomi 12 Ultra senza più segreti: leak completo scheda tecnica e prezzi</a></li><li><a href="https://tech.everyeye.it/notizie/xiaomi-12-ultra-puntera-fotocamera-xiaomi-lavoro-chip-isp-dedicato-586733.html">Xiaomi 12 Ultra punterà tutto sulla fotocamera: Xiaomi al lavoro su un chip ISP dedicato</a></li><li><a href="https://tech.everyeye.it/notizie/xiaomi-12s-pro-compare-rete-e-sorpresa-scocca-585934.html">Xiaomi 12S Pro compare di nuovo in rete: c'è una sorpresa sotto la scocca</a></li><li><a href="https://tech.everyeye.it/notizie/xiaomi-12-lite-mostra-alcune-foto-vivo-uscita-vicinissima-584050.html">Xiaomi 12 Lite si mostra in alcune foto dal vivo: l'uscita è vicinissima?</a></li><li><a href="https://tech.everyeye.it/articoli/speciale-xiaomi-12-come-evoluta-ricarica-rapida-57163.html">Xiaomi 12: come si è evoluta la ricarica rapida?</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://tech.everyeye.it/notizie/sviluppatori-ios-potranno-rimodulare-prezzi-abbonamenti-unilateralmente-587551.html">Gli sviluppatori di iOS potranno rimodulare i prezzi degli abbonamenti unilateralmente</a><li class="ultima" data-ga="notiziasucc"><a href="https://tech.everyeye.it/notizie/milioni-anni-gatti-sparirono-alcun-motivo-nord-america-587554.html">Milioni di anni fa i gatti sparirono, senza alcun motivo, dal Nord America</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-samsung-tv-2022-mini-led-qd-oled-nuove-tecnologie-57429.html" rel="bookmark" title="Samsung TV 2022: dai Mini LED ai QD-OLED, tutto sulle nuove tecnologie" class="titolo_ann">Samsung TV 2022: dai Mini LED ai QD-OLED, tutto sulle nuove tecnologie</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-samsung-tv-2022-mini-led-qd-oled-nuove-tecnologie-57429.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/samsung-tv-2022-mini-led-qd-oled-nuove-tecnologie-42536-575x368.webp" alt="Samsung TV 2022: dai Mini LED ai QD-OLED, tutto sulle nuove tecnologie">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-lg-ultragear-32gp850-monitor-gaming-2k-esigenza-57346.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-lg-ultragear-32gp850-monitor-gaming-2k-esigenza-57346.html" rel="bookmark" title="LG UltraGear 32GP850 Recensione: monitor da gaming 2K per ogni esigenza" class="titolo_ann">LG UltraGear 32GP850 Recensione: monitor da gaming 2K per ogni esigenza</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-lg-ultragear-32gp850-monitor-gaming-2k-esigenza-57346.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.3</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lg-ultragear-32gp850-recensione-monitor-gaming-2k-esigenza-42533-575x368.webp" alt="LG UltraGear 32GP850 Recensione: monitor da gaming 2K per ogni esigenza">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-dart-2121-arte-futuro-sbarca-milano-nft-metaverso-57416.html" rel="bookmark" title="DART 2121: l''arte del futuro sbarca a Milano, tra NFT e Metaverso" class="titolo_ann">DART 2121: l'arte del futuro sbarca a Milano, tra NFT e Metaverso</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-dart-2121-arte-futuro-sbarca-milano-nft-metaverso-57416.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dart-2121-arte-futuro-sbarca-milano-nft-metaverso-42516-575x368.webp" alt="DART 2121: l'arte del futuro sbarca a Milano, tra NFT e Metaverso">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-migliori-smartphone-android-300-500-euro-maggio-2022-57409.html" rel="bookmark" title="I migliori smartphone Android tra i 300 e i 500 euro a Maggio 2022" class="titolo_ann">I migliori smartphone Android tra i 300 e i 500 euro a Maggio 2022</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-migliori-smartphone-android-300-500-euro-maggio-2022-57409.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-migliori-smartphone-android-300-500-euro-maggio-2022-v2-42509-575x368.webp" alt="I migliori smartphone Android tra i 300 e i 500 euro a Maggio 2022">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-ios-16-ipados-16-watchos-9-os-apple-arrivo-57366.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-ios-16-ipados-16-watchos-9-os-apple-arrivo-57366.html" rel="bookmark" title="Tra iOS 16, iPadOS 16 e WatchOS 9: i nuovi OS Apple in arrivo" class="titolo_ann">Tra iOS 16, iPadOS 16 e WatchOS 9: i nuovi OS Apple in arrivo</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-ios-16-ipados-16-watchos-9-os-apple-arrivo-57366.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tra-ios-16-ipados-16-watchos-9-os-apple-arrivo-42503-575x368.webp" alt="Tra iOS 16, iPadOS 16 e WatchOS 9: i nuovi OS Apple in arrivo">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-netflix-come-evolvera-streaming-condivisioni-pubblicita-57352.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-netflix-come-evolvera-streaming-condivisioni-pubblicita-57352.html" rel="bookmark" title="Netflix: come evolverà lo streaming, tra condivisioni e pubblicità" class="titolo_ann">Netflix: come evolverà lo streaming, tra condivisioni e pubblicità</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-netflix-come-evolvera-streaming-condivisioni-pubblicita-57352.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-come-evolvera-streaming-condivisioni-pubblicita-42487-575x368.webp" alt="Netflix: come evolverà lo streaming, tra condivisioni e pubblicità">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Xiaomi 12</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/xiaomi-12-v3-48941-340.webp" alt="Xiaomi 12"/> 
            
            <div id="segui48941" data-id="48941" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://tech.everyeye.it/notizie/telescopio-hubble-scattato-immagine-fenomenale-galassia-587361.html" rel="bookmark" title="Il telescopio Hubble ha scattato un'immagine fenomenale di una galassia"><b><span>2 commenti</span>Il telescopio Hubble ha scattato un'immagine fenomenale di una galassia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-telescopio-hubble-scattato-un-immagine-fenomenale-galassia-v3-587361-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/il-telescopio-hubble-scattato-un-immagine-fenomenale-galassia-v3-587361-640x16.webp 900w, https://images.everyeye.it/img-notizie/il-telescopio-hubble-scattato-un-immagine-fenomenale-galassia-v3-587361-400x400.webp 3840w" sizes="100vw" alt="Il telescopio Hubble ha scattato un'immagine fenomenale di una galassia"></li><li><a href="https://tech.everyeye.it/notizie/illusione-otticha-rivela-temi-amore-587398.html" rel="bookmark" title="Ecco l'illusione ottica che rivelerebbe ci&ograve; che temi di pi&ugrave; in amore!"><b><span>2 commenti</span>Ecco l'illusione ottica che rivelerebbe ci&ograve; che temi di pi&ugrave; in amore!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ecco-illusione-ottica-rivelerebbe-ci-ograve-temi-pi-ugrave-amore-v5-587398-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/ecco-illusione-ottica-rivelerebbe-ci-ograve-temi-pi-ugrave-amore-v5-587398-640x16.webp 900w, https://images.everyeye.it/img-notizie/ecco-illusione-ottica-rivelerebbe-ci-ograve-temi-pi-ugrave-amore-v5-587398-400x400.webp 3840w" sizes="100vw" alt="Ecco l'illusione ottica che rivelerebbe ci&ograve; che temi di pi&ugrave; in amore!"></li><li><a href="https://tech.everyeye.it/notizie/osservato-effetto-inaspettato-bambini-giocano-videogame-587308.html" rel="bookmark" title="&Egrave; stato osservato un effetto inaspettato sui bambini che giocano ai videogame"><b><span>3 commenti</span>&Egrave; stato osservato un effetto inaspettato sui bambini che giocano ai videogame</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/-egrave-osservato-effetto-inaspettato-bambini-giocano-videogame-v3-587308-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/-egrave-osservato-effetto-inaspettato-bambini-giocano-videogame-v3-587308-640x16.webp 900w, https://images.everyeye.it/img-notizie/-egrave-osservato-effetto-inaspettato-bambini-giocano-videogame-v3-587308-400x400.webp 3840w" sizes="100vw" alt="&Egrave; stato osservato un effetto inaspettato sui bambini che giocano ai videogame"></li><li><a href="https://tech.everyeye.it/notizie/elon-musk-risposto-ceo-twitter-singola-emoji-si-quella-587474.html" rel="bookmark" title="Elon Musk ha risposto al CEO di Twitter con una singola emoji: s&igrave;, quella"><b><span>1 commenti</span>Elon Musk ha risposto al CEO di Twitter con una singola emoji: s&igrave;, quella</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/elon-musk-risposto-ceo-twitter-singola-emoji-s-igrave-quella-v3-587474-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/elon-musk-risposto-ceo-twitter-singola-emoji-s-igrave-quella-v3-587474-640x16.webp 900w, https://images.everyeye.it/img-notizie/elon-musk-risposto-ceo-twitter-singola-emoji-s-igrave-quella-v3-587474-400x400.webp 3840w" sizes="100vw" alt="Elon Musk ha risposto al CEO di Twitter con una singola emoji: s&igrave;, quella"></li><li><a href="https://tech.everyeye.it/notizie/gatti-animali-geniali-sempre-ricordano-addirittura-altri-587481.html" rel="bookmark" title="I gatti? Gli animali pi&ugrave; geniali di sempre! Ricordano addirittura il nome degli altri!"><b><span>1 commenti</span>I gatti? Gli animali pi&ugrave; geniali di sempre! Ricordano addirittura il nome degli altri!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-gatti-animali-pi-ugrave-geniali-sempre-ricordano-addirittura-altri-v4-587481-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/i-gatti-animali-pi-ugrave-geniali-sempre-ricordano-addirittura-altri-v4-587481-640x16.webp 900w, https://images.everyeye.it/img-notizie/i-gatti-animali-pi-ugrave-geniali-sempre-ricordano-addirittura-altri-v4-587481-400x400.webp 3840w" sizes="100vw" alt="I gatti? Gli animali pi&ugrave; geniali di sempre! Ricordano addirittura il nome degli altri!"></li><li><a href="https://tech.everyeye.it/notizie/svelata-origine-inquietante-mistero-porta-alieni-scoperta-marte-587451.html" rel="bookmark" title="Svelata l'origine dell'inquietante mistero della 'porta degli alieni' scoperta su Marte"><b><span>1 commenti</span>Svelata l'origine dell'inquietante mistero della "porta degli alieni" scoperta su Marte</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/svelata-origine-dell-inquietante-mistero-porta-alieni-scoperta-marte-v3-587451-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/svelata-origine-dell-inquietante-mistero-porta-alieni-scoperta-marte-v3-587451-640x16.webp 900w, https://images.everyeye.it/img-notizie/svelata-origine-dell-inquietante-mistero-porta-alieni-scoperta-marte-v3-587451-400x400.webp 3840w" sizes="100vw" alt="Svelata l'origine dell'inquietante mistero della 'porta degli alieni' scoperta su Marte"></li><li><a href="https://tech.everyeye.it/notizie/nvidia-rtx-4090-segreti-trapela-online-gpu-ad102-587236.html" rel="bookmark" title="NVIDIA RTX 4090 senza segreti: trapela online la GPU AD102"><b>NVIDIA RTX 4090 senza segreti: trapela online la GPU AD102</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nvidia-rtx-4090-segreti-trapela-online-gpu-ad102-v3-587236-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/nvidia-rtx-4090-segreti-trapela-online-gpu-ad102-v3-587236-640x16.webp 900w, https://images.everyeye.it/img-notizie/nvidia-rtx-4090-segreti-trapela-online-gpu-ad102-v3-587236-400x400.webp 3840w" sizes="100vw" alt="NVIDIA RTX 4090 senza segreti: trapela online la GPU AD102"></li><li><a href="https://tech.everyeye.it/notizie/apple-rilascia-ios-15-5-italia-novita-aggiornamento-587460.html" rel="bookmark" title="Apple rilascia iOS 15.5 in Italia: ecco le novit&agrave; dell'aggiornamento"><b><span>1 commenti</span>Apple rilascia iOS 15.5 in Italia: ecco le novit&agrave; dell'aggiornamento</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/apple-rilascia-ios-15-5-italia-novit-agrave-dell-aggiornamento-v3-587460-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/apple-rilascia-ios-15-5-italia-novit-agrave-dell-aggiornamento-v3-587460-640x16.webp 900w, https://images.everyeye.it/img-notizie/apple-rilascia-ios-15-5-italia-novit-agrave-dell-aggiornamento-v3-587460-400x400.webp 3840w" sizes="100vw" alt="Apple rilascia iOS 15.5 in Italia: ecco le novit&agrave; dell'aggiornamento"></li><li><a href="https://tech.everyeye.it/notizie/tivusat-lancia-cam-usb-4k-smartcard-incorporata-dvb-s2-587356.html" rel="bookmark" title="Tiv&ugrave;sat lancia la nuova CAM USB 4K con smartcard incorporata, per il DVB-S2"><b>Tiv&ugrave;sat lancia la nuova CAM USB 4K con smartcard incorporata, per il DVB-S2</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tiv-ugrave-sat-lancia-cam-usb-4k-smartcard-incorporata-dvb-s2-v3-587356-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/tiv-ugrave-sat-lancia-cam-usb-4k-smartcard-incorporata-dvb-s2-v3-587356-640x16.webp 900w, https://images.everyeye.it/img-notizie/tiv-ugrave-sat-lancia-cam-usb-4k-smartcard-incorporata-dvb-s2-v3-587356-400x400.webp 3840w" sizes="100vw" alt="Tiv&ugrave;sat lancia la nuova CAM USB 4K con smartcard incorporata, per il DVB-S2"></li><li><a href="https://tech.everyeye.it/notizie/luccio-alligatore-pesce-gigante-esisteva-milioni-anni-fa-587309.html" rel="bookmark" title="Ecco a voi il luccio alligatore, un pesce gigante che esisteva milioni di anni fa"><b>Ecco a voi il luccio alligatore, un pesce gigante che esisteva milioni di anni fa</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ecco-luccio-alligatore-pesce-gigante-esisteva-milioni-anni-fa-v3-587309-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/ecco-luccio-alligatore-pesce-gigante-esisteva-milioni-anni-fa-v3-587309-640x16.webp 900w, https://images.everyeye.it/img-notizie/ecco-luccio-alligatore-pesce-gigante-esisteva-milioni-anni-fa-v3-587309-400x400.webp 3840w" sizes="100vw" alt="Ecco a voi il luccio alligatore, un pesce gigante che esisteva milioni di anni fa"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=587550&_=1652795947" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001402.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
